<!DOCTYPE html>
<!--[if IE]><![endif]-->
<html lang="en">
<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />

	<title>Bernstein: Apple&#8217;s &#8216;smartglasses&#8217; opportunity &#8216;could be enormous&#8217; &#8211; MacDailyNews - Welcome Home</title>

	<link rel="alternate" type="application/rss+xml" href="http://macdailynews.com/feed/" title="MacDailyNews latest posts" />
	<link rel="alternate" type="application/rss+xml" href="http://macdailynews.com/comments/feed/" title="MacDailyNews latest comments" />
	<link rel="pingback" href="http://macdailynews.com/xmlrpc.php" />
		<link rel='archives' title='August 2017' href='http://macdailynews.com/2017/08/' />
	<link rel='archives' title='July 2017' href='http://macdailynews.com/2017/07/' />
	<link rel='archives' title='June 2017' href='http://macdailynews.com/2017/06/' />
	<link rel='archives' title='May 2017' href='http://macdailynews.com/2017/05/' />
	<link rel='archives' title='April 2017' href='http://macdailynews.com/2017/04/' />
	<link rel='archives' title='March 2017' href='http://macdailynews.com/2017/03/' />
	<link rel='archives' title='February 2017' href='http://macdailynews.com/2017/02/' />
	<link rel='archives' title='January 2017' href='http://macdailynews.com/2017/01/' />
	<link rel='archives' title='December 2016' href='http://macdailynews.com/2016/12/' />
	<link rel='archives' title='November 2016' href='http://macdailynews.com/2016/11/' />
	<link rel='archives' title='October 2016' href='http://macdailynews.com/2016/10/' />
	<link rel='archives' title='September 2016' href='http://macdailynews.com/2016/09/' />
	<link rel='archives' title='August 2016' href='http://macdailynews.com/2016/08/' />
	<link rel='archives' title='July 2016' href='http://macdailynews.com/2016/07/' />
	<link rel='archives' title='June 2016' href='http://macdailynews.com/2016/06/' />
	<link rel='archives' title='May 2016' href='http://macdailynews.com/2016/05/' />
	<link rel='archives' title='April 2016' href='http://macdailynews.com/2016/04/' />
	<link rel='archives' title='March 2016' href='http://macdailynews.com/2016/03/' />
	<link rel='archives' title='February 2016' href='http://macdailynews.com/2016/02/' />
	<link rel='archives' title='January 2016' href='http://macdailynews.com/2016/01/' />
	<link rel='archives' title='December 2015' href='http://macdailynews.com/2015/12/' />
	<link rel='archives' title='November 2015' href='http://macdailynews.com/2015/11/' />
	<link rel='archives' title='October 2015' href='http://macdailynews.com/2015/10/' />
	<link rel='archives' title='September 2015' href='http://macdailynews.com/2015/09/' />
	<link rel='archives' title='August 2015' href='http://macdailynews.com/2015/08/' />
	<link rel='archives' title='July 2015' href='http://macdailynews.com/2015/07/' />
	<link rel='archives' title='June 2015' href='http://macdailynews.com/2015/06/' />
	<link rel='archives' title='May 2015' href='http://macdailynews.com/2015/05/' />
	<link rel='archives' title='April 2015' href='http://macdailynews.com/2015/04/' />
	<link rel='archives' title='March 2015' href='http://macdailynews.com/2015/03/' />
	<link rel='archives' title='February 2015' href='http://macdailynews.com/2015/02/' />
	<link rel='archives' title='January 2015' href='http://macdailynews.com/2015/01/' />
	<link rel='archives' title='December 2014' href='http://macdailynews.com/2014/12/' />
	<link rel='archives' title='November 2014' href='http://macdailynews.com/2014/11/' />
	<link rel='archives' title='October 2014' href='http://macdailynews.com/2014/10/' />
	<link rel='archives' title='September 2014' href='http://macdailynews.com/2014/09/' />
	<link rel='archives' title='August 2014' href='http://macdailynews.com/2014/08/' />
	<link rel='archives' title='July 2014' href='http://macdailynews.com/2014/07/' />
	<link rel='archives' title='June 2014' href='http://macdailynews.com/2014/06/' />
	<link rel='archives' title='May 2014' href='http://macdailynews.com/2014/05/' />
	<link rel='archives' title='April 2014' href='http://macdailynews.com/2014/04/' />
	<link rel='archives' title='March 2014' href='http://macdailynews.com/2014/03/' />
	<link rel='archives' title='February 2014' href='http://macdailynews.com/2014/02/' />
	<link rel='archives' title='January 2014' href='http://macdailynews.com/2014/01/' />
	<link rel='archives' title='December 2013' href='http://macdailynews.com/2013/12/' />
	<link rel='archives' title='November 2013' href='http://macdailynews.com/2013/11/' />
	<link rel='archives' title='October 2013' href='http://macdailynews.com/2013/10/' />
	<link rel='archives' title='September 2013' href='http://macdailynews.com/2013/09/' />
	<link rel='archives' title='August 2013' href='http://macdailynews.com/2013/08/' />
	<link rel='archives' title='July 2013' href='http://macdailynews.com/2013/07/' />
	<link rel='archives' title='June 2013' href='http://macdailynews.com/2013/06/' />
	<link rel='archives' title='May 2013' href='http://macdailynews.com/2013/05/' />
	<link rel='archives' title='April 2013' href='http://macdailynews.com/2013/04/' />
	<link rel='archives' title='March 2013' href='http://macdailynews.com/2013/03/' />
	<link rel='archives' title='February 2013' href='http://macdailynews.com/2013/02/' />
	<link rel='archives' title='January 2013' href='http://macdailynews.com/2013/01/' />
	<link rel='archives' title='December 2012' href='http://macdailynews.com/2012/12/' />
	<link rel='archives' title='November 2012' href='http://macdailynews.com/2012/11/' />
	<link rel='archives' title='October 2012' href='http://macdailynews.com/2012/10/' />
	<link rel='archives' title='September 2012' href='http://macdailynews.com/2012/09/' />
	<link rel='archives' title='August 2012' href='http://macdailynews.com/2012/08/' />
	<link rel='archives' title='July 2012' href='http://macdailynews.com/2012/07/' />
	<link rel='archives' title='June 2012' href='http://macdailynews.com/2012/06/' />
	<link rel='archives' title='May 2012' href='http://macdailynews.com/2012/05/' />
	<link rel='archives' title='April 2012' href='http://macdailynews.com/2012/04/' />
	<link rel='archives' title='March 2012' href='http://macdailynews.com/2012/03/' />
	<link rel='archives' title='February 2012' href='http://macdailynews.com/2012/02/' />
	<link rel='archives' title='January 2012' href='http://macdailynews.com/2012/01/' />
	<link rel='archives' title='December 2011' href='http://macdailynews.com/2011/12/' />
	<link rel='archives' title='November 2011' href='http://macdailynews.com/2011/11/' />
	<link rel='archives' title='October 2011' href='http://macdailynews.com/2011/10/' />
	<link rel='archives' title='September 2011' href='http://macdailynews.com/2011/09/' />
	<link rel='archives' title='August 2011' href='http://macdailynews.com/2011/08/' />
	<link rel='archives' title='July 2011' href='http://macdailynews.com/2011/07/' />
	<link rel='archives' title='June 2011' href='http://macdailynews.com/2011/06/' />
	<link rel='archives' title='May 2011' href='http://macdailynews.com/2011/05/' />
	<link rel='archives' title='April 2011' href='http://macdailynews.com/2011/04/' />
	<link rel='archives' title='March 2011' href='http://macdailynews.com/2011/03/' />
	<link rel='archives' title='February 2011' href='http://macdailynews.com/2011/02/' />
	<link rel='archives' title='January 2011' href='http://macdailynews.com/2011/01/' />
	<link rel='archives' title='December 2010' href='http://macdailynews.com/2010/12/' />
	<link rel='archives' title='November 2010' href='http://macdailynews.com/2010/11/' />
	<link rel='archives' title='October 2010' href='http://macdailynews.com/2010/10/' />
	<link rel='archives' title='September 2010' href='http://macdailynews.com/2010/09/' />
	<link rel='archives' title='August 2010' href='http://macdailynews.com/2010/08/' />
	<link rel='archives' title='July 2010' href='http://macdailynews.com/2010/07/' />
	<link rel='archives' title='June 2010' href='http://macdailynews.com/2010/06/' />
	<link rel='archives' title='May 2010' href='http://macdailynews.com/2010/05/' />
	<link rel='archives' title='April 2010' href='http://macdailynews.com/2010/04/' />
	<link rel='archives' title='March 2010' href='http://macdailynews.com/2010/03/' />
	<link rel='archives' title='February 2010' href='http://macdailynews.com/2010/02/' />
	<link rel='archives' title='January 2010' href='http://macdailynews.com/2010/01/' />
	<link rel='archives' title='December 2009' href='http://macdailynews.com/2009/12/' />
	<link rel='archives' title='November 2009' href='http://macdailynews.com/2009/11/' />
	<link rel='archives' title='October 2009' href='http://macdailynews.com/2009/10/' />
	<link rel='archives' title='September 2009' href='http://macdailynews.com/2009/09/' />
	<link rel='archives' title='August 2009' href='http://macdailynews.com/2009/08/' />
	<link rel='archives' title='July 2009' href='http://macdailynews.com/2009/07/' />
	<link rel='archives' title='June 2009' href='http://macdailynews.com/2009/06/' />
	<link rel='archives' title='May 2009' href='http://macdailynews.com/2009/05/' />
	<link rel='archives' title='April 2009' href='http://macdailynews.com/2009/04/' />
	<link rel='archives' title='March 2009' href='http://macdailynews.com/2009/03/' />
	<link rel='archives' title='February 2009' href='http://macdailynews.com/2009/02/' />
	<link rel='archives' title='January 2009' href='http://macdailynews.com/2009/01/' />
	<link rel='archives' title='December 2008' href='http://macdailynews.com/2008/12/' />
	<link rel='archives' title='November 2008' href='http://macdailynews.com/2008/11/' />
	<link rel='archives' title='October 2008' href='http://macdailynews.com/2008/10/' />
	<link rel='archives' title='September 2008' href='http://macdailynews.com/2008/09/' />
	<link rel='archives' title='August 2008' href='http://macdailynews.com/2008/08/' />
	<link rel='archives' title='July 2008' href='http://macdailynews.com/2008/07/' />
	<link rel='archives' title='June 2008' href='http://macdailynews.com/2008/06/' />
	<link rel='archives' title='May 2008' href='http://macdailynews.com/2008/05/' />
	<link rel='archives' title='April 2008' href='http://macdailynews.com/2008/04/' />
	<link rel='archives' title='March 2008' href='http://macdailynews.com/2008/03/' />
	<link rel='archives' title='February 2008' href='http://macdailynews.com/2008/02/' />
	<link rel='archives' title='January 2008' href='http://macdailynews.com/2008/01/' />
	<link rel='archives' title='December 2007' href='http://macdailynews.com/2007/12/' />
	<link rel='archives' title='November 2007' href='http://macdailynews.com/2007/11/' />
	<link rel='archives' title='October 2007' href='http://macdailynews.com/2007/10/' />
	<link rel='archives' title='September 2007' href='http://macdailynews.com/2007/09/' />
	<link rel='archives' title='August 2007' href='http://macdailynews.com/2007/08/' />
	<link rel='archives' title='July 2007' href='http://macdailynews.com/2007/07/' />
	<link rel='archives' title='June 2007' href='http://macdailynews.com/2007/06/' />
	<link rel='archives' title='May 2007' href='http://macdailynews.com/2007/05/' />
	<link rel='archives' title='April 2007' href='http://macdailynews.com/2007/04/' />
	<link rel='archives' title='March 2007' href='http://macdailynews.com/2007/03/' />
	<link rel='archives' title='February 2007' href='http://macdailynews.com/2007/02/' />
	<link rel='archives' title='January 2007' href='http://macdailynews.com/2007/01/' />
	<link rel='archives' title='December 2006' href='http://macdailynews.com/2006/12/' />
	<link rel='archives' title='November 2006' href='http://macdailynews.com/2006/11/' />
	<link rel='archives' title='October 2006' href='http://macdailynews.com/2006/10/' />
	<link rel='archives' title='September 2006' href='http://macdailynews.com/2006/09/' />
	<link rel='archives' title='August 2006' href='http://macdailynews.com/2006/08/' />
	<link rel='archives' title='July 2006' href='http://macdailynews.com/2006/07/' />
	<link rel='archives' title='June 2006' href='http://macdailynews.com/2006/06/' />
	<link rel='archives' title='May 2006' href='http://macdailynews.com/2006/05/' />
	<link rel='archives' title='April 2006' href='http://macdailynews.com/2006/04/' />
	<link rel='archives' title='March 2006' href='http://macdailynews.com/2006/03/' />
	<link rel='archives' title='February 2006' href='http://macdailynews.com/2006/02/' />
	<link rel='archives' title='January 2006' href='http://macdailynews.com/2006/01/' />
	<link rel='archives' title='December 2005' href='http://macdailynews.com/2005/12/' />
	<link rel='archives' title='November 2005' href='http://macdailynews.com/2005/11/' />
	<link rel='archives' title='October 2005' href='http://macdailynews.com/2005/10/' />
	<link rel='archives' title='September 2005' href='http://macdailynews.com/2005/09/' />
	<link rel='archives' title='August 2005' href='http://macdailynews.com/2005/08/' />
	<link rel='archives' title='July 2005' href='http://macdailynews.com/2005/07/' />
	<link rel='archives' title='June 2005' href='http://macdailynews.com/2005/06/' />
	<link rel='archives' title='May 2005' href='http://macdailynews.com/2005/05/' />
	<link rel='archives' title='April 2005' href='http://macdailynews.com/2005/04/' />
	<link rel='archives' title='March 2005' href='http://macdailynews.com/2005/03/' />
	<link rel='archives' title='February 2005' href='http://macdailynews.com/2005/02/' />
	<link rel='archives' title='January 2005' href='http://macdailynews.com/2005/01/' />
	<link rel='archives' title='December 2004' href='http://macdailynews.com/2004/12/' />
	<link rel='archives' title='November 2004' href='http://macdailynews.com/2004/11/' />
	<link rel='archives' title='October 2004' href='http://macdailynews.com/2004/10/' />
	<link rel='archives' title='September 2004' href='http://macdailynews.com/2004/09/' />
	<link rel='archives' title='August 2004' href='http://macdailynews.com/2004/08/' />
	<link rel='archives' title='July 2004' href='http://macdailynews.com/2004/07/' />
	<link rel='archives' title='June 2004' href='http://macdailynews.com/2004/06/' />
	<link rel='archives' title='May 2004' href='http://macdailynews.com/2004/05/' />
	<link rel='archives' title='April 2004' href='http://macdailynews.com/2004/04/' />
	<link rel='archives' title='March 2004' href='http://macdailynews.com/2004/03/' />
	<link rel='archives' title='February 2004' href='http://macdailynews.com/2004/02/' />
	<link rel='archives' title='January 2004' href='http://macdailynews.com/2004/01/' />
	<link rel='archives' title='October 2003' href='http://macdailynews.com/2003/10/' />
	<link rel='archives' title='September 2003' href='http://macdailynews.com/2003/09/' />
	<link rel='archives' title='August 2003' href='http://macdailynews.com/2003/08/' />
	<link rel='archives' title='July 2003' href='http://macdailynews.com/2003/07/' />
	<link rel='archives' title='June 2003' href='http://macdailynews.com/2003/06/' />
	<link rel='archives' title='May 2003' href='http://macdailynews.com/2003/05/' />
	<link rel='archives' title='April 2003' href='http://macdailynews.com/2003/04/' />
	<link rel='archives' title='March 2003' href='http://macdailynews.com/2003/03/' />
	<link rel='archives' title='February 2003' href='http://macdailynews.com/2003/02/' />
	<link rel='archives' title='January 2003' href='http://macdailynews.com/2003/01/' />
	<link rel='archives' title='December 2002' href='http://macdailynews.com/2002/12/' />
	<link rel='archives' title='November 2002' href='http://macdailynews.com/2002/11/' />
	<link rel='archives' title='October 2002' href='http://macdailynews.com/2002/10/' />
	<link rel='archives' title='September 2002' href='http://macdailynews.com/2002/09/' />

	<link rel="stylesheet" type="text/css" media="screen" href="https://s0.wp.com/wp-content/themes/vip/macdailynews/css/master.css?ver=1.13" />
	<!--[if IE]>
		<link rel="stylesheet" type="text/css" media="screen" href="https://s0.wp.com/wp-content/themes/vip/macdailynews/css/ie.css" />
	<![endif]-->
	<!--[if lte IE 6]>
		<link rel="stylesheet" type="text/css" media="screen" href="https://s0.wp.com/wp-content/themes/vip/macdailynews/css/ie6.css" />
	<![endif]-->

	
<meta name="description" content="Smartglasses could potentially generate tens of billions of dollars in annual hardware sales for Apple..." />
<meta name="keywords" content="news, apple, apple glasses, apple specs, apple spectacles, arkit, augmented reality, ikea, ios, ios 11, iphone, iphone 10, iphone 11, iphone 8, iphone 9, macos high sierra, sanford c. bernstein, smartglasses, toni sacconaghi, tough compare, wearables" /><meta name="robots" content="index,follow" />
<meta name="earnify-site-verification" content="dc69795cd961c75dd734e55db61d988e79a36531" />
<meta name="apple-itunes-app" content="app-id=319803025, affiliate-data=10lody">

<meta name="google-site-verification" content="0xqPVOZ0OlSg_nhjcL258xzcdjqk8Xh3pq12Me0DoJE" />
<meta name="msvalidate.01" content="FC3A929A7C9AEE592FCE90866D90657D" />
<meta name="p:domain_verify" content="78542ae861c7d1c788671cb3abd2171e" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=macdailynews.com&amp;id=17146794&amp;t=1503671956&amp;back=http%3A%2F%2Fmacdailynews.com%2F2017%2F08%2F25%2Fbernstein-apples-smartglasses-opportunity-could-be-enormous%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//macdailynews.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="MacDailyNews &raquo; Bernstein: Apple&#8217;s &#8216;smartglasses&#8217; opportunity &#8216;could be&nbsp;enormous&#8217; Comments Feed" href="http://macdailynews.com/2017/08/25/bernstein-apples-smartglasses-opportunity-could-be-enormous/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9kOFuwyAMhF9oHspWtduPac9CqEvc2hjFROnefqRpNHWb+IPu4D444+YMQVPBVJxMkHmKlMzNOaiACTF+/XLPwezJ/Y8xXdDcGUv24QI314oHHbHuS/ZlSQgeySOj1FgLm+kYsVTcNg0Fr01E8n57aJFDrddstk7c93lEM6ir0CRQhtqtzd2rmQbyDFQjj2aFySUt6+EmWrdGVGANvpCmBwMn9jS20BF71lhlvH3Xj/0DrcO5Yecia+95CXzKR7d7P7y8dd1rd/4GWmPQaw==' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<script type='text/javascript' src='http://s7.addthis.com/js/250/addthis_widget.js?ver=4.8.1-RC2-41203#username=xa-4cc9dbb649e8973e'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://macdailynews.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://macdailynews.com/2017/08/25/bernstein-apples-smartglasses-opportunity-could-be-enormous/" />
<link rel='shortlink' href='http://wp.me/p19WFc-Og1' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fmacdailynews.com%2F2017%2F08%2F25%2Fbernstein-apples-smartglasses-opportunity-could-be-enormous%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fmacdailynews.com%2F2017%2F08%2F25%2Fbernstein-apples-smartglasses-opportunity-could-be-enormous%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/ea5b7faa1f47a735b73181d959a3a0ea?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/ea5b7faa1f47a735b73181d959a3a0ea?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/ea5b7faa1f47a735b73181d959a3a0ea?s=114" />
<link rel='openid.server' href='http://macdailynews.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://macdailynews.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://macdailynews.com/osd.xml" title="MacDailyNews" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="MacDailyNews" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="WELCOME HOME! Apple and Mac News" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://macdailynews.com/feed/;icon-uri=http://0.gravatar.com/blavatar/ea5b7faa1f47a735b73181d959a3a0ea?s=16" /><style type="text/css" id="syntaxhighlighteranchor"></style>
	<script type='text/javascript'>
		jQuery(document).ready(function($) {

			$('.search-term').focus(function() {
				if ($(this).val() == 'Search') {
					$(this).attr("value","");
				}
			});

			$('.search-term').blur(function() {
				if ($(this).val() == '') {
					$(this).attr("value","Search");
				}
			});

		});
	</script>

	<script type="text/javascript" src="//tags-cdn.deployads.com/a/macdailynews.com.js"></script>
	

	<script type="text/javascript">
(deployads = window.deployads || []).push({});
</script>
	


	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
	

	<script type="text/javascript">

    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '75335A11178A4E2F';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();

</script>
	


	<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	

	<script type="text/javascript">

  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9654279268749293",
    enable_page_level_ads: true
  });

</script>
	


	<script type="text/javascript">

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();

</script>
	


	<script type="text/javascript">

  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'http://cdn.taboola.com/libtrc/macdailynews/loader.js');

</script>
	


	<script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js">


</script>
	

	<script type="text/javascript">

GS_googleAddAdSenseService("ca-pub-9654279268749293");
GS_googleEnableAllServices();

</script>
	


	<script type="text/javascript">

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1559768-1', 'auto');
  ga('send', 'pageview');

</script>
	


	<script type="text/javascript">

GA_googleAddAdSensePageAttr("google_page_url", "URL");
GA_googleAddSlot("ca-pub-9654279268749293", "300x250_article_text");
GA_googleAddSlot("ca-pub-9654279268749293", "MDN_125x125_Top_Right_ROS");
GA_googleFillSlot("MDN_120x600_mid_right_ROS");
GA_googleAddSlot("ca-pub-9654279268749293", "MDN_160x600_Top_Left_ROS");
GA_googleAddSlot("ca-pub-9654279268749293", "MDN_160x600_Top_Right_ROS");
GA_googleAddSlot("ca-pub-9654279268749293", "MDN_160x600_Right_02_ROS");
GA_googleAddSlot("ca-pub-9654279268749293", "MDN_160x600_Right_03_ROS");
GA_googleAddSlot("ca-pub-9654279268749293", "MDN_article_text_ad");
GA_googleAddSlot("ca-pub-9654279268749293", "300x250_mid_right_ROS");
GA_googleAddSlot("ca-pub-9654279268749293", "MDN_300x250_2nd_from_top_right");
GA_googleAddSlot("ca-pub-9654279268749293", "MDN_300x250_3rd_from_top_right");
GA_googleAddSlot("ca-pub-9654279268749293", "MDN_160x600_mid_right_ROS");

</script>
	

	<script type="text/javascript">

GA_googleFetchAds();

</script>
	

	<script type="text/javascript">
var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '10lody']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true; autolink.src='http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink, s);})();
</script>
	

	<script type="text/javascript">

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();

</script>
	


	<script type="text/javascript">

    window._mNHandle = window._mNHandle || {};
    window._mNHandle.queue = window._mNHandle.queue || [];
    medianet_versionId = "121199"; 
    (function() {
        var sct = document.createElement("script"),
        sctHl = document.getElementsByTagName("script")[0],
        isSSL = 'https:' == document.location.protocol;
        sct.type = "text/javascript";
        sct.src = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/dmedianet.js?cid=8CUJ27KYR' + (isSSL ? '&amp;https=1' : '')+'';
        sct.async = "async";
        sctHl.parentNode.insertBefore(sct, sctHl);
    })();

</script>
	</head>
<body>
<!-- BuySellAds Ad Code -->
<script type="text/javascript">
(function(){
  var bsa = document.createElement('script');
     bsa.type = 'text/javascript';
     bsa.async = true;
     bsa.src = '//s3.buysellads.com/ac/bsa.js';
  (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(bsa);
})();
</script>
<!-- End BuySellAds Ad Code -->
<div class="str-container">
	<div id="str-header" class="clearfix">
		<div class="header-top">
			<div class="header-top-inner">
				<h1 id="blog-title"><a href="http://macdailynews.com">MacDailyNews</a></h1>
				<p id="blog-description">WELCOME HOME! Apple and Mac News</p>
			</div>
		</div>
		<p id="nav-aux">
			<a href="https://macdailynews.wordpress.com/wp-login.php?redirect_to=http%3A%2F%2Fmacdailynews.com%2F2017%2F08%2F25%2Fbernstein-apples-smartglasses-opportunity-could-be-enormous%2F" title="Login">Login</a> &middot; <a href="https://wordpress.com/start?ref=wplogin">Register</a>		</p>

		<div id="nav-main">
			<ul id="menu-main" class="menu"><li id="menu-item-35460" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35460"><a title="News" href="http://macdailynews.com/category/news/">News</a></li>
<li id="menu-item-36529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36529"><a title="Opinion" href="http://macdailynews.com/category/opinion/">Opinion</a></li>
<li id="menu-item-36536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36536"><a title="Contact" href="http://macdailynews.com/contact/">Contact</a></li>
<li id="menu-item-45351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45351"><a href="http://macdailynews.com/iphoneipad-app/">App</a></li>
<li id="menu-item-61901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61901"><a title="MacDailyNews on Facebook" href="http://www.facebook.com/pages/MacDailyNews/115705605129723">Facebook</a></li>
<li id="menu-item-103028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103028"><a title="MacDailyNews on Tumblr" href="http://macdailynews.tumblr.com">Tumblr</a></li>
<li id="menu-item-45165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45165"><a title="MacDailyNews on Twitter" href="http://twitter.com/#!/macdailynews/">Twitter</a></li>
<li id="menu-item-36542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36542"><a title="RSS" href="http://macdailynews.com/feed/">RSS</a></li>
<li id="menu-item-39802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39802"><a href="http://macdailynews.com/archives/">Archives</a></li>
<li id="menu-item-48548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48548"><a title="MacDailyNews Dashboard Widget" href="http://macdailynews.com/macdailynews-dashboard-widget/">Widget</a></li>
</ul>			<form method="get" action="http://macdailynews.com/">
				<input type="text" id="s" name="s" class="search-term" value="Search" size="15" />
				<input type="submit" name="submit_button" class="search-btn" value="Search" />
			</form>
		</div><!-- #nav-main -->
	</div><!-- #str-header -->

<div id="header-ads"><div class="text-ad"><div id="1b3cae18f3" class="pagefair-acceptable"></div>
<div id="ssrt-tag-top-leader" class="ad-tag"></div>

	<script type="text/javascript" src="//tags-cdn.deployads.com/a/macdailynews.com.js"></script>
	

	<script type="text/javascript">
(deployads = window.deployads || []).push({});
</script>
	</div></div>	<div id="str-page" class="clearfix">

<div id="sidebar-left">

<div id="cfsnip-widget-117" class="widget cfsnip-widget"><div id="d8bc349289" class="pagefair-acceptable"></div>
<div id="ssrt-tag-left-medrectangle" class="ad-tag"></div>                                 

	<script type="text/javascript">
(deployads = window.deployads || []).push({});
</script>
	<div class="clear"></div></div><div id="cfsnip-widget-125" class="widget cfsnip-widget"><div id="25fe03266bddfc0acdbda687b6d21b42"></div>
	<script type="text/javascript" src="http://plutusads.com/ga/84/25fe03266bddfc0acdbda687b6d21b42"></script>
	<div class="clear"></div></div><div id="cfsnip-widget-118" class="widget cfsnip-widget"><div align="center">
<div id="4017df3ca5" class="pagefair-acceptable"></div>
<div id="ssrt-tag-left-widesky" class="ad-tag"></div>                                      

	<script type="text/javascript">
(deployads = window.deployads || []).push({});
</script>
	
</div><div class="clear"></div></div><div id="cfsnip-widget-132" class="widget cfsnip-widget"><a href="http://martiancraft.com/training.html" target="_new"><img src="https://macdailynews.files.wordpress.com/2016/05/martiancraft_300x250.jpg" alt="Master Modern Technologies with Cutting-Edge Training - MartianCraft" border="0" /></a><div class="clear"></div></div><div id="mdn_archives_widget-3" class="widget mdn_archives"><h2 class="widget-title">Opinion Archive</h2><ul class="opinion"><li><strong>Aug 2017</strong><br /><a href="http://macdailynews.com/2017/08/22/apples-winning-iphone-formula-perfecting-technologies-and-features-bungled-by-rivals/">Apple&#039;s winning iPhone formula: Perfecting technologies and features bungled by rivals</a></li><li><strong>Aug 2017</strong><br /><a href="http://macdailynews.com/2017/08/21/apples-ios-11-powered-ipad-vs-the-mac/">Apple&#039;s iOS 11-powered iPad vs. the Mac</a></li><li><strong>Aug 2017</strong><br /><a href="http://macdailynews.com/2017/08/18/is-apple-diworseifying/">Is Apple diworseifying?</a></li><li><strong>Aug 2017</strong><br /><a href="http://macdailynews.com/2017/08/18/the-pros-and-cons-of-an-lte-capable-apple-watch/">The pros and cons of an LTE-capable Apple Watch</a></li><li><strong>Aug 2017</strong><br /><a href="http://macdailynews.com/2017/08/17/will-apples-risk-aversion-doom-its-tv-content-effort/">Will Apple&#039;s risk-aversion doom its TV content effort?</a></li></ul><div class="clear"></div></div><div id="text-3" class="widget widget_text"><h2 class="widget-title">Current Headlines</h2>			<div class="textwidget"><a href="http://www.geekculture.com/joyoftech/index.html" target="_blank"><p><b>Latest Joy of Tech</b></a><br><a href="http://www.geekculture.com/joyoftech/index.html" target="_blank"><img height="82" width="79" src="http://www.geekculture.com/joyoftech/joyimages/jottodaythumb.gif" alt="Latest Joy of Tech!" /></a></p></div>
		<div class="clear"></div></div><div id="rss-12" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://feeds.feedburner.com/9to5Mac-MacAllDay" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://9to5mac.com" title="Apple News &amp; Mac Rumors Breaking All Day">9to5Mac</a></h2><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/vhQnngsINGw/' title='Most of the claimed parts leaks to date have been for the iPhone 8, but there are a few photos purporting to be of iPhone 7s components. These include shots of the A11 chip destined for this year’s top-end iPhone, also reported to be used in the 7s. A logic board photo sent to us by a source tallies with one posted earlier …  more…  '>Claimed iPhone 7s parts leak, showing logic board and reiterating reports of A11 chip</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/itT9Gsn0Ctg/' title='Update: Apple has announced that the Swift app development curriculum noted below is being expanded to more community colleges. Apple today announced the App Development with Swift curriculum will now be offered in more than 30 community college systems across the country in the 2017-2018 school year, providing opportunities to millions of students to build [&hellip;]'>Tim Cook to announce new nationwide training program at press event in Austin today [Video] [U]</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/c1LcElimyio/' title='This week Benjamin and Zac discuss how Safari in iOS 11 handles AMP links, the rumored iPhone 8 event date and price, a prototype iOS 11 gesture-based app switcher and Control Center, and the 4K Apple TV and live TV app expectations. 9to5Mac’s Happy Hour podcast is available for download on iTunes and Apple’s Podcasts app, or through our dedicated RSS feed f [&hellip;]'>Happy Hour Podcast 134 | iPhone 8 event rumors, iOS 11 prototype, and Live content on 4K Apple TV</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/5kYlmddCmFE/' title='As Apple has been removing popular apps in Iran from the App Store, the company has been sharing a message with developers saying that U.S. sanctions are the cause of the issue.  more…  '>Apple says it’s pulling popular apps in Iran due to U.S. regulations</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/Jl9pTWNchN0/' title='Apple thus far has released two original content shows: the Shark Tank-style Planet of the Apps and Carpool Karaoke, a spin-off of the popular segment from James Corden’s “The Late Late Show” on CBS. Both of these efforts have been met with mixed to negative reviews. Planet of the Apps was criticized for its non-tech savvy panel despite its focus on technolo [&hellip;]'>Comment: Despite early failures, Apple could still disrupt Hollywood with its content plans</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/r0NqU-beqxI/' title='Popular payment processing company Square has tried a variety of approaches to attract new businesses to its service this year. Now, the company has opened a store focused on tech support in New York City.  more…  '>Square opens its first brick and mortar store for tech support and more</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/D-zfn1VKKv0/' title='YouTuber Duncan Sinfield is out today with his latest drone footage of Apple Park. While it may be unlikely, the video gives a glimmer of hope that Apple could hold its September event at the beautiful Steve Jobs Theater.  more…  '>Latest Apple Park drone footage gives some hope for Sept. event at Steve Jobs Theater</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/j5pc37zaSLs/' title='A new report out from Bloomberg today says that Apple should unveil its 4K Apple TV alongside new iPhone and Apple Watch models. The devices are expected to make a debut at next month’s September event.  more…  '>Apple expected to debut 4K Apple TV alongside new iPhones &amp; Watches</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/I_n3MmcZ9LQ/' title='Otterbox has announced an update today to its uniVERSE case system that will allow anyone to create their own accessories for the modular cases, even if you don’t have a 3D printer. Read on for a look at what’s possible…  more…  '>Otterbox now lets anyone 3D print accessories for uniVERSE case system</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/j1Ai1bbZRgg/' title='We are still waiting for Apple’s invites for the September iPhone event to go out, which is expected sometime in the first half of the month. Until the official unveiling happens, there’s still time for iPhone 8 rumors. The price of the premium OLED iPhone has been the subject of much debate, and now The New York Times has chimed in. It reports that the iPho [&hellip;]'>Apple to price iPhone 8 ‘around $999’, according to NYT</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/BVrpB5LkAsE/' title='[Update: Cook traveled to Iowa and met with Governor Reynolds. Apple has shared an official press release on the new data center, which will be 400,000 square feet and run on 100% sustainable energy.] Tim Cook visited one of Apple’s third-party partners in Cincinnati this morning and is reported to be arriving next in Des Moines, Iowa as a press conference w [&hellip;]'>Tim Cook visits Apple testing equipment partner in Ohio, Iowa next as details emerge for $1.375B data center</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/YuNcGxh7R_Q/' title='Keep up with the best gear and deals on the web by signing up for the 9to5Toys Newsletter. Also, be sure to check us out on: Twitter, RSS Feed, Facebook, Google+ and Safari push notifications. more…  '>9to5Toys Last Call: 12.9″ iPad Pro LTE $249 off, MacBook Air $775, Logitech Bluetooth Speakers $100, more</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/r8jIvsvniWs/' title='Google Glass has seen a number of developments in recent weeks with the most significant being a wider launch of the Enterprise Edition. Meanwhile, the Explorer Editions and the Android companion app received their first updates in nearly three years. Over the weekend, Google has gone ahead and updated the iOS version of MyGlass with 64-bit support. more… [&hellip;]'>Google Glass will keep working on iOS as companion app updated w/ 64-bit support for iOS 11</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/IikVCjLcRwo/' title='If you’ve ever wanted to meet Star Wars characters, a Disney promo with Apple and other retail stores will offer the chance to do the next best thing. The promo, for The Last Jedi, will let you use your iPhone to see AR versions of characters like Rey and Chewbacca in Apple Stores, and even have your photo taken with them …  more…  '>Augmented reality Star Wars characters will appear in Apple Stores on Sep 1-3</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/LWHh-HpNSl0/' title='A suggestion by Barclays that ‘only’ one in five iPhone owners will be willing to pay the rumored $1000+ price of the iPhone 8 has been countered by survey results showing the loyalty people feel to the Apple brand and ecosystem. While Barclays feared iPhone owners might defect to Samsung, the survey by Fluent indicates that this isn’t at all likely … more… [&hellip;]'>Loyalty of iPhone owners likely to overcome iPhone 8 price resistance – survey</a></li></ul><div class="clear"></div></div><div id="rss-5" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://feeds.macrumors.com/MacRumors-Front" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.macrumors.com" title="Apple, iPhone, iPad, Mac News and Rumors">MacRumors</a></h2><ul><li><a class='rsswidget' href='https://www.macrumors.com/2017/08/25/app-development-with-swift-30-community-colleges/' title='Apple today announced that its App Development with Swift curriculum will now be offered in more than 30 leading community college systems across the United States in the 2017-2018 school year. The full-year course, available for free on the iBooks store, teaches students how to build apps using Apple&#039;s open source programming language Swift. Apple says [&hellip;]'>Apple&#039;s &#039;App Development With Swift&#039; Curriculum Expanding to Dozens of Community Colleges</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2017/08/25/iphone-8-could-start-at-999-64gb/' title='Multiple rumors have suggested the upcoming &quot;iPhone 8&quot; could be the most expensive that Apple has ever released, with several analysts calling it a &quot;premium&quot; device costing upwards of $1,000. While not exactly contradicting those rumors, a report out this week indicates Apple&#039;s OLED iPhone line-up may in fact start at a fraction belo [&hellip;]'>&#039;iPhone 8&#039; Could Start at $999 for 64GB Capacity</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2017/08/24/tim-cook-in-austin-announcement-rumor/' title='Apple CEO Tim Cook is on work-related travel this week, and his trip appears to include a stop in Austin, Texas on Friday, based on both flight information and comments shared by the city&#039;s mayor Steve Adler. Tim Cook at Apple&#039;s Worldwide Developers Conference in June There are plenty of reasons why Cook could be in Austin, which has become a major [&hellip;]'>Apple CEO Tim Cook in Austin on Friday to Share Announcement Ahead of September Event [Updated]</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2017/08/24/apple-tv-4k-support-coming-september/' title='Apple will introduce a fifth-generation Apple TV with 4K video support at an event planned for September, reports Bloomberg. The device is said to feature a faster processor to support 4K streaming, which is twice the resolution of the 1080p streaming supported on the current fourth-generation Apple TV. In addition to 4K support, which will only be available [&hellip;]'>Apple to Debut Apple TV With 4K HDR Support at September Event</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2017/08/24/apple-park-drone-video-landscaping/' title='Apple is putting the finishing touches on its Apple Park campus in Cupertino, California, and a new video shared today by drone pilot Duncan Sinfield shows the company&#039;s recent progress on landscaping and other final construction projects. Greenery is being added to the interior and exterior of the ring-shaped main building at a rapid pace, filling in a [&hellip;]'>New Drone Video Shows Continued Landscaping and Construction at Apple Park</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2017/08/24/apple-confirms-iowa-data-center/' title='Apple today announced plans to build a 400,000-square-foot data center in Waukee, Iowa, which will provide backend infrastructure for the App Store, Siri, Apple Music, iMessage, and other Apple services in North America. Apple is investing $1.3 billion into the facility, which it says will create over 550 construction and operations jobs in the Des Moines ar [&hellip;]'>Apple Confirms Plans to Build Data Center in Iowa, Contribute Up to $100M to Community Projects</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2017/08/24/iphone-7s-plus-bare-logic-board-photo/' title='Benjamin Geskin‏ today shared a photo of what appears to be four bare logic boards that are likely for the so-called iPhone 7s Plus. Alleged logic board likely for iPhone 7s Plus via Benjamin Geskin We know the logic board is likely for the iPhone 7s Plus because the placement of the screw holes is consistent with the iPhone 7 Plus logic board, while the top [&hellip;]'>iPhone 7s Plus Bare Logic Board Surfaces With A11 Chip and Intel Modem Markings</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2017/08/23/samsung-working-on-smart-speaker/' title='Samsung is indeed working on a smart speaker that will be introduced in the near future, Samsung mobile president DJ Koh told CNBC this morning. &quot;Maybe soon we will announce it. I am already working on it,&quot; he said in an interview following the Galaxy Note 8 launch. Koh went on to say he wants to &quot;provide a fruitful user experience at home wit [&hellip;]'>Samsung Confirms Work on Speaker to Compete With Apple HomePod and Amazon Echo</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2017/08/23/iphone-8-event-date-rumored-for-september-12-with-device-launching-september-22/' title='As we approach the end of August and the time that Apple typically sends out invitations for its annual iPhone reveal event, a new report by Mac4Ever [Google Translate] has pegged this year&#039;s iPhone 8, iPhone 7s, and iPhone 7s Plus event date as Tuesday, September 12. The site then predicted the three new iPhone models will go on sale a week and a half [&hellip;]'>iPhone 8 Event Date Rumored for September 12, With Device Launching September 22</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2017/08/23/samsung-reveals-galaxy-note-8/' title='At its &quot;Unpacked&quot; event in New York City today, Samsung unveiled the all-new Galaxy Note 8 smartphone, following months of speculation about the device&#039;s August debut. The event began with a recap video of the Note line&#039;s history, including user testimonies following the Note 7&#039;s fire-catching scandal and how they continued to suppor [&hellip;]'>Samsung Reveals Galaxy Note 8 With Dual Rear Cameras and 6.3-Inch AMOLED &#039;Infinity Display&#039;</a></li></ul><div class="clear"></div></div><div id="rss-3" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://appleinsider.com/rss/news/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="AppleInsider News">AppleInsider</a></h2><ul><li><a class='rsswidget' href='http://appleinsider.com/articles/17/08/25/samsung-chief-jay-y-lee-given-five-year-sentence-for-role-in-south-korean-corruption-scandal' title=' 		 						 						 			Jay Y. Lee, the head of the Samsung Group, has been sentenced to 5 years in jail by a South Korean court after a six-month trial, convicted for bribery and other charges relating to a national scandal that saw the downfall of former Korean President Park Geun-hye.		 	'>Samsung chief Jay Y. Lee given five year sentence for role in South Korean corruption scandal</a></li><li><a class='rsswidget' href='http://appleinsider.com/articles/17/08/25/apples-swift-curriculum-coming-to-over-30-community-colleges-select-high-schools' title=' 		 						 						 			Apple on Friday said that over 30 U.S. community college systems will offer its &quot;App Development with Swift&quot; curriculum during the 2017-2018 school year, expanding on the original six the company announced in May.		 	'>Apple&#039;s Swift curriculum coming to over 30 community colleges, select high schools</a></li><li><a class='rsswidget' href='http://appleinsider.com/articles/17/08/25/appleinsider-podcast-talks-iphone-8-release-date-4k-apple-tv-and-interviews-the-ceo-of-backblaze' title=' 		 						 						 			This week on the AppleInsider podcast, Victor and Mike talk about &quot;iPhone 8&quot; release dates, and the possibility of a 4K Apple TV. Also, Victor interviews Gelb Budman, CEO of the popular backup service, Backblaze.com.		 	'>AppleInsider Podcast talks &#039;iPhone 8&#039; release date, 4K Apple TV, and interviews the CEO of BackBlaze</a></li><li><a class='rsswidget' href='http://appleinsider.com/articles/17/08/24/rumor-apple-ceo-tim-cook-to-make-arvr-announcement-reveal-iphone-event-date-on-friday' title=' 		 						 						 			An unverified tip claims Apple CEO Tim Cook is planning to make an important announcement in the augmented reality/virtual reality space in Austin, Tex., on Friday, and might also reveal the date of an expected September iPhone event, AppleInsider has learned.		 	'>Apple CEO Tim Cook to make announcement in Austin on Friday [u]</a></li><li><a class='rsswidget' href='http://appleinsider.com/articles/17/08/24/apple-removes-iranian-apps-from-app-store-cites-us-sanctions' title=' 		 						 						 			Apple over the past few weeks has removed a number of popular Iranian apps from various international iOS App Stores, saying the move is in line with U.S. sanctions against the country.		 	'>Apple removes Iranian apps from App Store, cites U.S. sanctions</a></li><li><a class='rsswidget' href='http://appleinsider.com/articles/17/08/24/watch-2017-129-ipad-pro-vs-12-macbook' title=' 		 						 						 			Apple packed a ton of processing horsepower and cutting edge display technology into its latest iPad Pro series, but is it enough to replace a full-size laptop? AppleInsider takes a closer look in this comparison video.		 	'>Watch: 2017 12.9&quot; iPad Pro vs. 12&quot; MacBook</a></li><li><a class='rsswidget' href='http://appleinsider.com/articles/17/08/24/nearly-complete-apple-park-shown-off-in-latest-drone-footage' title=' 		 						 						 			Apple is making great strides toward completing work on its Apple Park campus in Cupertino, Calif., with new drone footage showing landscaping and interior decorating nearly finished in many areas of the sprawling grounds.		 	'>Nearly complete Apple Park shown off in latest drone footage</a></li><li><a class='rsswidget' href='http://appleinsider.com/articles/17/08/24/apple-to-launch-4k-apple-tv-model-at-september-iphone-event' title=' 		 						 						 			Apple at an upcoming special event next month intends to release a refreshed Apple TV model with upgraded internals capable of pumping out 4K video, according to a report on Thursday.		 	'>Apple to launch 4K Apple TV model at September iPhone event</a></li><li><a class='rsswidget' href='http://appleinsider.com/articles/17/08/24/leaked-images-allegedly-show-iphone-7s-display-assembly' title=' 		 						 						 			A set of new photographs is claimed to depict the entire display assembly for the &#039;iPhone 7s,&#039; with the images appearing to show the front glass, the rear side of the display panel, and the flex cables of the component, revealing relatively few changes will be made to the refreshed iPhone&#039;s appearance.		 	'>Leaked images allegedly show &#039;iPhone 7s&#039; display assembly</a></li><li><a class='rsswidget' href='http://appleinsider.com/articles/17/08/24/apple-confirms-13b-iowa-data-center-says-operations-will-start-in-2020' title=' 		 						 						 			As anticipated, Apple on Thursday confirmed plans to build a new data center in Waukee, Iowa, which it says will cost $1.3 billion, plus up to $100 million more for a &quot;Public Improvement Fund.&quot;		 	'>Apple confirms $1.3B Iowa data center, says operations will start in 2020</a></li></ul><div class="clear"></div></div><div id="rss-27" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://daringfireball.net/feeds/main" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://daringfireball.net/" title="">Daring Fireball</a></h2><ul><li><a class='rsswidget' href='https://www.nytimes.com/2017/08/23/technology/personaltech/iphone-10-years.html?_r=0' title='Pricing scoop in the midst of Brian X. Chen’s Personal Tech column for The New York Times: Chief among the changes for the new iPhones: refreshed versions, including a premium model priced at around $999, according to people briefed on the product, who asked to remain anonymous because they were not authorized to speak publicly. If true, I would wager that m [&hellip;]'>Brian X Chen: ‘premium model priced at around $999’</a></li><li><a class='rsswidget' href='https://blog.code42.com/data-protection-needs-diverge/' title='Joe Payne, writing for CrashPlan parent company Code42: Today we announced our decision to no longer offer the consumer version of our product, known as CrashPlan for Home. We will honor all of our existing agreements with consumers, but we will no longer renew any consumer subscriptions, nor will we sign up any new consumers for CrashPlan for Home. Allow me [&hellip;]'>CrashPlan Exits Consumer Backup Business</a></li><li><a class='rsswidget' href='https://twitter.com/viticci/status/900396684844433409' title=' Nice discovery by Federico Viticci: when you share an AMP URL (or copy it), iOS 11 will strip the AMP garbage so you get the URL that points to the original article. Great feature.    ★    	'>iOS 11 Will Strip AMP Garbage From Shared URLs</a></li><li><a class='rsswidget' href='https://chris.bolin.co/offline/' title=' Thoughtful bit of cleverness from Chris Bolin.    ★    	'>‘You Must Go Offline to View This Page’</a></li><li><a class='rsswidget' href='https://sixcolors.com/post/2017/08/notes-from-a-road-trip/' title='Jason Snell, reporting from an 11-day family road trip: Two of the three places we’ve stayed on this trip have been rentals, rather than hotels. (They’re mostly ski condos repurposed for the summer months.) Both of them advertised Wi-Fi as a feature, but that’s an incredibly vague concept that can encompass a lot of different experiences. The first place was [&hellip;]'>Jason Snell’s Notes From a Road Trip</a></li><li><a class='rsswidget' href='https://daringfireball.net/2017/08/wading_through_accuweathers_bullshit_response' title='AccuWeather issued a statement regarding the controversy over their app sending location-identifying information to a monetization firm. It’s a veritable mountain of horseshit: Despite stories to the contrary from sources not connected to the actual information, if a user opts out of location tracking on AccuWeather, no GPS coordinates are collected or passe [&hellip;]'>★ Wading Through AccuWeather’s Bullshit Response</a></li><li><a class='rsswidget' href='http://www.publicpolicypolling.com/main/2017/08/trump-holds-steady-after-charlottesville-supporters-think-whites-christians-face-discrimination.html' title='Public Policy Polling: The reason Trump hasn’t lost more ground for his widely panned response to the attack is probably that many of his supporters agree with some of the beliefs that led white supremacists to rally in Charlottesville in the first place. Asked what racial group they think faces the most discrimination in America, 45% of Trump voters say it’ [&hellip;]'>Public Policy Polling: 45 Percent of Trump Voters Think Whites Face the Most Racial Discrimination in U.S.</a></li><li><a class='rsswidget' href='https://daringfireball.net/2017/08/titan_nyt' title='Daisuke Wakabayashi had a few scoops today regarding Apple’s Project Titan: A notable symbol of that retrenchment is a self-driving shuttle service that ferries employees from one Apple building to another. The shuttle, which has never been reported before, will likely be a commercial vehicle from an automaker and Apple will use it to test the autonomous dri [&hellip;]'>★ Some Comments Regarding The New York Times’s Report on Apple’s Titan Project</a></li><li><a class='rsswidget' href='https://twitter.com/Fired4Truth/status/899319849297494016' title='If you’re still looking for a succinct, pin-point-accurate, easily grasped explanation for what was wrong about Google engineer James Damore’s essay arguing against Google’s efforts to address gender (and, I think implicitly, racial) diversity in its workforce, look no further than Damore himself, in this series of tweets: Imagine your company spent $250 mil [&hellip;]'>Jackass of the Week: James Damore</a></li><li><a class='rsswidget' href='https://medium.com/@giuseppestuto/lets-face-reality-us-teens-may-engage-with-imessage-more-than-any-other-social-platform-f0c66cf6fc22' title='Giuseppe Stuto, co-founder and CEO of Fam: The Piper Jaffrey data shows how commanding iPhones are in today’s smartphone landscape for teens. This is in line with our various surveying here at Fam, in which we have approximated over the past year that 75% of US teens use iPhones. In terms of why this may be the case, there are several factors to consider: de [&hellip;]'>Giuseppe Stuto: US Teens Engage With iMessage More Than Any Other Social Platform</a></li></ul><div class="clear"></div></div><div id="rss-2" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.idropnews.com/news/feed" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.idropnews.com" title="Apple News, How Tos and Culture.">iDrop News</a></h2><ul><li><a class='rsswidget' href='https://www.idropnews.com/news/data-shows-android-users-switching-iphone-7-7-plus/45791/' title='Apple’s revolutionary new flagship isn’t even on store shelves yet, but the company is already attracting more Android switchers now than any other time in the past 12 months, according to new data published Tuesday by Consumer Intelligence Research Partners. In the previous three quarters of the last year, CIRP tracked that 14 to 17 […] Want a FREE iPhone 7 [&hellip;]'>Data Shows More Android Users Are Switching to iPhone 7, 7 Plus</a></li><li><a class='rsswidget' href='https://www.idropnews.com/gallery/3-weirdest-apple-conspiracy-theories-debunked/47895/' title='Apple is the largest and most valuable tech company in the world. Take a company with that high of a profile and combine it with all of the internet-users who have too much spare time, and it’s a surefire recipe for conspiracy theories. And as most people know, a lot of conspiracy theories don’t make […] Want a FREE iPhone 7? Click here to enter our monthly [&hellip;]'>3 Weirdest Apple Conspiracy Theories Debunked</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/fast-tech/samsung-confirms-homepod-competitor-coming/47873/' title='Samsung confirmed this week that it is working on its own smart speaker, presumably in an effort to compete with the likes of Amazon, Google and Apple. The company’s mobile division president, DJ Koh, told CNBC that a Samsung-branded smart speaker was on the way. “Maybe soon we will announce it. I am already working […] Want a FREE iPhone 7? Click here to en [&hellip;]'>Samsung Confirms Its HomePod Competitor Is Coming</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/fast-tech/samsungs-latest-software-update-bricked-1800-smart-tvs/47864/' title='Thousands of Samsung Smart TV owners are furious after a recent software update bricked their high-end television sets, according to a new report. The upgrade was rolled out by Samsung about a week ago, and it has apparently rendered an unknown but potentially large number of the company’s new TV units completely unusable, according to […] Want a FREE iPhone [&hellip;]'>Software Update Bricked Thousands of $1,800 Samsung Smart TVs</a></li><li><a class='rsswidget' href='https://www.idropnews.com/gallery/4-ways-samsungs-galaxy-note-8-will-beat-iphone-8/47846/' title='Press the Right Arrow to Begin. Samsung has officially graced us with the Galaxy Note 8 — its latest and greatest (hopefully non-explosive) phablet since the failed Note 7 went up in ashes a little over a year ago. Much like Apple’s upcoming iPhone 8 flagship, Samsung’s Galaxy Note 8 packs a laundry list of drool-worthy features, […] Want a FREE iPhone 7? Cl [&hellip;]'>4 Ways Samsung’s Galaxy Note 8 Will Beat iPhone 8</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/fast-tech/chinese-researchers-achieve-secure-data-transfer-underwater-via-teleportation/47829/' title='A Shanghai-based team of researchers has published new research claiming that they’ve teleported particles through seawater as a method of creating secure communication. The researchers from Jiao Tong University recently published a paper containing their studies, detailing a method for sending entangled light particles to another location. According to the [&hellip;]'>Chinese Scientists Achieve Data Transfer via Underwater Teleportation</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/apple-reveals-3-new-improvements-to-siri-in-ios-11/47822/' title='Apple engineers are hard at work improving Siri, if three new posts on a company blog are any indication. The three articles were posted to Apple’s Machine Learning Journal this month, and all three detail various ways that the company’s AI division is improving its proprietary digital assistant. The articles are definitely academic and information-dense, [… [&hellip;]'>Apple Reveals 3 New Upgrades Coming to Siri in iOS 11</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/fast-tech/samsungs-galaxy-note-8-comeback-device-officially-revealed/47797/' title='Samsung on Wednesday has officially unveiled the Galaxy Note 8, the comeback device for the Note lineup after last year’s device was killed off due to widespread battery flaws. To be fair, the Note 8 might be a device capable of amending the fiery reputation and resulting reputation damage of its predecessor. That process starts […] Want a FREE iPhone 7? Cli [&hellip;]'>Samsung’s Galaxy Note 8 Comeback Device Officially Revealed</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/fast-tech/accuweather-app-caught-sharing-private-user-location-data/47776/' title='The AccuWeather app for iOS may doing more than sending real-time weather updates and forecasts to users; it has also been transmitting their sensitive location information to a third-party data monetization firm without their consent. Security research Will Strafach published a warning on Medium yesterday notifying iPhone users that the AccuWeather app appe [&hellip;]'>AccuWeather App Caught Sharing Private User Location Data</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/homepod-setup-process-leaked-latest-ios-11-beta/47737/' title='Today, we received a bit more information about Apple’s upcoming HomePod smart speaker. Interestingly enough, however, today’s leak doesn’t come from the HomePod firmware — instead, it was found buried within iOS 11. Specifically, Brazilian site iHelpBR uncovered data within the latest developer beta of iOS 11 — seeded yesterday — that detail portions of […] [&hellip;]'>HomePod Setup Process Leaked in Latest iOS 11 Beta</a></li></ul><div class="clear"></div></div><div id="rss-13" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.cultofmac.com/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.cultofmac.com" title="Tech and culture through an Apple lens">Cult of Mac</a></h2><ul><li><a class='rsswidget' href='https://www.cultofmac.com/499218/apple-expands-swift-training-new-community-colleges/' title='Apple is expanding its Swift app development curriculum to cover more than 30 community colleges across the U.S. in the 2017-2017 school year. In addition to the existing colleges adopting the curriculum, it was now be offered by Austin Community College District (ACC), one of the nation’s largest higher learning institutions, with 74,000 students. “We’re th [&hellip;]'>Apple expands Swift training to new community colleges</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/499208/apple-tvs-september-upgrade-bring-4k-streaming/' title='Apple TV is expected to get a major upgrade this September. Sources familiar with Apple’s plans say the set-top box will finally deliver 4K video streaming with support for HDR, and a greater focus on live television content like news and sports. We’ve been waiting a long time for Apple TV to offer 4K video […] (via Cult of Mac - Tech and culture through an [&hellip;]'>Apple TV will deliver super-sharp 4K streaming next month</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/499132/juicy-iphone-8-leaks-apple-car-projects-takes-strange-twist-cultcast/' title='This week, on The CultCast: Even more juicy details leak on iPhone 8, plus a report says the keynote reveal is right around the corner. Plus: there’s a strange twist in Apple’s autonomous car project; why the 13” MacBook Pro might soon get a lot more horsepower; and stick around for an all-new story time […] (via Cult of Mac - Tech and culture through an App [&hellip;]'>More juicy iPhone 8 leaks and the Apple Car projects takes a strange twist, on The CultCast</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/498888/apple-history-celebration-apple-1-auction/' title='August 25, 2016: An ultra-rare Apple-1 computer raises $815,000 in a charity auction, one of the highest prices ever paid for one of the machines. Bidding actually reaches $1.2 million in the auction’s final minutes. However, that bid gets pulled seconds before a winner is announced. The reason for the super-high price? This “Celebration” Apple-1 […] (via Cu [&hellip;]'>Today in Apple history: Unique Apple-1 computer sells for big money</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/499182/samsung-heir-sentenced-to-five-years-in-jail/' title='A court in South Korea has sentenced 49-year-old Samsung Electronics vice chairman Lee Jae-yong to five years in prison for corruption. Lee — who denied all charges — was convicted regarding his role in a bribery scandal involving Park Geun-hye, the former president of South Korea. Prosecutors were seeking a 12-year maximum sentence. Lee was […] (via Cult of [&hellip;]'>Samsung heir sentenced to five years in jail</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/499048/twist-o-flex-apple-watch-band-blast-past-watch-store/' title='Lust List: Speidel’s Twist-O-Flex Stainless Steel Apple Watch Band Vintage watch enthusiasts, take heed. The classic Speidel Twist-O-Flex watch band that was all the rage mid-century is now available for Apple Watch. The twisty, stretchy stainless steel bands you remember dad wearing are now adapted for 21st-century smartwatch wearers. We’re very excited to [&hellip;]'>Twist-O-Flex Apple Watch band is a blast from the past [Watch Store]</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/499090/apple-deals-macbook-pro-free-apple-tv/' title='This week’s Apple deals feature unique opportunities to save on MacBooks, iPhones and an interesting Apple Watch accessory. Plus, you can get a free Apple TV, thanks to the return of a great deal. MacBook Pro i5 13-inch Retina laptop (2016 Model) for $1,200 If you can do without the recently introduced Touch Bar, it’s […] (via Cult of Mac - Tech and culture [&hellip;]'>Week’s best Apple deals: Save on MacBook Pro or get a free Apple TV</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/498920/the-shelf-desktop-for-ios-11/' title='You know how on your Mac you always drag stuff to the desktop as a kind of temporary holding spot? You might be gathering together some photos, or just keeping a PDF until you work out where to put it, or until you have emailed it and can delete the original. That kind of thing […] (via Cult of Mac - Tech and culture through an Apple lens) '>The Shelf is like a Desktop for iOS 11</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/499058/apple-park-nearly-complete-latest-drone-video/' title='The race to complete Apple Park’s Steve Jobs Theater before the iPhone 8 unveiling looks nearly over in the latest drone video that showcases Apple’s spaceship campus. Construction crews are still spread across the gorgeous grounds putting the finishing touches on landscaping and other projects but from the look of things, it won’t be long […] (via Cult of M [&hellip;]'>Apple Park gets greener in latest drone video</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/499036/iphone-8-tim-cooks-pocket/' title='When Apple CEO Tim Cook paid a visit to testing equipment supplier CTS in Cincinnati this morning, he might have accidentally revealed that he’s already using an iPhone 8. Cook tweeted a photo of himself talking to workers at the manufacturing facility, but the web is abuzz with what was hidden in his pocket. The […] (via Cult of Mac - Tech and culture throu [&hellip;]'>Is that an iPhone 8 in Tim Cook’s pocket?</a></li></ul><div class="clear"></div></div><div id="rss-26" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://www.t-gaap.com/blog.atom" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.t-gaap.com" title="">T-GAAP</a></h2><ul><li><a class='rsswidget' href='http://www.t-gaap.com/2017/7/19/iphone-8-for-$1-400-not-even-close' title='Rumor and random speculation is running rampant regarding Apple&#039;s 10th anniversary iPhone, often referred to as iPhone 8. Perhaps the most shocking feature claimed of them all is that the smartphone will sell upwards of $1,400, with a starting price around $1,000. New technologies, such as a larger OLED display, glass integrated Touch ID, 3D sensors, a  [&hellip;]'>iPhone 8 for $1,400? Not Even Close</a></li><li><a class='rsswidget' href='http://www.t-gaap.com/2017/6/27/apples-new-arkit-and-virtual-reality-the-next-level-awaits' title='Apple&#039;s newly unveiled Augmented Reality Kit (ARKit) has developers diving in and thinking about the possibilities. Apple provided a presentation of the technology at their World Wide Developers Conference earlier this month and it did not disappoint. Virtual objects were shown on a table, taking into account the surface size, camera movement and lighti [&hellip;]'>Apple&#039;s New ARKit and Virtual Reality – The Next Level Awaits</a></li><li><a class='rsswidget' href='http://www.t-gaap.com/2017/6/22/apple-boeing-and-low-earth-orbit-nirvana' title='Lately, Apple has been adding to their space exploration team. Not only does Apple have their sights set on your mobile life, but evidently they look up at night and think about how to reach for the stars. Apple recently added two of Google&#039;s satellite executives to some vaguely understood hardware team. In April an inside-the-satellite-beltway blog sit [&hellip;]'>Apple, Boeing and Low Earth Orbit Nirvana</a></li><li><a class='rsswidget' href='http://www.t-gaap.com/2017/6/16/first-presentation-in-steve-jobs-theater-iphones-10th-anniversary-special-event' title='For those wondering when Apple will hold their first event in Steve Jobs theater on their newly minted campus called Apple Park, the odds on favorite goes to a September/October special event. iPhone 8, or iPhone X – whatever it may be called – roughly represents the 10-year anniversary of iPhone. With such a significan Apple milestone, one would think the e [&hellip;]'>First Presentation in Steve Jobs Theater: iPhone&#039;s 10th Anniversary Special Event</a></li><li><a class='rsswidget' href='http://www.t-gaap.com/2017/6/14/a-complete-car-offering-from-apple-is-in-the-works' title='Project Titan, Apple&#039;s not-so-secret car program, has apparently been all over the map. But just when the Titan finally appeared to have legs, former Ford executive, Steve Zadesky, who was heading up Apple&#039;s automotive project, left the company in September, 2016. Filling Zadesky&#039;s vacuum, veteran Apple executive Bob Mansfield promptly took ov [&hellip;]'>A Complete Car Offering From Apple Is In The Works</a></li></ul><div class="clear"></div></div><div id="rss-10" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://www.macworld.co.uk/latest/rss" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.macworld.co.uk/latest/" title="Latest Articles from Macworld UK">Macworld UK</a></h2><ul><li><a class='rsswidget' href='http://www.macworld.co.uk/how-to/iphone/how-put-an-iphone-in-dfu-mode-3628686/' title='DFU (Device Firmware Update) mode is a great way to update firmware, jailbreak, installing an old version of iOS or just rescue an unresponsive device. Here&#039;s how to put an iPhone into DFU mode'>How to put an iPhone in DFU mode</a></li><li><a class='rsswidget' href='http://www.macworld.co.uk/how-to/iphone/how-watch-mayweather-vs-mcgregor-fight-on-iphone-ipad-3663212/' title='There’s only one way to get the Mayweather McGregor fight on your iPhone and iPad this Saturday, and it&#039;s easier than you think. Here&#039;s how'>How to watch the Mayweather vs McGregor fight on iPhone and iPad</a></li><li><a class='rsswidget' href='http://www.macworld.co.uk/news/iphone/iphone-8-release-date-rumours-price-features-specs-3639808/' title='All the latest news, leaks and rumours about the iPhone 8&#039;s release date, UK price, tech specs &amp; new features'>iPhone 8 release date, latest rumours, UK price, features &amp; specs</a></li><li><a class='rsswidget' href='http://www.macworld.co.uk/how-to/ipad/how-unlock-ipad-from-network-use-any-sim-3644117/' title='iPads bought on a network contract may be SIM-locked to that network. Here&#039;s how to unlock the iPad - and advice on whether it&#039;s legal for you to do so'>How to unlock an iPad from a network and use any SIM</a></li><li><a class='rsswidget' href='http://www.macworld.co.uk/feature/mac-software/best-mac-antivirus-2017-3637103/' title='Your guide to the best antivirus and security software for Mac 2017, offering good system performance and peace of mind'>Best Mac antivirus 2017</a></li><li><a class='rsswidget' href='http://www.macworld.co.uk/feature/ipad/best-stylus-for-ipad-ipad-pro-or-ipad-mini-3586503/' title='The iPad is a capable device for both art and productivity, but it becomes a stronger proposition in both areas if you have a good stylus to hand. Find out which iPad stylus is best for you here.'>Best stylus for iPad, iPad Pro or iPad mini</a></li><li><a class='rsswidget' href='http://www.macworld.co.uk/how-to/mac/how-fix-wifi-not-working-problems-on-mac-3605043/' title='Can&#039;t get online because your Mac won&#039;t connect to Wi-Fi? Here&#039;s how to fix networking issues on your Mac when Wi-Fi isn&#039;t working'>How to fix Wi-Fi not working problems on Mac</a></li><li><a class='rsswidget' href='http://www.macworld.co.uk/how-to/iphone/how-restore-iphone-ipad-from-backup-3654043/' title='Restoring an iPhone or iPad from an iCloud or iTunes backup is a great way of moving data to a new device or recovering from a technical problem'>How to restore an iPhone or iPad from backup</a></li><li><a class='rsswidget' href='http://www.macworld.co.uk/news/mac/new-apple-8k-retina-display-rumours-release-date-3474851/' title='Apple has confirmed that it is working on a new display to sell alongside the Mac Pro - here&#039;s what you can expect'>New Apple 8K, 10-bit display rumours</a></li><li><a class='rsswidget' href='http://www.macworld.co.uk/how-to/mac/how-run-android-apps-on-mac-3663058/' title='Android is the most popular operating system in the world right now, and you can try it out for free on your Mac. We show you how'>How to run Android apps on Mac</a></li></ul><div class="clear"></div></div><div id="rss-28" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.cnet.com/rss/iphone-update/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="Tips, news, how tos, and troubleshooting help for the iPhone.">CNET iPhone Update</a></h2><ul><li><a class='rsswidget' href='https://www.cnet.com/pictures/iphone-8-most-wanted-features/#ftag=CAD4aa2096' title='With the iPhone 7 and iPhone 7 Plus already not feeling so new, it&#039;s time to look forward and ruminate on what we&#039;d like to see in the next iPhone.'>iPhone 8: Most-wanted features     - CNET</a></li><li><a class='rsswidget' href='https://www.cnet.com/how-to/tips-to-reduce-iphone-data-usage/#ftag=CAD4aa2096' title='Take control of how your iPhone uses its cellular data connection.'>7 ways to seriously cut back on iPhone data usage     - CNET</a></li><li><a class='rsswidget' href='https://www.cnet.com/how-to/why-some-imessage-texts-are-blue-and-some-are-green/#ftag=CAD4aa2096' title='Admit it: You&#039;ve always wanted to know.'>Why some iMessage texts are blue and some are green     - CNET</a></li><li><a class='rsswidget' href='https://www.cnet.com/how-to/the-best-vr-apps-for-iphone/#ftag=CAD4aa2096' title='Guess what? Your iPhone can do virtual reality! All you need is an inexpensive headset and these cool apps.'>The 9 best VR apps for iPhone     - CNET</a></li><li><a class='rsswidget' href='https://www.cnet.com/how-to/six-ways-to-improve-iphone-battery-life/#ftag=CAD4aa2096' title='If your iPhone doesn&#039;t hold a charge like it used to, these tips should help you get a boost from your battery.'>8 ways to improve iPhone battery life     - CNET</a></li><li><a class='rsswidget' href='https://www.cnet.com/news/apple-patent-points-to-potential-iphone-8-camera-capabilities/#ftag=CAD4aa2096' title='The patent for focus stacking granted this week may add a bunch of interesting new features.'>Apple patent points to potential iPhone 8 camera capabilities     - CNET</a></li><li><a class='rsswidget' href='https://www.cnet.com/news/shorter-lines-for-pricey-burgers-as-shake-shack-ups-mobile-rollout/#ftag=CAD4aa2096' title='The gourmet fast-food chain&#039;s ordering app expands its reach to more cities.'>Shorter lines for pricey burgers as Shake Shack ups mobile rollout     - CNET</a></li><li><a class='rsswidget' href='https://www.cnet.com/how-to/make-your-iphone-read-aloud-to-you/#ftag=CAD4aa2096' title='Turn iBooks into audiobooks.'>Make your iPhone read aloud to you     - CNET</a></li><li><a class='rsswidget' href='https://www.cnet.com/news/moment-lenses-are-ready-for-your-iphone-7/#ftag=CAD4aa2096' title='The mounts won&#039;t be ready until November, though.'>Moment lenses are ready for your iPhone 7     - CNET</a></li><li><a class='rsswidget' href='https://www.cnet.com/how-to/how-to-use-interactive-notifications-on-ios-10/#ftag=CAD4aa2096' title='Apple is changing how you can use notifications. Here&#039;s what you need to know.'>iOS 10 notifications look the same, but work a lot differently     - CNET</a></li></ul><div class="clear"></div></div>
</div>
<div id="content">

	<div class="stock-rates">
	Aug 25, 2017 - 10:37 AM UTC &mdash; AAPL: 160.38 (+1.11, +0.7%) | NASDAQ: 6298.4873 (+27.1611, +0.43%)</div>
<div id="post-content-193193" class="full post-193193 post type-post status-publish format-standard hentry category-news tag-apple tag-apple-glasses tag-apple-specs tag-apple-spectacles tag-arkit tag-augmented-reality tag-ikea tag-ios tag-ios-11 tag-iphone tag-iphone-10 tag-iphone-11 tag-iphone-8 tag-iphone-9 tag-macos-high-sierra tag-sanford-c-bernstein tag-smartglasses tag-toni-sacconaghi tag-tough-compare tag-wearables">
	<h1 class="post-title"><a href="http://macdailynews.com/2017/08/25/bernstein-apples-smartglasses-opportunity-could-be-enormous/" title="Permanent link to Bernstein: Apple&#8217;s &#8216;smartglasses&#8217; opportunity &#8216;could be&nbsp;enormous&#8217;" rel="bookmark" rev="post-193193">Bernstein: Apple&#8217;s &#8216;smartglasses&#8217; opportunity &#8216;could be&nbsp;enormous&#8217;</a></h1>
	<p class="post-meta">
		Friday, August 25, 2017 &middot;  10:27 am &middot;
		<a href="http://macdailynews.com/2017/08/25/bernstein-apples-smartglasses-opportunity-could-be-enormous/#respond" rev="post-193193" >No Comments</a>			</p>
	<div class="post-content KonaBody">
		<p><div class="alignleft">
<div id="ssrt-tag-incontent-medrec" class="ad-tag"></div> 

	<script type="text/javascript">
(deployads = window.deployads || []).push({});
</script>
	
</div>&#8220;Apple’s got a shot at making &#8216;augmented reality&#8217; really work, writes, Bernstein analyst Toni Sacconaghi in a note to clients this morning, but it won’t mean much for the company’s bottom line till Apple comes up with a pair of &#8216;smartglasses,&#8217; a product that &#8216;could be enormous&#8217; for Apple,&#8221; Tiernan Ray reports for Barron&#8217;s.</p>
<p>&#8221; Sacconaghi, who has, an Outperform rating on Apple stock, and a $175 price target, notes the frequent, upbeat statements by Apple chief Tim Cook about augmented reality, statements of the sort &#8216;I am so excited about [AR], I just want to yell out and scream,&#8217; from October 3rd of last year,&#8221; Ray reports. &#8220;&#8216;If a CEO&#8217;s comments are reflective of a company&#8217;s enthusiasm about a new opportunity, then Apple clearly thinks AR might be a big deal,&#8217; writes Sacconaghi.  Also, he notes several acquisitions by Apple in the last four years of AR, or AR-related startups, including SMI for &#8216;eye-tracking hardware,&#8217; this past July, and RealFace and Facechift last year, among others.&#8221;</p>
<p>Sacconaghi writes, &#8220;&#8216;We believe that actual applications for AR will be very limited in the next 1-2 years, as long as the technology remains constricted to smartphone hardware,'&#8221; Ray reports. &#8220;&#8216;Smartglasses could potentially generate tens of billions of dollars in annual hardware sales for Apple. Comparing it to Apple&#8217;s last blockbuster product launch, the iPad, we believe that smartglasses could have just as wide (if not wider) appeal over time,'&#8221; Sacconaghi writes.</p>
<p><strong>Read more in the full article <a href="http://www.barrons.com/articles/apples-smartglasses-opportunity-could-be-enormous-says-bernstein-1503664280" target="_new">here</a>.</strong></p>
<blockquote><p><strong><span style="color:#ff0000;">MacDailyNews Take: </span></strong>Yup.</p>
<p><em>The impact of augmented reality cannot be overstated. It will be a paradigm shift larger than the iPhone and the half-assed clones it begat</em>. — <a href="http://macdailynews.com/2017/08/04/apple-working-on-several-prototypes-of-ar-glasses/">MacDailyNews, August 4, 2017</a></p>
<p><em>Augmented Reality is going to change everything.</em> — <a href="http://macdailynews.com/2017/07/21/apples-arkit-will-deliver-the-future-of-maps/">MacDailyNews, July 21, 2017</a></p>
<p><em>Someday, hopefully sooner than later, we&#8217;ll look back at holding up slabs of metal and glass to access AR as unbelievably quaint.</em> — <a href="http://macdailynews.com/2017/07/28/apples-rumored-new-glasses-will-be-an-even-bigger-deal-than-the-iphone/">MacDailyNews, July 28, 2017</a></p>
<p><strong><font color="red">SEE ALSO:</font></strong><br />
<a href="http://macdailynews.com/2017/08/04/apple-working-on-several-prototypes-of-ar-glasses/">Apple working on several prototypes of AR glasses</a> &#8211; August 4, 2017<br />
<a href="http://macdailynews.com/2017/08/03/apples-next-big-move-augmented-reality/">Apple’s next big move: Augmented reality</a> &#8211; August 3, 2017<br />
<a href="http://macdailynews.com/2017/07/28/apples-rumored-new-glasses-will-be-an-even-bigger-deal-than-the-iphone/">Apple’s rumored new glasses will be an even bigger deal than the iPhone</a> &#8211; July 28, 2017<br />
<a href="http://macdailynews.com/2017/07/28/apple-smart-glasses-are-inevitable/">Apple smart glasses are inevitable</a> &#8211; July 28, 2017<br />
<a href="http://macdailynews.com/2017/07/27/new-app-using-apples-arkit-lets-iphone-recreate-16-weeks-of-painstaking-rotoscoping-on-the-fly/">New app using Apple’s ARKit lets iPhone recreate 16 weeks of painstaking rotoscoping on the fly</a> &#8211; July 27, 2017<br />
<a href="http://macdailynews.com/2017/06/28/gene-munster-apple-glasses-will-soon-outshine-the-iphone/">Gene Munster: Apple Glasses will soon outshine the iPhone</a> &#8211; June 28, 2017<br />
<a href="http://macdailynews.com/2017/06/27/gene-munster-expect-apple-smart-glasses-in-mid-2020/">Gene Munster: Expect Apple smart glasses in mid-2020</a> &#8211; June 27, 2017<br />
<a href="http://macdailynews.com/2017/06/26/augmented-reality-apples-revolutionary-offering-leaves-googles-android-woefully-behind/">Augmented Reality: Apple’s revolutionary offering leaves Google’s Android woefully behind</a> &#8211; June 26, 2017<br />
<a href="http://macdailynews.com/2017/06/26/apples-ar-is-much-closer-to-reality-than-googles/">Apple’s AR is much closer to reality than Google’s</a> &#8211; June 26, 2017<br />
<a href="http://macdailynews.com/2017/06/20/ubs-apple-may-eventually-launch-iglass-smart-glasses/">UBS: Apple may eventually launch ‘iGlass’ smart glasses</a> &#8211; June 20, 2017<br />
<a href="http://macdailynews.com/2017/06/19/ikeas-forthcoming-augmented-reality-furniture-app-powered-by-apples-arkit/">IKEA’s forthcoming Augmented Reality furniture app powered by Apple’s ARKit</a> &#8211; June 19, 2017<br />
<a href="http://macdailynews.com/2017/06/11/apples-single-most-important-wwdc-2017-announcement-arkit/">Apple’s single most important WWDC 2017 announcement: ARKit</a> &#8211; June 11, 2017<br />
<a href="http://macdailynews.com/2017/06/06/apple-ceo-cook-discusses-philosophy-behind-homepod-arkits-potential-market-impact/">Apple CEO Cook discusses philosophy behind HomePod, ARKit’s potential market impact</a> &#8211; June 6, 2017<br />
<a href="http://macdailynews.com/2017/06/07/overnight-apple-will-own-the-worlds-largest-augmented-reality-platform/">Overnight, Apple will own the world’s largest augmented reality platform</a> &#8211; June 7, 2017<br />
<a href="http://macdailynews.com/2017/05/14/analysts-apples-corning-investment-hints-at-ar-glasses-and-wireless-charging-tech/">Analysts: Apple’s Corning investment hints at AR glasses and wireless charging tech</a> &#8211; May 14, 2017<br />
<a href="http://macdailynews.com/2017/05/12/apple-awards-corning-200-million-in-first-advanced-manufacturing-fund-investment/">Apple awards Corning $200 million in first Advanced Manufacturing Fund investment</a> &#8211; May 12, 2017<br />
<a href="http://macdailynews.com/2017/04/20/leaked-document-details-apple-employee-eye-injuries-hints-at-apple-ar-glasses/">Leaked document details Apple employee eye injuries, hints at Apple AR glasses</a> &#8211; April 20, 2017<br />
<a href="http://macdailynews.com/2017/03/27/apple-began-working-on-augmented-reality-glasses-more-than-a-year-ago-sources-say/">Apple began working on augmented reality glasses more than a year ago, sources say</a> &#8211; March 27, 2017</p></blockquote>
	</div><!--/entry-content-->
	
	<div class="addthis">
		<!-- Po.st Button BEGIN -->
<div class='pw_widget pw_size_32'>
<a class='pw_googleplus'></a>
<a class='pw_facebook'></a>
<a class='pw_twitter'></a>
<a class='pw_email'></a>
</div>

<!-- Po.st Button END -->	</div>		
	<div class="post-meta">
		<p class="filed categories"><strong>Categories:</strong> <a href="http://macdailynews.com/category/news/" rel="category tag">News</a></p>
		<p class="filed tags"><strong>Tags:</strong> <a href="http://macdailynews.com/tag/apple/" rel="tag">Apple</a>, <a href="http://macdailynews.com/tag/apple-glasses/" rel="tag">Apple Glasses</a>, <a href="http://macdailynews.com/tag/apple-specs/" rel="tag">Apple Specs</a>, <a href="http://macdailynews.com/tag/apple-spectacles/" rel="tag">Apple Spectacles</a>, <a href="http://macdailynews.com/tag/arkit/" rel="tag">ARKit</a>, <a href="http://macdailynews.com/tag/augmented-reality/" rel="tag">augmented reality</a>, <a href="http://macdailynews.com/tag/ikea/" rel="tag">IKEA</a>, <a href="http://macdailynews.com/tag/ios/" rel="tag">iOS</a>, <a href="http://macdailynews.com/tag/ios-11/" rel="tag">iOS 11</a>, <a href="http://macdailynews.com/tag/iphone/" rel="tag">iPhone</a>, <a href="http://macdailynews.com/tag/iphone-10/" rel="tag">iPhone 10</a>, <a href="http://macdailynews.com/tag/iphone-11/" rel="tag">iPhone 11</a>, <a href="http://macdailynews.com/tag/iphone-8/" rel="tag">iPhone 8</a>, <a href="http://macdailynews.com/tag/iphone-9/" rel="tag">iPhone 9</a>, <a href="http://macdailynews.com/tag/macos-high-sierra/" rel="tag">macOS High Sierra</a>, <a href="http://macdailynews.com/tag/sanford-c-bernstein/" rel="tag">Sanford C. Bernstein</a>, <a href="http://macdailynews.com/tag/smartglasses/" rel="tag">smartglasses</a>, <a href="http://macdailynews.com/tag/toni-sacconaghi/" rel="tag">Toni Sacconaghi</a>, <a href="http://macdailynews.com/tag/tough-compare/" rel="tag">tough compare</a>, <a href="http://macdailynews.com/tag/wearables/" rel="tag">wearables</a></p>		
	</div>
</div><!-- .post -->	
	<div class="link-list">
		
		<h4 class="section-title">Thank You for supporting MacDailyNews!</h4><div id="ld-4939-110"></div>
	<script type="text/javascript">
(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:8831722057932903,size:[0, 0],id:"ld-4939-110"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdome.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");
</script>
			
	</div>
	
	<div class="adbox"><!-- Composite Start --> <div id="M34739ScriptRootC58445"> <div id="M34739PreloadC58445"> Loading... </div> 
	<script type="text/javascript">
 (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M34739ScriptRootC58445")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M34739ScriptRootC58445");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=58445;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/m/a/macdailynews.com.58445.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); 
</script>
	 </div> <!-- Composite End --></div>		
	
<a class="feed comment-feed" rel="alternate" href="http://macdailynews.com/2017/08/25/bernstein-apples-smartglasses-opportunity-could-be-enormous/feed/">Comment Feed</a>
<h2 id="comments" class="h3 comments-title">No Comment (yet)</h2>



<div class="adbox"></div>
<div id="respond" class="clearfix">
	
	<h3 class="comments-title">Add Your Feedback</h3>

	<form action="https://macdailynews.wordpress.com/wp-comments-post.php" method="post">
			<p>
			<input type="text" name="author" id="author" value="" size="20" />
			<label for="author">Name <em>(required)</em></label>
		</p>
		<p>
			<input type="email" name="email" id="email" value="" size="20" />
			<label for="email">Email <em>(required)</em></label>
		</p>
		<p>
			<input type="text" name="url" id="url" value="" size="20" />
			<label title="Your website address" for="url">Web</label>
		</p>
			<p><textarea name="comment" id="comment" rows="6" cols="44"></textarea></p>
		<p>
			<input name="submit" type="submit" id="submit" value="Post Comment" class="btn" />
			<a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/25/bernstein-apples-smartglasses-opportunity-could-be-enormous/#respond" style="display:none;">cancel reply</a>		</p>
	<input type='hidden' name='comment_post_ID' value='193193' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="19600a9607" /></p>
<input type="hidden" name="genseq" value="1503671956" />
<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="98"/></p>	</form>
	
	<div class="adbox-comment-form">
		<div style="height:240px;">
		<form id="wpcom-iframe-form-57e0755cc15d9cd31d4738155bc49825-59a036943aa48" target="wpcom-iframe-57e0755cc15d9cd31d4738155bc49825-59a036943aa48" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Fmacdailynews.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="" />
							<input type="hidden" name="height" value="" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGlmcmFtZSBzdHlsZT0id2lkdGg6MTIwcHg7aGVpZ2h0OjI0MHB4OyIgbWFyZ2lud2lkdGg9IjAiIG1hcmdpbmhlaWdodD0iMCIgc2Nyb2xsaW5nPSJubyIgZnJhbWVib3JkZXI9IjAiIHNyYz0iLy93cy1uYS5hbWF6b24tYWRzeXN0ZW0uY29tL3dpZGdldHMvcT9TZXJ2aWNlVmVyc2lvbj0yMDA3MDgyMiZhbXA7T25lSlM9MSZhbXA7T3BlcmF0aW9uPUdldEFkSHRtbCZhbXA7TWFya2V0UGxhY2U9VVMmYW1wO3NvdXJjZT1hYyZhbXA7cmVmPXFmX3NwX2FzaW5fdGlsJmFtcDthZF90eXBlPXByb2R1Y3RfbGluayZhbXA7dHJhY2tpbmdfaWQ9bWFjZGFpbHluZXdzLTIwJmFtcDttYXJrZXRwbGFjZT1hbWF6b24mYW1wO3JlZ2lvbj1VUyZhbXA7cGxhY2VtZW50PUIwMEs0VlFaQ00mYW1wO2FzaW5zPUIwMEs0VlFaQ00mYW1wO2xpbmtJZD1OM09FSkVaVVFUSUZGN1hIJmFtcDtzaG93X2JvcmRlcj10cnVlJmFtcDtsaW5rX29wZW5zX2luX25ld193aW5kb3c9dHJ1ZSIgd2lkdGg9IiIgaGVpZ2h0PSIiIGNsYXNzPSIiIGFsbG93ZnVsbHNjcmVlbj0iIiByZXNpemU9IjAiIHJlcGxhY2VfYXR0cmlidXRlcz0iMSI+DQo8L2lmcmFtZT4=,88be2fc5c44181396419158dcf8463ad0f756391" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="57e0755cc15d9cd31d4738155bc49825" />
					</form>
		
				<iframe
						name="wpcom-iframe-57e0755cc15d9cd31d4738155bc49825-59a036943aa48"
			id="wpcom-iframe-57e0755cc15d9cd31d4738155bc49825-59a036943aa48"
			frameborder="0"
			scrolling="no"
									webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe "
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-57e0755cc15d9cd31d4738155bc49825-59a036943aa48');
				var iframe = document.getElementById('wpcom-iframe-57e0755cc15d9cd31d4738155bc49825-59a036943aa48');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-57e0755cc15d9cd31d4738155bc49825-59a036943aa48'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		
</div>	</div>	
	
</div>
	
	<div class="adbox">
		<div class="ad-300x250 flt-left"><p></p></div>		<div class="link-list">
			<h4 class="section-title">Recent Articles</h4>
			<ul>	<li><a href='http://macdailynews.com/2017/08/25/bernstein-apples-smartglasses-opportunity-could-be-enormous/'>Bernstein: Apple&#8217;s &#8216;smartglasses&#8217; opportunity &#8216;could be&nbsp;enormous&#8217;</a></li>
	<li><a href='http://macdailynews.com/2017/08/25/claimed-iphone-7s-parts-leak-showing-logic-board-and-reiterating-reports-of-a11-chip/'>Claimed iPhone 7s parts leak, showing logic board and reiterating reports of A11&nbsp;chip</a></li>
	<li><a href='http://macdailynews.com/2017/08/25/sorry-but-silicon-valley-isnt-special-anymore/'>Sorry, but Silicon Valley isn’t special&nbsp;anymore</a></li>
	<li><a href='http://macdailynews.com/2017/08/25/is-tim-cook-running-for-president/'>Is Tim Cook running for&nbsp;president?</a></li>
	<li><a href='http://macdailynews.com/2017/08/24/apple-citing-u-s-sanctions-removes-popular-iphone-apps-in-iran/'>Apple, citing U.S. sanctions, removes popular iPhone apps in&nbsp;Iran</a></li>
	<li><a href='http://macdailynews.com/2017/08/24/apple-to-finally-unveil-a-new-4k-capable-apple-tv-in-september/'>Apple to finally unveil a new 4K-capable Apple TV in&nbsp;September</a></li>
	<li><a href='http://macdailynews.com/2017/08/24/leaked-texts-reveal-samsungs-manipulation-of-south-korean-media/'>Leaked texts reveal Samsung&#8217;s manipulation of South Korean&nbsp;media</a></li>
	<li><a href='http://macdailynews.com/2017/08/24/apple-confirms-companys-next-u-s-data-center-will-be-built-in-iowa/'>Apple confirms company&#8217;s next U.S. data center will be built in Iowa; will run on 100 percent renewable&nbsp;energy</a></li>
	<li><a href='http://macdailynews.com/2017/08/24/apples-oled-iphone-likely-to-start-at-999/'>Apple&#8217;s OLED iPhone likely to start at&nbsp;$999</a></li>
	<li><a href='http://macdailynews.com/2017/08/24/apple-debuts-new-long-form-commercial-for-beats-starring-conor-mcgregor/'>Apple debuts new long-form commercial for Beats starring Conor&nbsp;McGregor</a></li>
</ul>
		</div>
		<p>
	<script type="text/javascript">

amzn_assoc_placement = "adunit0";
amzn_assoc_enable_interest_ads = "true";
amzn_assoc_tracking_id = "macdailynews-20";
amzn_assoc_ad_mode = "auto";
amzn_assoc_ad_type = "smart";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "US";
amzn_assoc_linkid = "e051834510e6821b7760cbd859948eae";
amzn_assoc_emphasize_categories = "2335752011,13900871,172282";
amzn_assoc_fallback_mode = {"type":"search","value":"Apple"};
amzn_assoc_default_category = "All";

</script>
	

	<script type="text/javascript" src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US"></script>
	</p>	</div>	
		
</div><!--#content-->


<div id="sidebar-right">

<div id="cfsnip-widget-85" class="widget cfsnip-widget"><div id="4bb79de733" class="pagefair-acceptable"></div>
<div id="ssrt-tag-right-medrectangle" class="ad-tag"></div>                                

	<script type="text/javascript">
(deployads = window.deployads || []).push({});
</script>
	<div class="clear"></div></div><div id="cfsnip-widget-127" class="widget cfsnip-widget"><div id="cfeca349c1126cd987a281a63a032629"></div>
	<script type="text/javascript" src="http://plutusads.com/ga/85/cfeca349c1126cd987a281a63a032629"></script>
	<div class="clear"></div></div><div id="cfsnip-widget-134" class="widget cfsnip-widget"><a href="http://click.tunnelbear.com/SHCq?file_id=16" target="_blank"><img src="https://media.go2speed.org/brand/files/tunnelbear/2/300x250.jpg" width="300" height="250" border="0" /></a><img src="http://click.tunnelbear.com/aff_i?offer_id=2&amp;file_id=16&amp;aff_id=2806&amp;tiny_url=1" width="1" height="1" /><div class="clear"></div></div><div id="cfsnip-widget-120" class="widget cfsnip-widget"><h2 class="widget-title">MacDailyNews Poll</h2><div>
	<script type="text/javascript" src="http://static.polldaddy.com/p/9798184.js"></script>
	</div><div class="clear"></div></div><div id="cfsnip-widget-131" class="widget cfsnip-widget">
	<script type="text/javascript">

(function() {
    if (document.readyState === 'complete') return;
    if (typeof EbuzzingCurrentAsyncId === 'undefined') window.EbuzzingCurrentAsyncId = 0;
    else EbuzzingCurrentAsyncId++;
    var containerId = 'buzzPlayer' + EbuzzingCurrentAsyncId;
    document.write('');
    var params = {""size"" : 1,""debug"" : true,""nocache"" : true,""akamaiDebug"" : true,""endIe"":true, ""tracking"":{""view"":""${CLICK_URL}""}};
    eval('window.EbuzzingScriptParams_' + containerId + ' = params;');
    var s = document.createElement('script');
    s.async = true; s.defer = true;
    s.src = 'http://as.ebz.io/api/inContent.htm?pid=1147367&amp;seedingMode=NORMAL&amp;target='+containerId+'&amp;cid=528832';
    var x = document.getElementsByTagName('script')[0];
    x.parentNode.insertBefore(s, x);
})();

</script>
	<div class="clear"></div></div><div id="blog_subscription-3" class="widget widget_blog_subscription"><h2 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h2>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 21,621 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="17146794"/>
						<input type="hidden" name="source" value="http://macdailynews.com/2017/08/25/bernstein-apples-smartglasses-opportunity-could-be-enormous/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="dcb2a84fc1" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
<div class="clear"></div></div><div id="cfsnip-widget-129" class="widget cfsnip-widget">
	<script type="text/javascript">

adblade_cid="4938-1385887157"; 
adblade_ad_width="300"; 
adblade_ad_height="600"; 
adblade_ad_host="web.adblade.com"; 
adblade_tag_type="1"; 

</script>
	

	<script type="text/javascript" src="http://web.adblade.com/js/ads/show.js"></script>
	<div class="clear"></div></div><div id="rss-16" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://itunes.apple.com/us/rss/topfreemacapps/limit=10/xml" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewTop?cc=us&#038;id=1&#038;popId=27" title=""> Top 10 Free Mac Apps</a></h2><ul><li><a class='rsswidget' href='https://itunes.apple.com/us/app/garageband/id682658836?mt=12&#038;uo=2' title='GarageBand Apple Genre: Music Release Date: October 22, 2013 Rebuilt from the ground up with a fresh new look and amazing new features, GarageBand is the easiest way to create a great-sounding song on your Mac. Add realistic, impeccably produced and performed drum grooves to your song with Drummer. Easily shape the sound of any instrument in the Sound Librar [&hellip;]'>GarageBand - Apple</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/kindle/id405399194?mt=12&#038;uo=2' title='Kindle AMZN Mobile LLC Genre: Reference Release Date: January 7, 2011 The Kindle app gives users the ability to read eBooks on a beautiful, easy-to-use interface. You may also read your book on your phone, tablet and Kindle e-Reader, and Amazon Whispersync will automatically sync your most recent page read, bookmarks, notes, and highlights, so you can pick u [&hellip;]'>Kindle - AMZN Mobile LLC</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/microsoft-onenote/id784801555?mt=12&#038;uo=2' title='Microsoft OneNote Microsoft Corporation Genre: Productivity Release Date: March 17, 2014 Chosen *Best of 2014* by AppleCapture your thoughts, discoveries, and ideas and simplify overwhelming planning moments in your life with your very own digital notebook. With OneNote, you can plan that big event, seize that moment of inspiration to create something new, a [&hellip;]'>Microsoft OneNote - Microsoft Corporation</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/whatsapp-desktop/id1147396723?mt=12&#038;uo=2' title='WhatsApp Desktop WhatsApp Inc. Genre: Social Networking Release Date: January 10, 2017 With WhatsApp on the desktop, you can seamlessly sync all of your chats to your computer so that you can chat on whatever device is most convenient for you. © © 2016 WhatsApp Inc. [&hellip;]'>WhatsApp Desktop - WhatsApp Inc.</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/open-any-files/id1250827715?mt=12&#038;uo=2' title='Open Any Files Hao Wu Genre: Utilities Release Date: June 22, 2017 Open Any Files is an app that allows you to see detailed info about a file or folder.  Simple and FREE to show advanced information about your files: - All compatible apps installed on your Mac can open the selected file - File preview without any other app - Checksums: SHA1,SHA256,MD2,MD5 - [&hellip;]'>Open Any Files - Hao Wu</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/xcode/id497799835?mt=12&#038;uo=2' title='Xcode Apple Genre: Developer Tools Release Date: February 16, 2012 Xcode includes everything developers need to create great applications for Mac, iPhone, iPad, Apple TV, and Apple Watch. Xcode provides developers a unified workflow for user interface design, coding, testing, and debugging. The Xcode IDE combined with the Swift programming language make deve [&hellip;]'>Xcode - Apple</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/microsoft-remote-desktop/id715768417?mt=12&#038;uo=2' title='Microsoft Remote Desktop Microsoft Corporation Genre: Business Release Date: October 17, 2013 With the Microsoft Remote Desktop app, you can connect to a remote PC and your work resources from almost anywhere. Experience the power of Windows with RemoteFX in a Remote Desktop client designed to help you get your work done wherever you are.Getting StartedConfi [&hellip;]'>Microsoft Remote Desktop - Microsoft Corporation</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/onedrive/id823766827?mt=12&#038;uo=2' title='OneDrive Microsoft Corporation Genre: Productivity Release Date: February 24, 2014 OneDrive is the one place for everything in your life. It gives you free online storage for all your personal files, so you can access them from your Mac and any other devices you use – iPhone, iPad, PC, Windows Phone or Android. With OneDrive for Business, you also get storag [&hellip;]'>OneDrive - Microsoft Corporation</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/flappy-golf-2/id1154174205?mt=12&#038;uo=2' title='Flappy Golf 2 Noodlecake Studios Inc Genre: Games Release Date: October 12, 2016 The sequel to the insanely addicting Flappy Golf is here! Featuring the courses of Super Stickman Golf 3. Play our famous Race Mode either online against your friends or locally for some serious fun! Or flap your way to the hole in as few flaps as possible to earn all the Gold S [&hellip;]'>Flappy Golf 2 - Noodlecake Studios Inc</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/app-for-instagram-instant-at-your-desktop/id954338382?mt=12&#038;uo=2' title='App for Instagram - Instant at your desktop! Joacim Ståhl Genre: Social Networking Release Date: January 20, 2015 App for Instagram lets you access Instagram directly from your menu bar. Keep up to date with the people you follow and like or comment on photos. It even auto updates your feed while you are away.Just click the App for Instagram icon in your men [&hellip;]'>App for Instagram - Instant at your desktop! - Joacim Ståhl</a></li></ul><div class="clear"></div></div><div id="rss-17" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://itunes.apple.com/us/rss/toppaidmacapps/limit=10/xml" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewTop?cc=us&#038;id=1&#038;popId=30" title=""> Top 10 Paid Mac Apps</a></h2><ul><li><a class='rsswidget' href='https://itunes.apple.com/us/app/magnet/id441258766?mt=12&#038;uo=2' title='Magnet CrowdCafé Genre: Productivity Price: $0.99 Release Date: June 9, 2011 *** Discounted 80% for a limited time. ****** Apple’s pick for “Get Productive”. ****** Apple’s pick for “Invaluable Utilities”. ***Every time you move a content from one app to the other, compare data side by side or multitask in any other way, you need all the windows arranged acc [&hellip;]'>Magnet - CrowdCafé</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/notability/id736189492?mt=12&#038;uo=2' title='Notability Ginger Labs Genre: Productivity Price: $9.99 Release Date: August 27, 2014 Welcome to Notability: powerful, yet wonderfully simple note-taking and annotation.Apple&#039;s Mac App of The Year! Apple Editors&#039; Choice on iPad, iPhone, and Mac! Recognized by Apple as the Best Selling Paid Productivity app in 2016, 2015, 2014, and 2013!Students, te [&hellip;]'>Notability - Ginger Labs</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/logic-pro-x/id634148309?mt=12&#038;uo=2' title='Logic Pro X Apple Genre: Music Price: $199.99 Release Date: July 16, 2013 Logic Pro X is the most advanced version of Logic ever. Sophisticated tools for professional songwriting, editing, and mixing are built around a modern interface that’s designed to get creative results quickly and also deliver more power whenever it’s needed. Logic Pro X includes a mas [&hellip;]'>Logic Pro X - Apple</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/final-cut-pro/id424389933?mt=12&#038;uo=2' title='Final Cut Pro Apple Genre: Video Price: $299.99 Release Date: June 21, 2011 Redesigned from the ground up, Final Cut Pro combines revolutionary video editing with powerful media organization and incredible performance to let you create at the speed of thought.Revolutionary Video Editing • The Magnetic Timeline 2 with color coding and flexible lanes is faster [&hellip;]'>Final Cut Pro - Apple</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/thor-antivirus-malware-and-adware-scan-remove/id1169022626?mt=12&#038;uo=2' title='Thor Antivirus - Malware and Adware Scan &amp; Remove Amelia Dybala Genre: Utilities Price: $9.99 Release Date: October 29, 2016 Alert! A new Mac malware strain called FruitFly 2 was spotted in the wild. Extreme caution is required.All macOS systems are affected. Please download Thor Antivirus - the leading antivirus solution from the Mac AppStore and defend [&hellip;]'>Thor Antivirus - Malware and Adware Scan &amp; Remove - Amelia Dybala</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/istudiez-pro-homework-schedule-grades/id402989379?mt=12&#038;uo=2' title='iStudiez Pro – Homework, Schedule, Grades iStudiez Team Genre: Productivity Price: $9.99 Release Date: March 7, 2011 A student&#039;s life is a dizzying mix of activity and just plain craziness! Take charge of your schedule and put iStudiez Pro to work for you! Take advantage of iStudiez Pro easy navigation and never miss another course, lecture and lab, tra [&hellip;]'>iStudiez Pro – Homework, Schedule, Grades - iStudiez Team</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/affinity-photo/id824183456?mt=12&#038;uo=2' title='Affinity Photo Serif Labs Genre: Photography Price: $49.99 Release Date: July 9, 2015 ** Apple Mac App of The Year 2015 ** Affinity Photo redefines the boundaries for professional photo editing software on the Mac. With a meticulous focus on workflow it offers sophisticated tools for enhancing, editing and retouching your images in an incredibly intuitive in [&hellip;]'>Affinity Photo - Serif Labs</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/the-sims-2-super-collection/id883782620?mt=12&#038;uo=2' title='The Sims™ 2: Super Collection Aspyr Media, Inc. Genre: Games Price: $29.99 Release Date: August 7, 2014 The ground breaking classic returns to the Mac!This updated version of The Sims™ 2 includes several enhancements exclusively for Mac: • Native resolution support, including 4K and Retina! • Drastically improved performance, thanks to an all new renderer. • [&hellip;]'>The Sims™ 2: Super Collection - Aspyr Media, Inc.</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/mainstage-3/id634159523?mt=12&#038;uo=2' title='MainStage 3 Apple Genre: Music Price: $29.99 Release Date: July 16, 2013 MainStage 3 lets you take your Mac to the stage with a full-screen interface optimized for live performance, flexible hardware control, and a massive collection of plug-ins and sounds that are fully compatible with Logic Pro X.The Ultimate Live Rig• Perform live with more than 80 instru [&hellip;]'>MainStage 3 - Apple</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/macos-server/id883878097?mt=12&#038;uo=2' title='macOS Server Apple Genre: Utilities Price: $19.99 Release Date: October 16, 2014 Designed for macOS and iOS devices, macOS Server makes it easy to share files, schedule meetings, synchronize contacts, develop software, host your own website, publish wikis, configure Mac, iPhone, and iPad devices, remotely access your network, and more.macOS Server is an appl [&hellip;]'>macOS Server - Apple</a></li></ul><div class="clear"></div></div><div id="rss-18" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://itunes.apple.com/us/rss/topfreeipadapplications/limit=10/xml" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewTop?cc=us&#038;id=1&#038;popId=44" title=""> Top 10 Free iPad Apps</a></h2><ul><li><a class='rsswidget' href='https://itunes.apple.com/us/app/weather-channel-app-for-ipad-best-local-forecast-radar/id364252504?mt=8&#038;uo=2' title='The Weather Channel App for iPad – best local forecast, radar map, and storm tracking The Weather Channel Interactive Genre: Weather Release Date: April 2, 2010 Make confident decisions based on the most accurate, precise forecast available. Favorite app features:KNOW THE WEATHER ANYWHERE, RIGHT NOW • Forecasts: Hourly and 10-day forecasts. • Detailed Curren [&hellip;]'>The Weather Channel App for iPad – best local forecast, radar map, and storm tracking - The Weather Channel Interactive</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/calculator-pro-for-ipad-calculator-converter/id749118884?mt=8&#038;uo=2' title='Calculator Pro for iPad - Calculator &amp; Converter Apalon Apps Genre: Utilities Release Date: November 26, 2013 A simple calculator app for your iPad. Optimized for iOS 10! Calculator Pro main features: - Basic calculator in Portrait Mode - Scientific calculator in Landscape Mode - Universal converter for Currency, Length, Time, Weight, Pressure, Temperatu [&hellip;]'>Calculator Pro for iPad - Calculator &amp; Converter - Apalon Apps</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/messenger-for-whatsapp-app-for-ipad/id1157181090?mt=8&#038;uo=2' title='Messenger for WhatsApp - App for iPad Internet Rocks Inc. Genre: Utilities Release Date: September 28, 2016 Messenger for WhatsApp reshapes communication around the globe, bringing you closer to your family, friends, and loved ones—using WhatsApp* on your iPad. With photo and text messages, and a limitless variety of exciting emojis, you’ll be able to expres [&hellip;]'>Messenger for WhatsApp - App for iPad - Internet Rocks Inc.</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/skype-for-ipad/id442012681?mt=8&#038;uo=2' title='Skype for iPad Skype Communications S.a.r.l Genre: Social Networking Release Date: August 2, 2011 Stay in touch with free video calls, voice calls and messaging on Skype.- Talk face to face with a video call.- New group video calls with up to 25 people.- Free voice calls to anyone else on Skype. Add up to 25 people on a group call.- Message your friends in a [&hellip;]'>Skype for iPad - Skype Communications S.a.r.l</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/angry-birds-hd/id364234221?mt=8&#038;uo=2' title='Angry Birds HD Rovio Entertainment Ltd Genre: Games Release Date: April 1, 2010 Use the unique powers of the Angry Birds to destroy the greedy pigs&#039; defenses!  The survival of the Angry Birds is at stake. Dish out revenge on the greedy pigs who stole their eggs. Use the unique powers of each bird to destroy the pigs’ defenses. Angry Birds features chall [&hellip;]'>Angry Birds HD - Rovio Entertainment Ltd</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/directv-app-for-ipad/id421547368?mt=8&#038;uo=2' title='DIRECTV App for iPad DIRECTV, Inc. Genre: Entertainment Release Date: February 28, 2011 It’s your TV. Take it with you. Download the DIRECTV app, a companion to your DIRECTV service, and enjoy a world of entertainment. Watch Live TV and recorded shows, catch up on the latest movies and shows with On Demand, and schedule recordings on your DVR—no additional e [&hellip;]'>DIRECTV App for iPad - DIRECTV, Inc.</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/plants-vs-zombies-free-hd/id893677228?mt=8&#038;uo=2' title='Plants vs. Zombies FREE HD Electronic Arts Genre: Games Release Date: November 13, 2014 Read on for important info below!Get ready to soil your plants as a mob of fun-loving zombies is about to invade your home. Use your arsenal of 49 zombie-zapping plants — Peashooters, Wall-nuts, Cherry bombs and more — to mulchify 26 types of zombies before they break dow [&hellip;]'>Plants vs. Zombies FREE HD - Electronic Arts</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/talking-ben-the-dog-for-ipad/id416345444?mt=8&#038;uo=2' title='Talking Ben the Dog for iPad Outfit7 Limited Genre: Entertainment Release Date: May 2, 2011 Ben is a retired chemistry professor who likes his quiet comfortable life of eating, drinking and reading newspapers. To make him responsive, you will have to bother him long enough that he will fold his newspaper. Then you can talk to him, poke or tickle him or even [&hellip;]'>Talking Ben the Dog for iPad - Outfit7 Limited</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/talking-tom-cat-for-ipad/id379983299?mt=8&#038;uo=2' title='Talking Tom Cat for iPad Outfit7 Limited Genre: Entertainment Release Date: July 16, 2010 Play Talking Tom Cat, the fun free virtual pet from the makers of Talking Tom and Friends with over 5 BILLION downloads worldwide!THE ORIGINAL TALKING VIRTUAL PETEveryone knows Talking Tom, the cat who talks back! Tom can repeat after you, play with you and make you lau [&hellip;]'>Talking Tom Cat for iPad - Outfit7 Limited</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/talking-ginger-for-ipad/id531325150?mt=8&#038;uo=2' title='Talking Ginger for iPad Outfit7 Limited Genre: Entertainment Release Date: August 22, 2012 Little Talking Ginger needs your help! Help him get ready for bed and have fun along the way!Ginger provides the best company - talk to him, tickle him and play games with him. You can even see what he’s dreaming about at night! Enjoy your time with the little kitten, [&hellip;]'>Talking Ginger for iPad - Outfit7 Limited</a></li></ul><div class="clear"></div></div><div id="rss-19" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://itunes.apple.com/us/rss/topsongs/limit=10/xml" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewTop?cc=us&#038;id=1&#038;popId=1" title=""> Top 10 iTunes Songs</a></h2><ul><li><a class='rsswidget' href='https://itunes.apple.com/us/album/look-what-you-made-me-do/id1274999981?i=1274999999&#038;uo=2' title='Look What You Made Me Do reputation Taylor Swift Genre: Pop Price: $1.29 Release Date: August 25, 2017 © ℗ 2017 Big Machine Label Group, LLC [&hellip;]'>Look What You Made Me Do - Taylor Swift</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/light-it-up/id1273903646?i=1273903648&#038;uo=2' title='Light It Up Light It Up - Single Luke Bryan Genre: Country Price: $1.29 Release Date: August 23, 2017 © A Capitol Records Nashville Release;℗2017 UMG Recordings, Inc. [&hellip;]'>Light It Up - Luke Bryan</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/tell-me-you-love-me/id1273382676?i=1273382679&#038;uo=2' title='Tell Me You Love Me Tell Me You Love Me (Deluxe) Demi Lovato Genre: Pop Price: $1.29 Expected Release Date: September 29, 2017 © ℗ 2017 Island Records, a division of UMG Recordings, Inc./Hollywood Records/Safehouse Records LLC [&hellip;]'>Tell Me You Love Me - Demi Lovato</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/despacito-feat-justin-bieber-remix/id1227088902?i=1227088906&#038;uo=2' title='Despacito (feat. Justin Bieber) [Remix] Despacito (feat. Justin Bieber) [Remix] - Single Luis Fonsi &amp; Daddy Yankee Genre: Pop Price: $0.69 Release Date: April 17, 2017 © ℗ 2017 Universal Music Latin Entertainment under exclusive license to Republic Records (RBMG/Def Jam Recordings) [&hellip;]'>Despacito (feat. Justin Bieber) [Remix] - Luis Fonsi &amp; Daddy Yankee</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/strip-that-down-feat-quavo/id1236272435?i=1236272436&#038;uo=2' title='Strip That Down (feat. Quavo) Strip That Down (feat. Quavo) - Single Liam Payne Genre: Pop Price: $0.69 Release Date: May 19, 2017 © ℗ 2017 Hampton Records Limited under exclusive licence to Capitol Records, a division of Universal Music Operations Limited [&hellip;]'>Strip That Down (feat. Quavo) - Liam Payne</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/slow-hands/id1230745029?i=1230745661&#038;uo=2' title='Slow Hands Slow Hands - Single Niall Horan Genre: Pop Price: $0.69 Release Date: May 4, 2017 © ℗ 2017 Neon Haze Music Ltd under exclusive license to Capitol Records [&hellip;]'>Slow Hands - Niall Horan</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/attention/id1226009041?i=1226009487&#038;uo=2' title='Attention Attention - Single Charlie Puth Genre: Pop Price: $0.69 Release Date: April 21, 2017 © ℗ 2017 Artist Partner Group, Inc. for the United States and WEA International Inc. for the world outside of the United States. A Warner Music Group Company. [&hellip;]'>Attention - Charlie Puth</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/feel-it-still/id1229315038?i=1229315050&#038;uo=2' title='Feel It Still Woodstock Portugal. The Man Genre: Alternative Price: $1.29 Release Date: March 3, 2017 © ℗ 2017 Atlantic Recording Corporation for the United States and WEA International Inc. for the world outside of the United States. A Warner Music Group Company [&hellip;]'>Feel It Still - Portugal. The Man</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/theres-nothing-holdin-me-back/id1227546981?i=1227546982&#038;uo=2' title='There&#039;s Nothing Holdin&#039; Me Back Illuminate (Deluxe) Shawn Mendes Genre: Pop Price: $0.69 Release Date: September 23, 2016 © ℗ 2017 Island Records, a division of UMG Recordings, Inc. [&hellip;]'>There&#039;s Nothing Holdin&#039; Me Back - Shawn Mendes</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/believer/id1233502263?i=1233502267&#038;uo=2' title='Believer Evolve Imagine Dragons Genre: Alternative Price: $1.29 Release Date: February 1, 2017 © ℗ 2017 KIDinaKORNER/Interscope Records [&hellip;]'>Believer - Imagine Dragons</a></li></ul><div class="clear"></div></div><div id="rss-22" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://itunes.apple.com/us/rss/topalbums/limit=10/xml" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewTop?cc=us&#038;id=1&#038;popId=11" title=""> Top 10 iTunes Albums</a></h2><ul><li><a class='rsswidget' href='https://itunes.apple.com/us/album/happy-endings/id1254065137?uo=2' title='Happy Endings Old Dominion Genre: Country Price: $10.99 Release Date: August 25, 2017 © ℗ 2017 Sony Music Entertainment [&hellip;]'>Happy Endings - Old Dominion</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/villains/id1244891728?uo=2' title='Villains Queens of the Stone Age Genre: Rock Price: $9.99 Release Date: August 25, 2017 © ℗ 2017 Matador [&hellip;]'>Villains - Queens of the Stone Age</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/a-deeper-understanding/id1242366660?uo=2' title='A Deeper Understanding The War on Drugs Genre: Alternative Price: $7.99 Release Date: August 25, 2017 © ℗ 2017 Atlantic Recording Corporation for the United States and WEA International Inc. for the world outside of the United States. [&hellip;]'>A Deeper Understanding - The War on Drugs</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/all-we-know-of-heaven-all-we-need-of-hell/id1227528237?uo=2' title='All We Know of Heaven, All We Need of Hell PVRIS Genre: Alternative Price: $9.99 Release Date: August 25, 2017 © ℗ 2017 Rise Records, Inc. [&hellip;]'>All We Know of Heaven, All We Need of Hell - PVRIS</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/legacy/id1242628588?uo=2' title='Legacy The Cadillac Three Genre: Country Price: $9.99 Release Date: August 25, 2017 © ℗ 2017 Big Machine Label Group, LLC [&hellip;]'>Legacy - The Cadillac Three</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/heart-passion-pursuit-deluxe/id1259940194?uo=2' title='Heart. Passion. Pursuit. (Deluxe) Tasha Cobbs Leonard Genre: Gospel Price: $13.99 Release Date: August 25, 2017 © A Motown Gospel Release;℗2017 Capitol Christian Music Group, Inc. [&hellip;]'>Heart. Passion. Pursuit. (Deluxe) - Tasha Cobbs Leonard</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/odisea/id1269285897?uo=2' title='Odisea Ozuna Genre: Urbano latino Price: $9.99 Release Date: August 25, 2017 © ℗ 2017 VP Records Corp. Dist. by Sony Music Entertainment U.S. Latin LLC [&hellip;]'>Odisea - Ozuna</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/beast-epic/id1238344396?uo=2' title='Beast Epic Iron &amp; Wine Genre: Alternative Price: $9.99 Release Date: August 25, 2017 © ℗ 2017 Sub Pop Records [&hellip;]'>Beast Epic - Iron &amp; Wine</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/science-fiction/id1272903232?uo=2' title='Science Fiction Brand New Genre: Alternative Price: $9.99 Release Date: August 19, 2017 © ℗ 2017 Procrastinate! Music Traitors [&hellip;]'>Science Fiction - Brand New</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/vol-2-guardians-galaxy-awesome-mix-vol-2-original-motion/id1227494405?uo=2' title='Vol. 2 Guardians of the Galaxy: Awesome Mix Vol. 2 (Original Motion Picture Soundtrack) Various Artists Genre: Soundtrack Price: $9.99 Release Date: April 21, 2017 © ℗ 2017 Marvel Music, Inc. [&hellip;]'>Vol. 2 Guardians of the Galaxy: Awesome Mix Vol. 2 (Original Motion Picture Soundtrack) - Various Artists</a></li></ul><div class="clear"></div></div><div id="rss-23" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://itunes.apple.com/us/rss/topmovies/limit=10/genre=4401/xml" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewTop?cc=us&#038;id=22024&#038;popId=15" title=""> Top 10 iTunes Movies</a></h2><ul><li><a class='rsswidget' href='https://itunes.apple.com/us/movie/guardians-of-the-galaxy-vol-2/id1225848804?uo=2' title='Guardians of the Galaxy Vol. 2 James Gunn Genre: Action &amp; Adventure Price: $19.99 Rental Price: $4.99 Release Date: May 5, 2017 Set to the sonic backdrop of Awesome Mixtape #2, Marvel Studios’ Guardians of the Galaxy Vol. 2 continues the team’s adventures as they traverse the outer reaches of the cosmos. The Guardians must fight to keep their newfound fa [&hellip;]'>Guardians of the Galaxy Vol. 2 - James Gunn</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/movie/the-mummy-2017/id1238368178?uo=2' title='The Mummy (2017) Alex Kurtzman Genre: Action &amp; Adventure Price: $14.99 Release Date: June 9, 2017 Tom Cruise headlines a spectacular, all-new cinematic version of the legend that has fascinated cultures all over the world since the dawn of civilization: The Mummy. Thought safely entombed in a tomb deep beneath the unforgiving desert, an ancient princess [&hellip;]'>The Mummy (2017) - Alex Kurtzman</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/movie/baywatch/id1231988578?uo=2' title='Baywatch Seth Gordon Genre: Comedy Price: $14.99 Release Date: May 25, 2017 Watch the NEW EXTENDED CUT with outrageous footage not seen in theaters, available in iTunes Extras with HD purchase! Dwayne Johnson and Zac Efron team up and go way beyond the call of duty in this wild and sexy action-packed comedy. When a dangerous crime wave hits the beach, legend [&hellip;]'>Baywatch - Seth Gordon</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/movie/king-arthur-legend-of-the-sword/id1230741267?uo=2' title='King Arthur: Legend of the Sword Guy Ritchie Genre: Action &amp; Adventure Price: $19.99 Rental Price: $3.99 Release Date: May 12, 2017 Acclaimed filmmaker Guy Ritchie brings his dynamic style to the epic fantasy action adventure “King Arthur: Legend of the Sword.” Starring Charlie Hunnam in the title role, the film is an iconoclastic take on the classic Exc [&hellip;]'>King Arthur: Legend of the Sword - Guy Ritchie</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/movie/the-lion-king/id442123718?uo=2' title='The Lion King Roger Allers &amp; Rob Minkoff Genre: Kids &amp; Family Price: $19.99 Release Date: June 24, 1994 Embark on an extraordinary coming-of-age adventure as Simba, a lion cub who cannot wait to be king, searches for his destiny in the great &quot;Circle of Life.&quot; You will be thrilled by the breathtaking animation, unforgettable Academy Award–wi [&hellip;]'>The Lion King - Roger Allers &amp; Rob Minkoff</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/movie/creed/id1053727149?uo=2' title='Creed Ryan Coogler Genre: Drama Price: $4.99 Release Date: November 25, 2015 Adonis Johnson never knew his famous father, world heavyweight champion Apollo Creed, who died before he was born. Still, there&#039;s no denying that boxing is in his blood; so Adonis heads to Philadelphia, the site of Apollo Creed&#039;s legendary match with a tough upstart named [&hellip;]'>Creed - Ryan Coogler</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/movie/the-wall/id1233937271?uo=2' title='The Wall Doug Liman Genre: Action &amp; Adventure Price: $14.99 Rental Price: $4.99 Release Date: May 12, 2017 THE WALL is a deadly psychological thriller following two soldiers (John Cena and Aaron Taylor-Johnson) pinned down by an Iraqi sniper, with nothing but a crumbling wall between them. From the Director of &quot;Mr.&amp; Mrs. Smith,&quot; &quot;The B [&hellip;]'>The Wall - Doug Liman</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/movie/the-fate-of-the-furious/id1220995579?uo=2' title='The Fate of the Furious F. Gary Gray Genre: Action &amp; Adventure Price: $14.99 Rental Price: $4.99 Release Date: April 14, 2017 Now that the crew has been exonerated and the team has found a semblance of a normal life, a mysterious woman (Oscar® winner Charlize Theron) seduces Dom (Vin Diesel) into a world of crime he can&#039;t seem to escape, causing a b [&hellip;]'>The Fate of the Furious - F. Gary Gray</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/movie/kong-skull-island/id1209705645?uo=2' title='Kong: Skull Island Jordan Vogt-Roberts Genre: Action &amp; Adventure Price: $19.99 Rental Price: $3.99 Release Date: March 10, 2017 When a scientific expedition to an uncharted island awakens titanic forces of nature, a mission of discovery becomes an explosive war between monster and man. Tom Hiddleston, Samuel L. Jackson, Brie Larson, John Goodman and John [&hellip;]'>Kong: Skull Island - Jordan Vogt-Roberts</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/movie/john-wick-chapter-2/id1199661949?uo=2' title='John Wick: Chapter 2 Chad Stahelski Genre: Action &amp; Adventure Price: $14.99 Rental Price: $4.99 Release Date: February 10, 2017 Legendary hitman John Wick is forced back out of retirement by a former associate plotting to seize control of a shadowy international assassins’ guild. Bound by a blood oath to help him, John travels to Rome where he squares of [&hellip;]'>John Wick: Chapter 2 - Chad Stahelski</a></li></ul><div class="clear"></div></div><div id="rss-20" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://itunes.apple.com/us/rss/toptvepisodes/limit=10/xml" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewTop?cc=us&#038;id=1&#038;popId=4" title=""> Top 10 iTunes TV Shows</a></h2><ul><li><a class='rsswidget' href='https://itunes.apple.com/us/tv-season/full-disclosure/id1249126068?i=1274379719&#038;uo=2' title='Full Disclosure Suits, Season 7 Suits Genre: Drama Price: $2.99 Release Date: August 23, 2017 Harvey learns the scope of Alex’s involvement in the prison case, while Mike races to keep it alive. Lipschitz forces Louis out of his comfort zone. Donna struggles with her work/life balance. © © 2017 Universal Television, LLC. All Rights Reserved. [&hellip;]'>Full Disclosure - Suits</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/tv-season/reunion-pt-2/id1216944270?i=1274517096&#038;uo=2' title='Reunion, Pt. 2 The Real Housewives of New York City, Season 9 The Real Housewives of New York City Genre: Reality TV Price: $2.99 Release Date: August 23, 2017 Tinsley opens up about her re-entry into NYC life and reveals some big news. Carole reflects on the election and the status of her relationship, while Sonja discusses her personal love triangle, which [&hellip;]'>Reunion, Pt. 2 - The Real Housewives of New York City</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/tv-season/the-incident-at-pound-ridge/id1239560828?i=1274609279&#038;uo=2' title='The Incident at Pound Ridge Younger, Season 4 Younger Genre: Comedy Price: $2.99 Release Date: August 23, 2017 Sparks fly at the annual Empirical Publishing picnic. Liza finds herself caught between Josh and Charles. © © 2017 Viacom [&hellip;]'>The Incident at Pound Ridge - Younger</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/tv-season/part-iv/id1254203486?i=1274384190&#038;uo=2' title='Part IV The Sinner, Season 1 The Sinner Genre: Drama Price: $2.99 Release Date: August 23, 2017 With Ambrose&#039;s help, Cora struggles to recover missing memories, which lead Ambrose to a new suspect. © © 2017 Universal Cable Productions LLC. All Rights Reserved. [&hellip;]'>Part IV - The Sinner</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/tv-season/402b/id1266401194?i=1274128278&#038;uo=2' title='402B Bachelor in Paradise, Season 4 Bachelor in Paradise Genre: Reality TV Price: $2.99 Release Date: August 22, 2017 Two new arrivals bring sex, jealousy and deceit to Paradise. Meanwhile, a frustrated husband-hunter has her own troubles when she receives a date card and doesn’t have anyone to ask out. The worst fear of one comes true when a meddlesome matc [&hellip;]'>402B - Bachelor in Paradise</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/tv-season/402a/id1266401194?i=1273785007&#038;uo=2' title='402A Bachelor in Paradise, Season 4 Bachelor in Paradise Genre: Reality TV Price: $2.99 Release Date: August 21, 2017 The fun begins when a cast-off cast member from Rachel’s season of The Bachelorette washes up with a date card burning a hole in his pocket. Later, one frustrated female, who doesn’t know where she stands with her man, makes it clear she woul [&hellip;]'>402A - Bachelor in Paradise</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/tv-season/inauguration/id1268076690?i=1269884041&#038;uo=2' title='Inauguration The Good Fight, Season 1 The Good Fight Genre: Drama Price: $2.99 Release Date: February 19, 2017 Picking up one year after the events of the final episode of &quot;The Good Wife,&quot; an enormous financial scam has destroyed the reputation of a young lawyer, Maia Rindell (Rose Leslie), while simultaneously wiping out her mentor and godmother D [&hellip;]'>Inauguration - The Good Fight</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/tv-season/un-noble-women/id1251764782?i=1273719772&#038;uo=2' title='Un-Noble Women The Real Housewives of Orange County, Season 12 The Real Housewives of Orange County Genre: Reality TV Price: $2.99 Release Date: August 21, 2017 Lydia is hopeful everyone can get along for her magazine&#039;s launch party. Tamra struggles with her broken family and her mom&#039;s poor communication skills. Lydia is hopeful Vicki and Tamra can [&hellip;]'>Un-Noble Women - The Real Housewives of Orange County</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/tv-season/yaaaass-booty/id1252106425?i=1274591788&#038;uo=2' title='YAAAASS, Booty! The Challenge: Dirty 30 The Challenge: Dirty 30 Genre: Reality TV Price: $2.99 Release Date: August 22, 2017 The players must team up during the &quot;Pirates Booty&quot; challenge. A dirty insult crosses the line and turns the entire house against one of the strongest players in the game. © © Viacom Media Networks, a division of Viacom Inter [&hellip;]'>YAAAASS, Booty! - The Challenge: Dirty 30</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/tv-season/an-unconventional-recycling/id1265279761?i=1275262567&#038;uo=2' title='An Unconventional Recycling Project Runway, Season 16 Project Runway Genre: Reality TV Price: $2.99 Release Date: August 24, 2017 In their first team challenge, the designers struggle to make their voices heard. However, this is an unconventional materials challenge and many of them stumble when forced to create a fashion forward look out of recyclable mater [&hellip;]'>An Unconventional Recycling - Project Runway</a></li></ul><div class="clear"></div></div><div id="rss-21" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://itunes.apple.com/us/rss/topaudiobooks/limit=10/xml" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewTop?cc=us&#038;id=1&#038;popId=8" title=""> Top 10 Audiobooks</a></h2><ul><li><a class='rsswidget' href='https://itunes.apple.com/us/audiobook/subtle-art-not-giving-f-ck-counterintuitive-approach/id1145994258?uo=2' title='The Subtle Art of Not Giving a F*ck: A Counterintuitive Approach to Living a Good Life (Unabridged) Mark Manson Genre: Self Development Price: $20.95 Publish Date: September 13, 2016 © ℗ © 2016 HarperAudio [&hellip;]'>The Subtle Art of Not Giving a F*ck: A Counterintuitive Approach to Living a Good Life (Unabridged) - Mark Manson</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/audiobook/the-good-daughter-a-novel-unabridged/id1260051133?uo=2' title='The Good Daughter: A Novel (Unabridged) Karin Slaughter Genre: Mystery Price: $15.95 Publish Date: August 8, 2017 © ℗ © 2017 Blackstone Audio, Inc. [&hellip;]'>The Good Daughter: A Novel (Unabridged) - Karin Slaughter</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/audiobook/the-dark-tower-i-the-gunslinger-unabridged/id1070619860?uo=2' title='The Dark Tower I: The Gunslinger (Unabridged) Stephen King Genre: Fiction Price: $17.95 Publish Date: January 1, 2016 © ℗ © 2016 Simon &amp; Schuster Audio [&hellip;]'>The Dark Tower I: The Gunslinger (Unabridged) - Stephen King</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/audiobook/the-four-agreements-unabridged/id314985433?uo=2' title='The Four Agreements (Unabridged) Don Miguel Ruiz Genre: Self Development Price: $9.95 Publish Date: October 1, 2003 © ℗ © 2003 Amber Allen Publishing Inc. [&hellip;]'>The Four Agreements (Unabridged) - Don Miguel Ruiz</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/audiobook/y-is-for-yesterday-unabridged/id1262085506?uo=2' title='Y is for Yesterday (Unabridged) Sue Grafton Genre: Mystery Price: $26.95 Publish Date: August 22, 2017 © ℗ © 2017 Random House Audio [&hellip;]'>Y is for Yesterday (Unabridged) - Sue Grafton</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/audiobook/the-art-of-war-unabridged/id311281078?uo=2' title='The Art of War (Unabridged) Sun Tzu Genre: Business Price: $2.95 Publish Date: April 3, 2009 © ℗ © 2009 Jimcin Recordings [&hellip;]'>The Art of War (Unabridged) - Sun Tzu</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/audiobook/the-witness/id515303327?uo=2' title='The Witness Nora Roberts Genre: Mystery Price: $5.95 Publish Date: April 17, 2012 © ℗ © 2012 Brilliance Audio [&hellip;]'>The Witness - Nora Roberts</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/audiobook/harry-potter-and-the-sorcerers-stone-book-1-unabridged/id1059079353?uo=2' title='Harry Potter and the Sorcerer&#039;s Stone, Book 1 (Unabridged) J.K. Rowling Genre: Kids &amp; Young Adults Price: $31.95 Publish Date: November 20, 2015 © ℗ © 2015 Pottermore from J.K. Rowling [&hellip;]'>Harry Potter and the Sorcerer&#039;s Stone, Book 1 (Unabridged) - J.K. Rowling</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/audiobook/the-late-show-unabridged/id1245799480?uo=2' title='The Late Show (Unabridged) Michael Connelly Genre: Mystery Price: $26.95 Publish Date: July 18, 2017 © ℗ © 2017 Hachette Audio [&hellip;]'>The Late Show (Unabridged) - Michael Connelly</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/audiobook/hillbilly-elegy-memoir-family-culture-in-crisis-unabridged/id1120800572?uo=2' title='Hillbilly Elegy: A Memoir of a Family and Culture in Crisis (Unabridged) J. D. Vance Genre: Nonfiction Price: $21.95 Publish Date: June 28, 2016 © ℗ © 2016 HarperAudio [&hellip;]'>Hillbilly Elegy: A Memoir of a Family and Culture in Crisis (Unabridged) - J. D. Vance</a></li></ul><div class="clear"></div></div>
</div>
	</div><!-- #str-page -->
</div><!-- .str-container -->

	<div id="str-footer">
		<p id="by-cf"><a href="http://crowdfavorite.com"><img src="https://s0.wp.com/wp-content/themes/vip/macdailynews/img/by-crowdfavorite.png" width="203" height="22" alt="Developed By CrowdFavorite"></a></p>
		<ul id="menu-footer" class="menu"><li id="menu-item-35462" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35462"><a title="News" href="http://macdailynews.com/category/news/">News</a></li>
<li id="menu-item-36528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36528"><a title="Opinion" href="http://macdailynews.com/category/opinion/">Opinion</a></li>
<li id="menu-item-36535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36535"><a title="Contact" href="http://macdailynews.com/contact/">Contact</a></li>
<li id="menu-item-36539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36539"><a href="http://macdailynews.com/feed/">Main RSS</a></li>
<li id="menu-item-36540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36540"><a href="http://macdailynews.com/comments/feed/">Comments RSS</a></li>
<li id="menu-item-61900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61900"><a title="MacDailyNews on Facebook" href="http://www.facebook.com/pages/MacDailyNews/115705605129723">Facebook</a></li>
<li id="menu-item-103029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103029"><a href="http://macdailynews.tumblr.com">Tumblr</a></li>
<li id="menu-item-45166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45166"><a title="MacDailyNews on Twitter" href="http://twitter.com/#!/macdailynews/">Twitter</a></li>
<li id="menu-item-39507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39507"><a href="http://macdailynews.com/archives/">Archives</a></li>
<li id="menu-item-48558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48558"><a href="http://macdailynews.com/macdailynews-dashboard-widget/">Widget</a></li>
<li id="menu-item-36568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36568"><a href="http://macdailynews.com/advertise/">Advertise</a></li>
<li id="menu-item-36572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36572"><a href="http://macdailynews.com/privacy-policy/">Privacy</a></li>
</ul>		<p class="legal">&copy; Copyright 2002 - 2017 by MacDailyNews All Rights Reserved.</p>	
		<p class="legal">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=macdailynews.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
	
	</div><!-- #str-footer -->
	<!-- start Vibrant Media IntelliTXT script section -->


<!-- end Vibrant Media IntelliTXT script sectionhttp://macdailynews.wordpress.com/wp-admin/post-new.php --><!-- START Taboola Code -->

	<script type="text/javascript">

  window._taboola = window._taboola || [];
  _taboola.push({flush: true});

</script>
	
<!-- END Taboola Code -->

<!-- Start Quantcast tag -->

	<script type="text/javascript">

_qacct="p-4dI3QQH8KsHBU";quantserve();

</script>
	
<a href="http://www.quantcast.com/p-4dI3QQH8KsHBU" target="_blank"><img src="http://pixel.quantserve.com/pixel/p-4dI3QQH8KsHBU.gif" style="display:none;" border="0" height="1" width="1" alt="Quantcast" /></a>
<!-- End Quantcast tag -->

<!-- START iTunes Affiliate Code -->

	<script type="text/javascript">
var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '10lody']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true; autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink, s);})();
</script>
	
<!-- END iTunes Affiliate Code -->	
	<!-- wpcom_wp_footer -->

<script type="text/javascript">
<!--
try {
	var parent_location = new String(parent.location);
	var top_location = new String(top.location);
	var cur_location = new String(document.location);
	parent_location = parent_location.toLowerCase();
	top_location = top_location.toLowerCase();
	cur_location = cur_location.toLowerCase();

	if ( top_location != cur_location && parent_location.indexOf('http://macdailynews.com') != 0 )
		top.location.href = document.location.href;
} catch ( err ) {
	top.location.href = document.location.href;
}
//-->
</script>
<script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 37263
       ,lang        : "en"
       ,slot        : '.str-container #str-page #content'
       ,format      : "inboard"
       ,components  : { skip: {delay : 0}}
       ,css         : "padding: 18px;"
       ,before      : true
       ,slotMode    : "in"
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>

<script type="text/javascript">
    (function() {
        var a = document.createElement("script");
        var b = document.getElementsByTagName("script")[0];
        a.async = 1;
        a.src = "//cdn.earnify.com/widget.min.js";
        b.parentNode.insertBefore(a, b);
    })();
</script>

<script type='text/javascript'>var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '10lody']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true; autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink, s);})();</script>

<div class="afs_ads">&nbsp;</div>
<script>
(function() {
    var message = "Blocking ads hurts the sites you love, including MacDailyNews. Please whitelist MacDailyNews. Thank you for your support!";

        // Define a function for showing the message.
        // Set a timeout of 2 seconds to give adblocker
        // a chance to do its thing
        var tryMessage = function() {
            setTimeout(function() {
                if(!document.getElementsByClassName) return;
                var ads = document.getElementsByClassName('afs_ads'),
                    ad  = ads[ads.length - 1];

                if(!ad
                    || ad.innerHTML.length == 0
                    || ad.clientHeight === 0) {
                    alert(message);
                    //window.location.href = '[URL of the donate page. Remove the two slashes at the start of thsi line to enable.]';
                } else {
                    ad.style.display = 'none';
                }

            }, 2000);
        }

        /* Attach a listener for page load ... then show the message */
        if(window.addEventListener) {
            window.addEventListener('load', tryMessage, false);
        } else {
            window.attachEvent('onload', tryMessage); //IE
        }
})();
</script>

<meta name="apple-itunes-app" content="app-id=319803025, affiliate-data=10lody">

<script type="text/javascript"  charset="utf-8">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</script><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201734y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9jksOwjAMRC+E67aIzwZxFBQSA27jJORT6O1JFyBWXdnyzLwxvgJo7zK5jENCQxNrCu9mSBv8k6RAsOXOLqHlkRI+CxV6KGcsxa+ZnbbFVLGCtBepQYgU7NwIuxViDxOHJVQHKKfsnFmnlYAyFQhXFVFUyhTrBn6iGHlp/93WCCMnoQzbpsVL/RtvPkr1n+XU7dp+f+wOfTt8ALFiaKM='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'17146794','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'17146794','v':'wpcom','tz':'-4','user_id':'0','post':'193193','subd':'macdailynews'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=17146794&v=wpcomvt&tz=-4&user_id=0&post=193193&subd=macdailynews&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdzOGFILG1TZUl3N3xkT1Eyck5xM1docXAlMixueXVVVnVHcj1WKz1Oek80Jlt0VzlMWlhJbXB0dmxuTCYvU04rV1lDZzlhLmZ0WnlmeWQlN1VGQUQybUgxQitVa1FDaUZYZD8wVER6ODFQTXk1WSsrSnN1RU5obCwtfj1yNiwxRi92OHw3QThtT1NsNkRYR1tpLDhsdnpoNC1IM1d+dHp0PWJPLlpiZT9naUs9Mn44OExsd3VkX2NvdnJMTG00Z0o/Vj9rNiwlNQ=='}]);
_stq.push([ 'clickTrackerInit', '17146794', '193193' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 19 seconds ago
	generated in 0.221 seconds
	served from batcache in 0.002 seconds
	expires in 281 seconds
-->
