<!DOCTYPE html>
<!--[if IE]><![endif]-->
<html lang="en">
<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />

	<title>‘Paradise Papers’ leak reveals how the rich use tax havens, from Apple Inc. to Bono to Queen Elizabeth &#8211; MacDailyNews - Welcome Home</title>

	<link rel="alternate" type="application/rss+xml" href="http://macdailynews.com/feed/" title="MacDailyNews latest posts" />
	<link rel="alternate" type="application/rss+xml" href="http://macdailynews.com/comments/feed/" title="MacDailyNews latest comments" />
	<link rel="pingback" href="http://macdailynews.com/xmlrpc.php" />
		<link rel='archives' title='November 2017' href='http://macdailynews.com/2017/11/' />
	<link rel='archives' title='October 2017' href='http://macdailynews.com/2017/10/' />
	<link rel='archives' title='September 2017' href='http://macdailynews.com/2017/09/' />
	<link rel='archives' title='August 2017' href='http://macdailynews.com/2017/08/' />
	<link rel='archives' title='July 2017' href='http://macdailynews.com/2017/07/' />
	<link rel='archives' title='June 2017' href='http://macdailynews.com/2017/06/' />
	<link rel='archives' title='May 2017' href='http://macdailynews.com/2017/05/' />
	<link rel='archives' title='April 2017' href='http://macdailynews.com/2017/04/' />
	<link rel='archives' title='March 2017' href='http://macdailynews.com/2017/03/' />
	<link rel='archives' title='February 2017' href='http://macdailynews.com/2017/02/' />
	<link rel='archives' title='January 2017' href='http://macdailynews.com/2017/01/' />
	<link rel='archives' title='December 2016' href='http://macdailynews.com/2016/12/' />
	<link rel='archives' title='November 2016' href='http://macdailynews.com/2016/11/' />
	<link rel='archives' title='October 2016' href='http://macdailynews.com/2016/10/' />
	<link rel='archives' title='September 2016' href='http://macdailynews.com/2016/09/' />
	<link rel='archives' title='August 2016' href='http://macdailynews.com/2016/08/' />
	<link rel='archives' title='July 2016' href='http://macdailynews.com/2016/07/' />
	<link rel='archives' title='June 2016' href='http://macdailynews.com/2016/06/' />
	<link rel='archives' title='May 2016' href='http://macdailynews.com/2016/05/' />
	<link rel='archives' title='April 2016' href='http://macdailynews.com/2016/04/' />
	<link rel='archives' title='March 2016' href='http://macdailynews.com/2016/03/' />
	<link rel='archives' title='February 2016' href='http://macdailynews.com/2016/02/' />
	<link rel='archives' title='January 2016' href='http://macdailynews.com/2016/01/' />
	<link rel='archives' title='December 2015' href='http://macdailynews.com/2015/12/' />
	<link rel='archives' title='November 2015' href='http://macdailynews.com/2015/11/' />
	<link rel='archives' title='October 2015' href='http://macdailynews.com/2015/10/' />
	<link rel='archives' title='September 2015' href='http://macdailynews.com/2015/09/' />
	<link rel='archives' title='August 2015' href='http://macdailynews.com/2015/08/' />
	<link rel='archives' title='July 2015' href='http://macdailynews.com/2015/07/' />
	<link rel='archives' title='June 2015' href='http://macdailynews.com/2015/06/' />
	<link rel='archives' title='May 2015' href='http://macdailynews.com/2015/05/' />
	<link rel='archives' title='April 2015' href='http://macdailynews.com/2015/04/' />
	<link rel='archives' title='March 2015' href='http://macdailynews.com/2015/03/' />
	<link rel='archives' title='February 2015' href='http://macdailynews.com/2015/02/' />
	<link rel='archives' title='January 2015' href='http://macdailynews.com/2015/01/' />
	<link rel='archives' title='December 2014' href='http://macdailynews.com/2014/12/' />
	<link rel='archives' title='November 2014' href='http://macdailynews.com/2014/11/' />
	<link rel='archives' title='October 2014' href='http://macdailynews.com/2014/10/' />
	<link rel='archives' title='September 2014' href='http://macdailynews.com/2014/09/' />
	<link rel='archives' title='August 2014' href='http://macdailynews.com/2014/08/' />
	<link rel='archives' title='July 2014' href='http://macdailynews.com/2014/07/' />
	<link rel='archives' title='June 2014' href='http://macdailynews.com/2014/06/' />
	<link rel='archives' title='May 2014' href='http://macdailynews.com/2014/05/' />
	<link rel='archives' title='April 2014' href='http://macdailynews.com/2014/04/' />
	<link rel='archives' title='March 2014' href='http://macdailynews.com/2014/03/' />
	<link rel='archives' title='February 2014' href='http://macdailynews.com/2014/02/' />
	<link rel='archives' title='January 2014' href='http://macdailynews.com/2014/01/' />
	<link rel='archives' title='December 2013' href='http://macdailynews.com/2013/12/' />
	<link rel='archives' title='November 2013' href='http://macdailynews.com/2013/11/' />
	<link rel='archives' title='October 2013' href='http://macdailynews.com/2013/10/' />
	<link rel='archives' title='September 2013' href='http://macdailynews.com/2013/09/' />
	<link rel='archives' title='August 2013' href='http://macdailynews.com/2013/08/' />
	<link rel='archives' title='July 2013' href='http://macdailynews.com/2013/07/' />
	<link rel='archives' title='June 2013' href='http://macdailynews.com/2013/06/' />
	<link rel='archives' title='May 2013' href='http://macdailynews.com/2013/05/' />
	<link rel='archives' title='April 2013' href='http://macdailynews.com/2013/04/' />
	<link rel='archives' title='March 2013' href='http://macdailynews.com/2013/03/' />
	<link rel='archives' title='February 2013' href='http://macdailynews.com/2013/02/' />
	<link rel='archives' title='January 2013' href='http://macdailynews.com/2013/01/' />
	<link rel='archives' title='December 2012' href='http://macdailynews.com/2012/12/' />
	<link rel='archives' title='November 2012' href='http://macdailynews.com/2012/11/' />
	<link rel='archives' title='October 2012' href='http://macdailynews.com/2012/10/' />
	<link rel='archives' title='September 2012' href='http://macdailynews.com/2012/09/' />
	<link rel='archives' title='August 2012' href='http://macdailynews.com/2012/08/' />
	<link rel='archives' title='July 2012' href='http://macdailynews.com/2012/07/' />
	<link rel='archives' title='June 2012' href='http://macdailynews.com/2012/06/' />
	<link rel='archives' title='May 2012' href='http://macdailynews.com/2012/05/' />
	<link rel='archives' title='April 2012' href='http://macdailynews.com/2012/04/' />
	<link rel='archives' title='March 2012' href='http://macdailynews.com/2012/03/' />
	<link rel='archives' title='February 2012' href='http://macdailynews.com/2012/02/' />
	<link rel='archives' title='January 2012' href='http://macdailynews.com/2012/01/' />
	<link rel='archives' title='December 2011' href='http://macdailynews.com/2011/12/' />
	<link rel='archives' title='November 2011' href='http://macdailynews.com/2011/11/' />
	<link rel='archives' title='October 2011' href='http://macdailynews.com/2011/10/' />
	<link rel='archives' title='September 2011' href='http://macdailynews.com/2011/09/' />
	<link rel='archives' title='August 2011' href='http://macdailynews.com/2011/08/' />
	<link rel='archives' title='July 2011' href='http://macdailynews.com/2011/07/' />
	<link rel='archives' title='June 2011' href='http://macdailynews.com/2011/06/' />
	<link rel='archives' title='May 2011' href='http://macdailynews.com/2011/05/' />
	<link rel='archives' title='April 2011' href='http://macdailynews.com/2011/04/' />
	<link rel='archives' title='March 2011' href='http://macdailynews.com/2011/03/' />
	<link rel='archives' title='February 2011' href='http://macdailynews.com/2011/02/' />
	<link rel='archives' title='January 2011' href='http://macdailynews.com/2011/01/' />
	<link rel='archives' title='December 2010' href='http://macdailynews.com/2010/12/' />
	<link rel='archives' title='November 2010' href='http://macdailynews.com/2010/11/' />
	<link rel='archives' title='October 2010' href='http://macdailynews.com/2010/10/' />
	<link rel='archives' title='September 2010' href='http://macdailynews.com/2010/09/' />
	<link rel='archives' title='August 2010' href='http://macdailynews.com/2010/08/' />
	<link rel='archives' title='July 2010' href='http://macdailynews.com/2010/07/' />
	<link rel='archives' title='June 2010' href='http://macdailynews.com/2010/06/' />
	<link rel='archives' title='May 2010' href='http://macdailynews.com/2010/05/' />
	<link rel='archives' title='April 2010' href='http://macdailynews.com/2010/04/' />
	<link rel='archives' title='March 2010' href='http://macdailynews.com/2010/03/' />
	<link rel='archives' title='February 2010' href='http://macdailynews.com/2010/02/' />
	<link rel='archives' title='January 2010' href='http://macdailynews.com/2010/01/' />
	<link rel='archives' title='December 2009' href='http://macdailynews.com/2009/12/' />
	<link rel='archives' title='November 2009' href='http://macdailynews.com/2009/11/' />
	<link rel='archives' title='October 2009' href='http://macdailynews.com/2009/10/' />
	<link rel='archives' title='September 2009' href='http://macdailynews.com/2009/09/' />
	<link rel='archives' title='August 2009' href='http://macdailynews.com/2009/08/' />
	<link rel='archives' title='July 2009' href='http://macdailynews.com/2009/07/' />
	<link rel='archives' title='June 2009' href='http://macdailynews.com/2009/06/' />
	<link rel='archives' title='May 2009' href='http://macdailynews.com/2009/05/' />
	<link rel='archives' title='April 2009' href='http://macdailynews.com/2009/04/' />
	<link rel='archives' title='March 2009' href='http://macdailynews.com/2009/03/' />
	<link rel='archives' title='February 2009' href='http://macdailynews.com/2009/02/' />
	<link rel='archives' title='January 2009' href='http://macdailynews.com/2009/01/' />
	<link rel='archives' title='December 2008' href='http://macdailynews.com/2008/12/' />
	<link rel='archives' title='November 2008' href='http://macdailynews.com/2008/11/' />
	<link rel='archives' title='October 2008' href='http://macdailynews.com/2008/10/' />
	<link rel='archives' title='September 2008' href='http://macdailynews.com/2008/09/' />
	<link rel='archives' title='August 2008' href='http://macdailynews.com/2008/08/' />
	<link rel='archives' title='July 2008' href='http://macdailynews.com/2008/07/' />
	<link rel='archives' title='June 2008' href='http://macdailynews.com/2008/06/' />
	<link rel='archives' title='May 2008' href='http://macdailynews.com/2008/05/' />
	<link rel='archives' title='April 2008' href='http://macdailynews.com/2008/04/' />
	<link rel='archives' title='March 2008' href='http://macdailynews.com/2008/03/' />
	<link rel='archives' title='February 2008' href='http://macdailynews.com/2008/02/' />
	<link rel='archives' title='January 2008' href='http://macdailynews.com/2008/01/' />
	<link rel='archives' title='December 2007' href='http://macdailynews.com/2007/12/' />
	<link rel='archives' title='November 2007' href='http://macdailynews.com/2007/11/' />
	<link rel='archives' title='October 2007' href='http://macdailynews.com/2007/10/' />
	<link rel='archives' title='September 2007' href='http://macdailynews.com/2007/09/' />
	<link rel='archives' title='August 2007' href='http://macdailynews.com/2007/08/' />
	<link rel='archives' title='July 2007' href='http://macdailynews.com/2007/07/' />
	<link rel='archives' title='June 2007' href='http://macdailynews.com/2007/06/' />
	<link rel='archives' title='May 2007' href='http://macdailynews.com/2007/05/' />
	<link rel='archives' title='April 2007' href='http://macdailynews.com/2007/04/' />
	<link rel='archives' title='March 2007' href='http://macdailynews.com/2007/03/' />
	<link rel='archives' title='February 2007' href='http://macdailynews.com/2007/02/' />
	<link rel='archives' title='January 2007' href='http://macdailynews.com/2007/01/' />
	<link rel='archives' title='December 2006' href='http://macdailynews.com/2006/12/' />
	<link rel='archives' title='November 2006' href='http://macdailynews.com/2006/11/' />
	<link rel='archives' title='October 2006' href='http://macdailynews.com/2006/10/' />
	<link rel='archives' title='September 2006' href='http://macdailynews.com/2006/09/' />
	<link rel='archives' title='August 2006' href='http://macdailynews.com/2006/08/' />
	<link rel='archives' title='July 2006' href='http://macdailynews.com/2006/07/' />
	<link rel='archives' title='June 2006' href='http://macdailynews.com/2006/06/' />
	<link rel='archives' title='May 2006' href='http://macdailynews.com/2006/05/' />
	<link rel='archives' title='April 2006' href='http://macdailynews.com/2006/04/' />
	<link rel='archives' title='March 2006' href='http://macdailynews.com/2006/03/' />
	<link rel='archives' title='February 2006' href='http://macdailynews.com/2006/02/' />
	<link rel='archives' title='January 2006' href='http://macdailynews.com/2006/01/' />
	<link rel='archives' title='December 2005' href='http://macdailynews.com/2005/12/' />
	<link rel='archives' title='November 2005' href='http://macdailynews.com/2005/11/' />
	<link rel='archives' title='October 2005' href='http://macdailynews.com/2005/10/' />
	<link rel='archives' title='September 2005' href='http://macdailynews.com/2005/09/' />
	<link rel='archives' title='August 2005' href='http://macdailynews.com/2005/08/' />
	<link rel='archives' title='July 2005' href='http://macdailynews.com/2005/07/' />
	<link rel='archives' title='June 2005' href='http://macdailynews.com/2005/06/' />
	<link rel='archives' title='May 2005' href='http://macdailynews.com/2005/05/' />
	<link rel='archives' title='April 2005' href='http://macdailynews.com/2005/04/' />
	<link rel='archives' title='March 2005' href='http://macdailynews.com/2005/03/' />
	<link rel='archives' title='February 2005' href='http://macdailynews.com/2005/02/' />
	<link rel='archives' title='January 2005' href='http://macdailynews.com/2005/01/' />
	<link rel='archives' title='December 2004' href='http://macdailynews.com/2004/12/' />
	<link rel='archives' title='November 2004' href='http://macdailynews.com/2004/11/' />
	<link rel='archives' title='October 2004' href='http://macdailynews.com/2004/10/' />
	<link rel='archives' title='September 2004' href='http://macdailynews.com/2004/09/' />
	<link rel='archives' title='August 2004' href='http://macdailynews.com/2004/08/' />
	<link rel='archives' title='July 2004' href='http://macdailynews.com/2004/07/' />
	<link rel='archives' title='June 2004' href='http://macdailynews.com/2004/06/' />
	<link rel='archives' title='May 2004' href='http://macdailynews.com/2004/05/' />
	<link rel='archives' title='April 2004' href='http://macdailynews.com/2004/04/' />
	<link rel='archives' title='March 2004' href='http://macdailynews.com/2004/03/' />
	<link rel='archives' title='February 2004' href='http://macdailynews.com/2004/02/' />
	<link rel='archives' title='January 2004' href='http://macdailynews.com/2004/01/' />
	<link rel='archives' title='October 2003' href='http://macdailynews.com/2003/10/' />
	<link rel='archives' title='September 2003' href='http://macdailynews.com/2003/09/' />
	<link rel='archives' title='August 2003' href='http://macdailynews.com/2003/08/' />
	<link rel='archives' title='July 2003' href='http://macdailynews.com/2003/07/' />
	<link rel='archives' title='June 2003' href='http://macdailynews.com/2003/06/' />
	<link rel='archives' title='May 2003' href='http://macdailynews.com/2003/05/' />
	<link rel='archives' title='April 2003' href='http://macdailynews.com/2003/04/' />
	<link rel='archives' title='March 2003' href='http://macdailynews.com/2003/03/' />
	<link rel='archives' title='February 2003' href='http://macdailynews.com/2003/02/' />
	<link rel='archives' title='January 2003' href='http://macdailynews.com/2003/01/' />
	<link rel='archives' title='December 2002' href='http://macdailynews.com/2002/12/' />
	<link rel='archives' title='November 2002' href='http://macdailynews.com/2002/11/' />
	<link rel='archives' title='October 2002' href='http://macdailynews.com/2002/10/' />
	<link rel='archives' title='September 2002' href='http://macdailynews.com/2002/09/' />

	<link rel="stylesheet" type="text/css" media="screen" href="https://s0.wp.com/wp-content/themes/vip/macdailynews/css/master.css?ver=1.13" />
	<!--[if IE]>
		<link rel="stylesheet" type="text/css" media="screen" href="https://s0.wp.com/wp-content/themes/vip/macdailynews/css/ie.css" />
	<![endif]-->
	<!--[if lte IE 6]>
		<link rel="stylesheet" type="text/css" media="screen" href="https://s0.wp.com/wp-content/themes/vip/macdailynews/css/ie6.css" />
	<![endif]-->

	
<meta name="description" content="&quot;The &#039;Paradise Papers&#039; leak has put a spotlight on how the rich use offshore tax havens..." />
<meta name="keywords" content="news, aapl, apple, business investment incentives, corporate taxes, finance, goldman sachs, investing, middle class tax cuts, paradise papers, president trump, profit repatriation, repatriation taxes, süddeutsche zeitung, steven mnuchin, tax havens, tax incentives, tax repatriation, territorial tax system, trump administration, u.s. corporate taxes" /><meta name="robots" content="index,follow" />
<meta name="earnify-site-verification" content="dc69795cd961c75dd734e55db61d988e79a36531" />
<meta name="apple-itunes-app" content="app-id=319803025, affiliate-data=10lody">

<meta name="google-site-verification" content="0xqPVOZ0OlSg_nhjcL258xzcdjqk8Xh3pq12Me0DoJE" />
<meta name="msvalidate.01" content="FC3A929A7C9AEE592FCE90866D90657D" />
<meta name="p:domain_verify" content="78542ae861c7d1c788671cb3abd2171e" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=macdailynews.com&amp;id=17146794&amp;t=1510062991&amp;back=http%3A%2F%2Fmacdailynews.com%2F2017%2F11%2F07%2Fparadise-papers-leak-reveals-how-the-rich-use-tax-havens-from-apple-inc-to-bono-to-queen-elizabeth%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bwordpress%252FxhfA%2B%2528MacDailyNews%2529' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//macdailynews.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="MacDailyNews &raquo; ‘Paradise Papers’ leak reveals how the rich use tax havens, from Apple Inc. to Bono to Queen&nbsp;Elizabeth Comments Feed" href="http://macdailynews.com/2017/11/07/paradise-papers-leak-reveals-how-the-rich-use-tax-havens-from-apple-inc-to-bono-to-queen-elizabeth/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9kOFuwyAMhF9oHspWtduPac9CqEvc2hjFROnefqRpNHWb+IPu4D444+YMQVPBVJxMkHmKlMzNOaiACTF+/XLPwezJ/Y8xXdDcGUv24QI314oHHbHuS/ZlSQgeySOj1FgLm+kYsVTcNg0Fr01E8n57aJFDrddstk7c93lEM6ir0CRQhtqtzd2rmQbyDFQjj2aFySUt6+EmWrdGVGANvpCmBwMn9jS20BF71lhlvH3Xj/0DrcO5Yecia+95CXzKR7d7P7y8dd1rd/4GWmPQaw==' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<script type='text/javascript' src='http://s7.addthis.com/js/250/addthis_widget.js?ver=4.8.2#username=xa-4cc9dbb649e8973e'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://macdailynews.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://macdailynews.com/2017/11/07/paradise-papers-leak-reveals-how-the-rich-use-tax-havens-from-apple-inc-to-bono-to-queen-elizabeth/" />
<link rel='shortlink' href='https://wp.me/p19WFc-P9a' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fmacdailynews.com%2F2017%2F11%2F07%2Fparadise-papers-leak-reveals-how-the-rich-use-tax-havens-from-apple-inc-to-bono-to-queen-elizabeth%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fmacdailynews.com%2F2017%2F11%2F07%2Fparadise-papers-leak-reveals-how-the-rich-use-tax-havens-from-apple-inc-to-bono-to-queen-elizabeth%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/ea5b7faa1f47a735b73181d959a3a0ea?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/ea5b7faa1f47a735b73181d959a3a0ea?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/ea5b7faa1f47a735b73181d959a3a0ea?s=114" />
<link rel='openid.server' href='http://macdailynews.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://macdailynews.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://macdailynews.com/osd.xml" title="MacDailyNews" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="MacDailyNews" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="WELCOME HOME! Apple and Mac News" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://macdailynews.com/feed/;icon-uri=http://0.gravatar.com/blavatar/ea5b7faa1f47a735b73181d959a3a0ea?s=16" /><style type="text/css" id="syntaxhighlighteranchor"></style>
	<script type='text/javascript'>
		jQuery(document).ready(function($) {

			$('.search-term').focus(function() {
				if ($(this).val() == 'Search') {
					$(this).attr("value","");
				}
			});

			$('.search-term').blur(function() {
				if ($(this).val() == '') {
					$(this).attr("value","Search");
				}
			});

		});
	</script>

	<script type="text/javascript" src="//tags-cdn.deployads.com/a/macdailynews.com.js"></script>
	

	<script type="text/javascript">
(deployads = window.deployads || []).push({});
</script>
	


	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
	

	<script type="text/javascript">

    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '75335A11178A4E2F';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();

</script>
	


	<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	

	<script type="text/javascript">

  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9654279268749293",
    enable_page_level_ads: true
  });

</script>
	


	<script type="text/javascript">

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();

</script>
	


	<script type="text/javascript">

  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'http://cdn.taboola.com/libtrc/macdailynews/loader.js');

</script>
	


	<script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js">


</script>
	

	<script type="text/javascript">

GS_googleAddAdSenseService("ca-pub-9654279268749293");
GS_googleEnableAllServices();

</script>
	


	<script type="text/javascript">

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1559768-1', 'auto');
  ga('send', 'pageview');

</script>
	


	<script type="text/javascript">

GA_googleAddAdSensePageAttr("google_page_url", "URL");
GA_googleAddSlot("ca-pub-9654279268749293", "300x250_article_text");
GA_googleAddSlot("ca-pub-9654279268749293", "MDN_125x125_Top_Right_ROS");
GA_googleFillSlot("MDN_120x600_mid_right_ROS");
GA_googleAddSlot("ca-pub-9654279268749293", "MDN_160x600_Top_Left_ROS");
GA_googleAddSlot("ca-pub-9654279268749293", "MDN_160x600_Top_Right_ROS");
GA_googleAddSlot("ca-pub-9654279268749293", "MDN_160x600_Right_02_ROS");
GA_googleAddSlot("ca-pub-9654279268749293", "MDN_160x600_Right_03_ROS");
GA_googleAddSlot("ca-pub-9654279268749293", "MDN_article_text_ad");
GA_googleAddSlot("ca-pub-9654279268749293", "300x250_mid_right_ROS");
GA_googleAddSlot("ca-pub-9654279268749293", "MDN_300x250_2nd_from_top_right");
GA_googleAddSlot("ca-pub-9654279268749293", "MDN_300x250_3rd_from_top_right");
GA_googleAddSlot("ca-pub-9654279268749293", "MDN_160x600_mid_right_ROS");

</script>
	

	<script type="text/javascript">

GA_googleFetchAds();

</script>
	

	<script type="text/javascript">
var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '10lody']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true; autolink.src='http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink, s);})();
</script>
	

	<script type="text/javascript">

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();

</script>
	


	<script type="text/javascript">

    window._mNHandle = window._mNHandle || {};
    window._mNHandle.queue = window._mNHandle.queue || [];
    medianet_versionId = "121199"; 
    (function() {
        var sct = document.createElement("script"),
        sctHl = document.getElementsByTagName("script")[0],
        isSSL = 'https:' == document.location.protocol;
        sct.type = "text/javascript";
        sct.src = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/dmedianet.js?cid=8CUJ27KYR' + (isSSL ? '&amp;https=1' : '')+'';
        sct.async = "async";
        sctHl.parentNode.insertBefore(sct, sctHl);
    })();

</script>
	</head>
<body>
<!-- BuySellAds Ad Code -->
<script type="text/javascript">
(function(){
  var bsa = document.createElement('script');
     bsa.type = 'text/javascript';
     bsa.async = true;
     bsa.src = '//s3.buysellads.com/ac/bsa.js';
  (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(bsa);
})();
</script>
<!-- End BuySellAds Ad Code -->
<div class="str-container">
	<div id="str-header" class="clearfix">
		<div class="header-top">
			<div class="header-top-inner">
				<h1 id="blog-title"><a href="http://macdailynews.com">MacDailyNews</a></h1>
				<p id="blog-description">WELCOME HOME! Apple and Mac News</p>
			</div>
		</div>
		<p id="nav-aux">
			<a href="https://macdailynews.wordpress.com/wp-login.php?redirect_to=http%3A%2F%2Fmacdailynews.com%2F2017%2F11%2F07%2Fparadise-papers-leak-reveals-how-the-rich-use-tax-havens-from-apple-inc-to-bono-to-queen-elizabeth%2F" title="Login">Login</a> &middot; <a href="https://wordpress.com/start?ref=wplogin">Register</a>		</p>

		<div id="nav-main">
			<ul id="menu-main" class="menu"><li id="menu-item-35460" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35460"><a title="News" href="http://macdailynews.com/category/news/">News</a></li>
<li id="menu-item-36529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36529"><a title="Opinion" href="http://macdailynews.com/category/opinion/">Opinion</a></li>
<li id="menu-item-36536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36536"><a title="Contact" href="http://macdailynews.com/contact/">Contact</a></li>
<li id="menu-item-45351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45351"><a href="http://macdailynews.com/iphoneipad-app/">App</a></li>
<li id="menu-item-61901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61901"><a title="MacDailyNews on Facebook" href="http://www.facebook.com/pages/MacDailyNews/115705605129723">Facebook</a></li>
<li id="menu-item-103028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103028"><a title="MacDailyNews on Tumblr" href="http://macdailynews.tumblr.com">Tumblr</a></li>
<li id="menu-item-45165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45165"><a title="MacDailyNews on Twitter" href="http://twitter.com/#!/macdailynews/">Twitter</a></li>
<li id="menu-item-36542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36542"><a title="RSS" href="http://macdailynews.com/feed/">RSS</a></li>
<li id="menu-item-39802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39802"><a href="http://macdailynews.com/archives/">Archives</a></li>
<li id="menu-item-48548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48548"><a title="MacDailyNews Dashboard Widget" href="http://macdailynews.com/macdailynews-dashboard-widget/">Widget</a></li>
</ul>			<form method="get" action="http://macdailynews.com/">
				<input type="text" id="s" name="s" class="search-term" value="Search" size="15" />
				<input type="submit" name="submit_button" class="search-btn" value="Search" />
			</form>
		</div><!-- #nav-main -->
	</div><!-- #str-header -->

<div id="header-ads"><div class="text-ad"><div id="1b3cae18f3" class="pagefair-acceptable"></div>
<div id="ssrt-tag-top-leader" class="ad-tag"></div>

	<script type="text/javascript" src="//tags-cdn.deployads.com/a/macdailynews.com.js"></script>
	

	<script type="text/javascript">
(deployads = window.deployads || []).push({});
</script>
	</div></div>	<div id="str-page" class="clearfix">

<div id="sidebar-left">

<div id="cfsnip-widget-117" class="widget cfsnip-widget"><div id="d8bc349289" class="pagefair-acceptable"></div>
<div id="ssrt-tag-left-medrectangle" class="ad-tag"></div>                                 

	<script type="text/javascript">
(deployads = window.deployads || []).push({});
</script>
	<div class="clear"></div></div><div id="cfsnip-widget-118" class="widget cfsnip-widget"><div align="center">
<div id="4017df3ca5" class="pagefair-acceptable"></div>
<div id="ssrt-tag-left-widesky" class="ad-tag"></div>                                      

	<script type="text/javascript">
(deployads = window.deployads || []).push({});
</script>
	
</div><div class="clear"></div></div><div id="cfsnip-widget-125" class="widget cfsnip-widget"><!-- BuySellAds Zone Code -->
<div id="bsap_1307484" class="bsarocks bsap_dee5b34fe47204319ac43628dffb5eee"></div>
<!-- End BuySellAds Zone Code --><div class="clear"></div></div><div id="cfsnip-widget-132" class="widget cfsnip-widget"><a href="http://martiancraft.com/training.html" target="_new"><img src="https://macdailynews.files.wordpress.com/2016/05/martiancraft_300x250.jpg" alt="Master Modern Technologies with Cutting-Edge Training - MartianCraft" border="0" /></a><div class="clear"></div></div><div id="mdn_archives_widget-3" class="widget mdn_archives"><h2 class="widget-title">Opinion Archive</h2><ul class="opinion"><li><strong>Nov 2017</strong><br /><a href="http://macdailynews.com/2017/11/01/the-real-reason-you-want-an-iphone-x/">The real reason you want an iPhone X</a></li><li><strong>Nov 2017</strong><br /><a href="http://macdailynews.com/2017/11/01/apples-bizarre-iphone-x-launch/">Apple&#039;s bizarre iPhone X launch</a></li><li><strong>Nov 2017</strong><br /><a href="http://macdailynews.com/2017/11/01/dvorak-is-iphone-x-apples-vista/">Dvorak: Is iPhone X Apple&#039;s Vista?</a></li><li><strong>Oct 2017</strong><br /><a href="http://macdailynews.com/2017/10/26/should-you-buy-an-iphone-x-on-launch-day/">Should you buy an iPhone X on launch day?</a></li><li><strong>Oct 2017</strong><br /><a href="http://macdailynews.com/2017/10/26/three-macbook-mistakes-will-apple-correct-course/">Three MacBook mistakes: Will Apple correct course?</a></li></ul><div class="clear"></div></div><div id="text-3" class="widget widget_text"><h2 class="widget-title">Current Headlines</h2>			<div class="textwidget"><a href="http://www.geekculture.com/joyoftech/index.html" target="_blank"><p><b>Latest Joy of Tech</b></a><br><a href="http://www.geekculture.com/joyoftech/index.html" target="_blank"><img height="82" width="79" src="http://www.geekculture.com/joyoftech/joyimages/jottodaythumb.gif" alt="Latest Joy of Tech!" /></a></p></div>
		<div class="clear"></div></div><div id="rss-12" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://feeds.feedburner.com/9to5Mac-MacAllDay" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://9to5mac.com" title="Apple News &amp; Mac Rumors Breaking All Day">9to5Mac</a></h2><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/dyMFFwsPaoc/' title='iPhone assembler Wistron, is preparing to expand its manufacturing operations in India. It follows Apple announcing during its recent earnings call that revenue in the country had doubled year-on-year. India is a key market for Apple, representing huge growth potential, but with a number of challenges …  more…  '>As Apple’s revenue in India doubles, iPhone assembler Wistron preparing for expansion</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/2FxJt8NTA14/' title='The iPhone X Leather Folio is Apple’s first attempt at a wallet-style case for the iPhone. It’s certainly not the first folio case that we’ve seen, with companies like Twelve South and Nomad being yearly players in this space. However, it will likely be one of the most popular cases of this style due to the fact that it’s made by Apple. At $99, should you co [&hellip;]'>Hands-on: iPhone X Leather Folio Case – like a Smart Case for your iPhone X [Video]</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/OoLkeS2yKfk/' title='Developer Simon B. Støvring has seemingly broken Apple’s new Animoji out of its Messages jail cell and into a whole new world. By tapping into private APIs, Støvring has created a standalone iOS app allowing users to record up to 20-second long Animoji videos.  more…  '>Developer creates standalone Animoji app with private APIs, doubles the recording time</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/lww0_TU1-SA/' title='The iPhone X has received a lot of attention for its higher price point – it’s the most expensive iPhone ever sold by Apple, coming in at $999 for 64GB and $1,149 for 256GB. Today, new data from research firm TechInsights offers a closer look at what specific iPhone X parts are driving that higher price…  more…  '>iPhone X said to cost Apple $357 to make, gross margin higher than iPhone 8</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/HmrHj6MpADU/' title='Update: Apple has responded with an extensive statement on its newsroom site. It says corporate tax rate on foreign earnings is 21 percent, and 35 percent on income from overseas investments. It says “no operations or investments were moved from Ireland”. The New York Times has published a lengthy report claiming Apple started using the island of Jersey as a [&hellip;]'>NYT: Apple shifted offshore cash hoard to Jersey after Ireland shut down [update]</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/W5zNiQZyIso/' title='As more apps update for the display shape and size of the iPhone X, we’ll continue to see neat uses of the space. Chipotle has done just that with its latest update. Actually it’s not even an update; it’s a complete overhaul.  more…  '>Want to order a burrito as fast as your iPhone X? Now you can</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/6MP95N9ZONc/' title='DxOMark has today released its review of the iPhone X camera setup, which sees Apple’s premium iPhone score 97, one point below the highest rated mobile camera, the Google Pixel 2.  more…  '>iPhone X scores 97 on DxOMark camera ranking, just behind Google Pixel 2</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/XYgZe2XlKVA/' title='Apple is introducing a new App Store pricing feature for developers starting with iOS 11.2. Apps that use auto-renewable subscription pricing will soon be able to offer special introductory pricing for new customers.  more…  '>iOS 11.2 will let developers offer introductory pricing for subscription apps</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/yecSP8a-3Kk/' title='Displaymate released its study of the iPhone X display earlier today and the results are impressive to say the least. If you recall, last year’s iPhone 7 had a record high in display performance. However, the iPhone X is here to take the crown.  more…  '>Displaymate gives iPhone X “highest ever” rating with an A+</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/iOecyapd0kE/' title='Apple has released the second beta version of iOS 11.2 for iPhone and iPad. iOS 11.2 beta 2 for iPhone X was released on Friday afternoon to add compatibility with the new device, and today’s release is available for other iPhones and iPads.  more…  '>Apple releases second iOS 11.2, watchOS 4.2, tvOS 11.2, and macOS 10.13.2 betas</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/Fsa0AXrvglI/' title='A big thanks to our sponsor Caseology. Together we’re partnering up for the biggest giveaway of the year… Apple’s brand new iPhone X. Skip the lines and the hit on your bank account, just follow the steps below for your chance at the most anticipated phone of the year without the wait. The winner will also get a bundle of Caseology cases and screen protector [&hellip;]'>Win an iPhone X &amp; case bundle from 9to5Mac &amp; Caseology! [Giveaway]</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/xic3CMT0CSc/' title='After a weekend of playing with the new iPhone X, it seems a lot of users (and reviewers) are finding that the notch isn’t very distracting, or even fades away. However, if you’re finding that’s not the case for you, there’s an option to remove it from your Home screen and Lock screen with a new clever wallpaper.  more…  '>How to remove the iPhone X notch from your Home and Lock screen</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/SRUO8WwwD3Y/' title='Keep up with the best gear and deals on the web by signing up for the 9to5Toys Newsletter. Also, be sure to check us out on: Twitter, RSS Feed, Facebook, Google+ and Safari push notifications. more…  '>9to5Toys Last Call: 13-inch MacBook Air $780, iTunes $100 Gift Card $85, Ecobee4 Smart Thermostat $209, more</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/dtDF0xHUjzk/' title='Since the launch of the iPhone X on Friday, there have been an abundance of overdubs using one of Apple’s  newest features, Animoji. With the facial mapping software that Apple has included in the new iMessage app, people are finding hilarious and creative ways to insert these Animoji into everything from music to movies.  more…  '>Animoji overdubs are out of control and utterly brilliant [NSFW]</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/o7zHpB1efJo/' title='iPhone X is still brand new, but there are already a few rumors about what to expect from Apple next year for its successor(s). Included in a heavily supplier-focused investment report from KGI Securities’ analyst Ming-Chi Kuo is a fresh mention of Apple offering not one but two iPhones with OLED displays and stainless steel cases. The new report also predic [&hellip;]'>KGI: Apple to offer two OLED iPhones with updated stainless steel frames next year</a></li></ul><div class="clear"></div></div><div id="rss-5" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://feeds.macrumors.com/MacRumors-Front" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.macrumors.com" title="Apple, iPhone, iPad, Mac News and Rumors">MacRumors</a></h2><ul><li><a class='rsswidget' href='https://www.macrumors.com/2017/11/07/walmart-pay-close-to-apple-pay/' title='Walmart announced &quot;Walmart Pay&quot; in December of 2015, bundling its mobile payment solution directly into the Walmart app for iOS and Android devices and entering the market one year after Apple&#039;s own Apple Pay launched in 2014. Now available nationwide in 4,774 Walmart stores, Walmart Pay is &quot;close to surpassing&quot; Apple Pay in terms of [&hellip;]'>Walmart Pay &#039;Close to Surpassing&#039; Apple Pay in U.S. Mobile Payments Usage</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2017/11/06/top-10-iphone-x-tips-and-tricks/' title='The iPhone X is the first new iPhone design Apple has introduced since 2014, and the most radical redesign since the iPhone first debuted in 2007. With a revamped user interface and a slew of new features, there&#039;s a lot to get used to, and there are a bunch of hidden functions that aren&#039;t immediately obvious. We&#039;ve rounded up some of the most [&hellip;]'>Top 10 iPhone X Tips and Tricks: Reachability, Face ID, Screenshots and More</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2017/11/06/iphone-x-component-cost-estimates/' title='Apple&#039;s new iPhone X costs $357.50 to make, according to estimates sourced from TechInsights and shared today by Reuters. At an estimated $357.50 to produce with a price tag of $999, the iPhone X has a gross margin of 64 percent, higher than the iPhone 8&#039;s gross margin of 59 percent. Several of the components in the iPhone X are more expensive than [&hellip;]'>iPhone X Component Costs Estimated at $357.50</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2017/11/06/austin-mann-dxo-iphone-x-camera-review/' title='Travel photographer Austin Mann often goes hands-on with new iPhone models to test their camera performance in real world situations, and with the iPhone X, he went to Guatemala to evaluate its new features and its capabilities compared to previous iPhone cameras. Mann loved the size of the iPhone X as a photography device. Previous Plus models, he says, hav [&hellip;]'>Photographer Austin Mann Lauds iPhone X&#039;s Telephoto Lens and Size in Camera Review</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2017/11/06/intel-8th-generation-processors-amd-gpus/' title='Longtime rivals Intel and AMD are joining forces to produce new 8th-Generation H-Series Intel mobile processors paired with stacked second-generation High Bandwidth Memory and custom-built discrete graphics from AMD, Intel announced today. For the new H-Series chips, which feature all of the above listed components in a single processor package, Intel says i [&hellip;]'>Intel Teams Up With AMD for New 8th-Generation Processors With AMD GPUs</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2017/11/06/apple-jersey-tax-haven/' title='Apple sidestepped a 2013 crackdown on its controversial Irish tax structure by moving the majority of its offshore cash holdings to the small island of Jersey, a self-governed territory with loose ties to the United Kingdom, according to leaked financial documents obtained by The New York Times and BBC. The island of Jersey via its Chamber of Commerce The so [&hellip;]'>Apple Reportedly Shifted Billions of Dollars to Small Island of Jersey Amid Tax Crackdown [Updated]</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2017/11/06/iphone-x-adoption-localytics/' title='A new study suggests the iPhone X recorded a higher adoption rate than the iPhone 8 and iPhone 8 Plus over each device&#039;s first three days of availability. After the first weekend of sales, the device is estimated to have captured nearly one percent market share among all iPhone models, the highest over that time since the iPhone 5s, according to mobile [&hellip;]'>iPhone X Outpaces iPhone 8 Series in First Weekend Adoption</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2017/11/06/apple-seeds-macos-high-sierra-10-13-2-beta-2/' title='Apple today seeded the second beta of an upcoming macOS High Sierra 10.13.2 update to developers, one week after seeding the first beta and also a week after releasing macOS High Sierra 10.13.1. The macOS High Sierra 10.13.2 beta can be downloaded from the Apple Developer Center or through the Software Update mechanism in the Mac App Store with the proper pr [&hellip;]'>Apple Seeds Second macOS High Sierra 10.13.2 Beta to Developers</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2017/11/06/apple-seeds-ios-11-2-beta-2-to-developers/' title='Apple today seeded the second beta of an upcoming iOS 11.2 update to developers, one week after releasing the first beta of iOS 11.2 and a little under a week after releasing the iOS 11.1 update. Registered developers can download the iOS 11.2 beta from Apple&#039;s Developer Center or over-the-air once the proper configuration profile has been installed fro [&hellip;]'>Apple Releases Second Beta of iOS 11.2 for Developers</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2017/11/06/displaymate-iphone-x-display/' title='As it does for each iPhone launch, DisplayMate has released a display shoot-out for the iPhone X, praising Apple&#039;s technology in areas like the higher resolution OLED screen, automatic color management, viewing angle performance, and more. According to DisplayMate, the iPhone X has the &quot;most innovative and high performance&quot; smartphone display [&hellip;]'>DisplayMate: iPhone X Has the &#039;Most Innovative and High Performance&#039; Smartphone Display Ever Tested</a></li></ul><div class="clear"></div></div><div id="rss-3" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://appleinsider.com/rss/news/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="AppleInsider News">AppleInsider</a></h2><ul><li><a class='rsswidget' href='http://appleinsider.com/articles/17/11/06/apple-slams-story-of-cash-hidden-in-jersey-to-reduce-taxes-calls-itself-largest-taxpayer-in-the-world' title='In a rare blog posting, Apple listed a series of inaccuracies in the &quot;Paradise Papers&quot; tax story reported by the International Consortium of Investigative Journalists, while outlining its business in Cork, Ireland; emphasizing that the company is the &quot;largest taxpayer in the world&quot; and repeating that it &quot;pays every dollar it owes in [&hellip;]'>Apple slams story of cash hidden in Jersey to reduce taxes, calls itself &#039;largest taxpayer in the world&#039;</a></li><li><a class='rsswidget' href='http://appleinsider.com/articles/17/11/06/ios-112-will-let-app-devs-charge-less-for-introductory-auto-renewing-subscriptions' title=' 		 						 						 			With iOS 11.2, currently in beta testing, app developers will be able to offer cheaper introductory rates to auto-renewing subscribers.		 	'>iOS 11.2 will let app devs charge less for introductory auto-renewing subscriptions</a></li><li><a class='rsswidget' href='http://appleinsider.com/articles/17/11/06/iphone-x-super-retina-hd-gets-a-from-displaymate-best-performing-smartphone-display-we-have-ever-tested' title='In evaluating the new iPhone X display, Dr. Raymond M. Soneira of DisplayMate called it the &quot;most innovative&quot; and &quot;best performing smartphone display we have ever tested,&quot; noting in particular its leading absolute color accuracy, the highest full screen brightness for an OLED smartphone, highest full screen contrast rating in ambient ligh [&hellip;]'>iPhone X Super Retina HD gets A+ from DisplayMate: &quot;best performing smartphone display we have ever tested&quot;</a></li><li><a class='rsswidget' href='http://appleinsider.com/articles/17/11/06/apple-reaping-higher-profits-from-each-iphone-x-sold-than-iphone-8-analysis-claims' title=' 		 						 						 			Despite the expense of technologies like a 5.8-inch, edge-to-edge OLED display and a 3D facial recognition camera, the iPhone X is actually more profitable per-device than the iPhone 8, according to a research estimate published on Monday.		 	'>Apple reaping higher profits from each iPhone X sold than iPhone 8, analysis claims</a></li><li><a class='rsswidget' href='http://appleinsider.com/articles/17/11/06/video-safari-credential-autofill-through-face-id-on-apples-iphone-x' title=' 		 						 						 			If you&#039;ve got iCloud Keychain and Safari&#039;s AutoFill turned on, Face ID on the iPhone X will let you quickly log into virtually any website.		 	'>Video: Safari credential AutoFill through Face ID on Apple&#039;s iPhone X</a></li><li><a class='rsswidget' href='http://appleinsider.com/articles/17/11/01/killer-ipad-deals-32gb-97-ipad-pro-for-399-128gb-for-599-200-off-with-no-tax-in-48-states' title=' 		 						 						 			Exclusively for AppleInsider readers, B&amp;H Photo is knocking $200 off 32GB and 128GB 9.7-inch iPad Pros (Wi-Fi Only) with free expedited shipping and no tax outside NY and NJ (the lowest prices available). Plus, save $500 to $700 on 2016 15&quot; MacBook Pros with 15% off AppleCare.		 	'>Killer iPad Deals: 32GB 9.7&quot; iPad Pro for $399, 128GB for $499 ($200 off) with no tax in 48 states</a></li><li><a class='rsswidget' href='http://appleinsider.com/articles/17/11/06/paradise-papers-reveal-apple-shifted-holding-firm-to-jersey-to-protect-252b-from-taxation' title=' 		 						 						 			After a 2013 investigation into its Irish tax affairs, Apple continued to avoid paying billions of dollars in taxes by changing its structure, moving the holding firm for over $250 billion in cash reserves to the Channel Islands, this week&#039;s &quot;Paradise Papers&quot; leak has revealed.		 	'>Paradise Papers suggest Apple shifted holding firm to Jersey to protect $252B from taxation; Apple refutes claim [u]</a></li><li><a class='rsswidget' href='http://appleinsider.com/articles/17/11/06/broadcom-tenders-offering-valued-at-130-billion-for-apple-legal-foe-qualcomm' title=' 		 						 						 			After a weekend of speculation, Broadcom has tendered what will likely be a hostile takeover fight for Qualcomm, in an offering valued at $130 billion including debt.		 	'>Broadcom tenders offering valued at $130 billion for Apple legal foe Qualcomm</a></li><li><a class='rsswidget' href='http://appleinsider.com/articles/17/11/06/disney-may-buy-21st-century-fox-assets-in-entertainment-mega-merger' title=' 		 						 						 			The Walt Disney Co., which has worked closely with Apple for many years, is said to be in talks to potentially acquire most of rival entertainment giant 21st Century Fox, in a deal that could have major ramifications for services like iTunes, the Apple TV and Apple Music.		 	'>Disney may buy 21st Century Fox assets in entertainment mega merger</a></li><li><a class='rsswidget' href='http://appleinsider.com/articles/17/11/06/apples-1196-million-victory-in-iphone-utility-patent-battle-with-samsung-finally-upheld' title=' 		 						 						 			The U.S. Supreme Court has refused to hear a Samsung appeal over slide-to-unlock, text prediction, and other utility patents of Apple&#039;s that it was found to have used, and a $119.6 million dollar ruling is still in place.		 	'>Apple&#039;s $119.6 million victory in iPhone utility patent battle with Samsung finally upheld</a></li></ul><div class="clear"></div></div><div id="rss-27" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://daringfireball.net/feeds/main" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://daringfireball.net/" title="">Daring Fireball</a></h2><ul><li><a class='rsswidget' href='https://kolide.com/?df' title='My thanks to Kolide for sponsoring this week’s DF RSS feed to promote Osquery, a great utility for Mac admins. Osquery is an open source agent released by Facebook. It transforms your Mac fleet into a database that you can query with real SQL. You can get instant and accurate answers from any device (it works on Windows and Linux too). Getting started with O [&hellip;]'>Kolide Fleet for Osquery</a></li><li><a class='rsswidget' href='https://m.youtube.com/watch?feature=youtu.be&#038;v=RpmnCIkxcSA' title=' Just after snapping a photo of the overnight campout line outside the Philly Apple Store, one of the teens in line noticed that I was taking the picture with an iPhone X. They had questions. So I interviewed them.    ★    	'>iPhone X Campout</a></li><li><a class='rsswidget' href='https://m.youtube.com/watch?v=cJZoTqtwGzY' title=' Nice video from Apple showing everything new and different with iPhone X.    ★    	'>iPhone X Guided Tour</a></li><li><a class='rsswidget' href='https://daringfireball.net/2017/07/df_display_ads' title=' You see those ads in the sidebar here on Daring Fireball? I’ve got a few openings for November. If you’ve got a product or service you want to promote to the DF audience, get in touch via the email link on this page.    ★    	'>Daring Fireball Display Ads for November</a></li><li><a class='rsswidget' href='https://www.apple.com/newsroom/2017/11/apple-reports-fourth-quarter-results/' title='There’s only one week of iPhone 8 sales in these results, but the average selling price for iPhone was effectively unchanged from the year-ago quarter, and total unit sales were slightly up. So much for those reports that the year-old iPhone 7 was outselling the iPhone 8. iPad and Mac unit sales are both up about 10 percent year-over-year. Guidance for next [&hellip;]'>Apple Reports Fourth Quarter Results</a></li><li><a class='rsswidget' href='http://www.slate.com/articles/technology/technology/2017/11/iphone_x_reviews_why_apple_gave_the_1_000_phone_to_a_bunch_of_youtube_celebrities.html' title='Another very astute take on Apple’s iPhone X marketing strategy, this one by Christina Bonnington for Slate: If you’re reading an iPhone review on The Verge, or Engadget, or Wired, chances are you aren’t hemming and hawing about whether you want to buy the new device. Readers of those sites are already passionate about technology, have strong opinions about [&hellip;]'>Christina Bonnington on Apple’s iPhone X Strategy</a></li><li><a class='rsswidget' href='http://www.androidpolice.com/2017/11/02/pixel-2-xl-units-shipping-without-operating-system/' title=' That’s one way to mitigate the complaints about the display.    ★    	'>Some Pixel 2 XL Units Are Shipping Without an Operating System</a></li><li><a class='rsswidget' href='https://one37.net/blog/31/10/2017/pr' title='Great piece by Matt Alexander, analyzing Apple’s new PR strategy for iPhone X: How would Apple go about accomplishing these goals? Simply put, they’d create a crashing wave, of sorts, of press around the product, which would enable them to control and manipulate consumer perception of the news, regardless of how more technical reviewers may feel. Lesson lear [&hellip;]'>Matt Alexander on Apple’s PR Strategy for iPhone X</a></li><li><a class='rsswidget' href='https://www.reuters.com/article/us-apple-iphone-privacy-analysis/app-developer-access-to-iphone-x-face-data-spooks-some-privacy-experts-idUSKBN1D20DZ' title='Stephen Nellis, reporting for Reuters under the headline “App Developer Access to iPhone X Face Data Spooks Some Privacy Experts”: Apple Inc won accolades from privacy experts in September for assuring that facial data used to unlock its new iPhone X would be securely stored on the phone itself. But Apple’s privacy promises do not extend to the thousands of [&hellip;]'>More Face ID FUD, This Time From Reuters</a></li><li><a class='rsswidget' href='https://www.buzzfeed.com/charliewarzel/inside-the-great-poop-emoji-feud' title='Charlie Warzel, reporting for BuzzFeed: The debate appears to be between some of Unicode’s most prolific contributors and typographers (Unicode was initially established to develop standards for translating alphabets into code that can be read across all computers and operating systems), and those in the consortium who focus primarily on the evolution of emo [&hellip;]'>‘Inside the Great Poop Emoji Feud’</a></li></ul><div class="clear"></div></div><div id="rss-2" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.idropnews.com/news/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.idropnews.com" title="Apple News, How Tos and Culture.">iDrop News</a></h2><ul><li><a class='rsswidget' href='https://www.idropnews.com/news/fast-tech/best-android-competitors-to-iphone-x/54842/' title='The iPhone X is finally here, and it’s the first major overhaul the iPhone line has seen in years. Fittingly, the tenth anniversary iPhone is already being hailed the finest device Apple has made yet, though at $1,000, it’s not without its competitors. Here’s a roundup of the strongest rivals that are vying against the iPhone X: […]'>iPhone X’s Top 3 Fiercest Android Competitors</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/truths-deceptions-behind-samsungs-iphone-x-bashing-ad/54791/' title='Samsung has a rich and colorful history of flaunting its Galaxy smartphones so that they appear more powerful, advanced and packed with features relative to Apple’s latest-and-greatest iPhone model. And so perhaps it’s not surprising that within just days of releasing its latest, most advanced and feature-packed iPhone model ever, Samsung was back with an [… [&hellip;]'>The Truth and Deception Behind Samsung’s iPhone X Bashing Ad</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/fast-tech/broadcom-explores-qualcomm-takeover-amid-ongoing-apple-dispute/54819/' title='While the legal saga between Apple and its former chip supplier, Qualcomm, rages on behind courtroom doors, a new report claims that one of the San Diego, California-based chip-maker’s largest direct competitors may be eyeing it for a potential $100 billion acquisition, in what Bloomberg suggests would represent “the biggest-ever takeover of a chipmaker.” Ac [&hellip;]'>Broadcom Takeover Is Exactly What Qualcomm Needs</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/iphone-x-users-complaining-wasted-keyboard-space/54811/' title='Some iPhone X users are already complaining about a design element of the new device — and, surprisingly, it’s not the infamous sensor notch. Early adopters of the premium OLED handset have taken to Reddit, Twitter and other outlets to point out the “unused” space beneath the keyboard in iOS 11 on the iPhone X. […]'>iPhone X Users Are Complaining About ‘Wasted’ Keyboard Space</a></li><li><a class='rsswidget' href='https://www.idropnews.com/iphone-x/see-nearby-stores-iphone-x-stock/54805/' title='The iPhone X is out, and it’s in shorter supply than previous iPhone launches. While it may seem like a difficult task, there are a few tools online that might make snagging an iPhone X a bit easier. Prospective buyers can now get a birds-eye view of iPhone X availability at brick-and-mortar retail outlets across […]'>How to See Which Nearby Stores Have iPhone X in Stock</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/watch-an-iphone-x-get-stabbed-hit-with-a-hammer/54782/' title='The iPhone X has only been out for a few days, and someone has already smashed one with a hammer. And, of course, that someone is TechRax. For the unfamiliar, TechRax is a YouTuber that has amassed a following nearly 6 million strong by destroying pristine pieces of consumer technology. His videos are pretty absurd, […]'>Watch an iPhone X Get Stabbed, Hit with a Hammer</a></li><li><a class='rsswidget' href='https://www.idropnews.com/ios-11/how-to-fix-i-bug-iphone-ipad-ios-11/54769/' title='There’s a frustrating bug affecting some ⍰PHONE users running ⍰OS 11.1 — and if you couldn’t tell from the previous sentence, it has to do with the letter “i.” Reportedly, a percentage of iPhones running iOS 11.1 have lost the ability to type the capital letter “i.” Instead of an “I” character, the iPhone keyboard […]'>How to Fix iOS 11’s Frustrating Letter ‘i’ Bug</a></li><li><a class='rsswidget' href='https://www.idropnews.com/ios-11/10-ipad-exclusive-ios-11-features-iphone-doesnt-have-yet/53771/' title='iOS 11 brings a lot of new features and improvements to the iPad to boost your productivity, allowing you to get things done more easily. From a redesigned App Switcher to an all-new drag and drop feature, iOS 11 introduces some exciting features that are available exclusively for iPad users. Some of these features have been […]'>10 iPad Exclusive iOS 11 Features iPhone Doesn’t Have (Yet)</a></li><li><a class='rsswidget' href='https://www.idropnews.com/iphone-x/official-iphone-x-teardown-proves-marvel-engineering/54644/' title='Less than a day after hitting retail channels on Friday morning, the inquisitive folks at iFixit have published their official teardown of Apple’s ultra high-end iPhone X flagship, which intriguingly revealed a number of interesting innovations, fascinating features, and ultimately new details proving beyond the shadow of a doubt that its tenth-anniversary i [&hellip;]'>Official iPhone X Teardown Proves It’s a Marvel in Engineering</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/ios-11-1-fixes-battery-drain-issues-previous-updates/54653/' title='The newest update to Apple’s mobile operating system, iOS 11.1, is officially out. It doesn’t have too many user-facing features, but it makes one big improvement that you won’t find in its release notes. Sure, it adds 70 new emoji, fixes some security issues and bugs, and brings back a popular gesture. But, arguably, iOS […]'>Users Report iOS 11.1 Fixes Battery Drain Issues</a></li></ul><div class="clear"></div></div><div id="rss-13" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.cultofmac.com/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.cultofmac.com" title="Tech and culture through an Apple lens">Cult of Mac</a></h2><ul><li><a class='rsswidget' href='https://www.cultofmac.com/512691/wistron-looking-to-scale-up-iphone-manufacturing-in-india/' title='Apple manufacturer Wistron is reportedly looking to expand its iPhone SE manufacturing in India, and is currently scouting for 100 acres of land to help it do so. Wistron has so far quietly shortlisted several possible locations for its new facility, including one close to the nearby airport. In addition to Apple, the new facility […] (via Cult of Mac - Tech [&hellip;]'>Wistron looking to scale up iPhone manufacturing in India</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/512695/iphone-x-rated-best-smartphone-camera-almost/' title='iPhone X has been rated the best smartphone camera for shooting still images. The experts at DxOMark have awarded the device a score of 101 for photos. Apple’s finest iPhone yet could use some improvement in video recording, however. You might think iPhone X packs exactly the same camera setup as iPhone 8 Plus. But […] (via Cult of Mac - Tech and culture thr [&hellip;]'>iPhone X rated best smartphone camera … almost!</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/452611/newton-messagepad-2100/' title='November 7, 1997: Apple releases the Newton MessagePad 2100, the last and best iteration of the company’s early line of handheld devices. Among its improvements over previous generations, the MessagePad 2100 packs expanded memory, enhanced speed, and upgraded communications software. Nevertheless, the Newton’s fate is sealed: It will be scrapped by Steve Job [&hellip;]'>Today in Apple history: Newton MessagePad makes its last stand</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/512667/apple-on-paradise-papers-were-worlds-largest-taxpayer/' title='Apple has denied that it moved some of its operations from Ireland to Jersey, one of the largest of the Channel Islands, as an offshore tax haven so as to keep hold of its low tax rate. The company issued a statement in the wake of the “Paradise Papers” reveal, showing details about how wealthy […] (via Cult of Mac - Tech and culture through an Apple lens) [&hellip;]'>Apple responds to Paradise Papers: We’re world’s largest taxpayer</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/512661/animoji-hack/' title='Users have only been able to play around with the iPhone X’s surprisingly compelling Animojis feature for a few days, but already one developer has broken its out from its iMessages ghetto and made it its own app. He’s even made it so it doubles the length of your cute animated creations! Simon B. Støvring’s […] (via Cult of Mac - Tech and culture through an [&hellip;]'>Neat Animoji hack doubles the length of your videos</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/503981/best-apple-watch-bands-series-3/' title='Whether you got the Series 3 or just want to the game of your current Apple Watch, we’ve got you covered with our Watch Store customers’ favorite bands. These are some of the best-selling straps for Apple Watch — bands we personally love and recommend for their quality, craftsmanship, value and style. All of the […] (via Cult of Mac - Tech and culture throug [&hellip;]'>11 Series 3 bands Watch Store customers love</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/512591/easy-iphone-x-setup/' title='I used to think setting up a new iPhone was easy, but the iPhone X takes it to the next level. On Friday, I got the new iPhone X and have been using it all weekend. The setup process was the easiest ever, and speaks to Apple’s constant drive to make things better. Normally I […] (via Cult of Mac - Tech and culture through an Apple lens) '>iPhone X setup shows Apple’s core brilliance</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/512393/how-to-squeeze-oled-battery-life-out-of-iphone-x-oled/' title='The iPhone X&#039;s OLED screen uses less battery power when it&#039;s black. Here&#039;s how to make it as black as possible. (via Cult of Mac - Tech and culture through an Apple lens) '>How to squeeze more battery life out of iPhone X</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/512579/iphone-x-goes-breathtaking-photo-shoot-guatemala/' title='It may take a while for travel photographer Austin Mann to learn how to work the new iPhone X without a home button. Yet it took him no time at all to be dazzled by the flagship handset as a camera. A few weeks after sharing his impressions on the iPhone 8 Plus while shooting […] (via Cult of Mac - Tech and culture through an Apple lens) '>iPhone X goes on breathtaking photo shoot in Guatemala</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/512565/leaked-documents-reveal-apples-newest-tax-haven/' title='Dodging taxes is still one of Apple’s top priorities. The iPhone-maker has come under serious fire in both the U.S. and internationally for its tax practices, but according to a new batch of leaked documents, the company is still doing everything it can to avoid paying the full amount. The leaked documents called the Paradise […] (via Cult of Mac - Tech and [&hellip;]'>Leaked documents reveal Apple’s newest tax haven</a></li></ul><div class="clear"></div></div><div id="rss-26" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://www.t-gaap.com/blog.atom" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.t-gaap.com" title="">T-GAAP</a></h2><ul><li><a class='rsswidget' href='http://www.t-gaap.com/2017/11/6/absolutely-the-best-feature-change-in-iphone-x' title='I received my iPhone X early afternoon on November 3rd, and since that time I&#039;ve been compiling my thoughts on this awesome phone. I&#039;ll have a full review later this week, but wanted to get out in front and discuss the best feature/improvement of the iPhone X right now.  The reality with all iPhones is that the have all had a massive issue (at leas [&hellip;]'>Absolutely The Best Feature Change In iPhone X</a></li><li><a class='rsswidget' href='http://www.t-gaap.com/2017/11/1/apple-gets-the-millennial-and-journalists-dont-like-it' title='Despite Apple&#039;s leadership team rapidly moving into their mid-50&#039;s, it is clear that they, and the company as a whole, understand what&#039;s next – Millennials. Look no further than the latest iOS software and iPhone X launch and the evidence cannot be any clearer. Apple is engaging the youth of society head on. A few journalists in the mainstream [&hellip;]'>Apple Gets the Millennial and Journalists Don&#039;t Like It</a></li><li><a class='rsswidget' href='http://www.t-gaap.com/2017/10/27/apples-best-hidden-talent-resides-within-their-silicon-team' title='Where does the true genius lie within Apple? There&#039;s a lot that can be said of Apple&#039;s amazing industrial design efforts, such as the latest Apple Watch Series 3 with integrated LTE. Others may point to Apple&#039;s second-to-none marketing team, or to the OS design team, with iOS 11 being the latest example of simple, elegant, brilliance. Yet, the [&hellip;]'>Apple&#039;s Best Hidden Talent Resides Within Their Silicon Team</a></li><li><a class='rsswidget' href='http://www.t-gaap.com/2017/10/20/is-intels-reign-almost-over' title='Intel is a monster, or at least it has been. For nearly three decades Intel has owned the desktop-class and server semiconductor markets. Ever since the DOS PC emerged Intel gained rapid traction into desktop computing. While others, such as AMD, constantly struggled to meet demand, Intel understood capacity and high yields were key to market dominance and n [&hellip;]'>Is Intel&#039;s Reign Almost Over?</a></li><li><a class='rsswidget' href='http://www.t-gaap.com/2017/10/13/an-apple-special-event-in-november' title='If one visit to Apple Park and Steve Jobs theater wasn&#039;t enough fun for journalists this year, they may be getting a second opportunity to visit in November. For those who were not invited the first time (Leo Laporte), this may be their opportunity to gain their first-ever access. Apple&#039;s first Steve Jobs Theater event left some wanting more. The A [&hellip;]'>An Apple Special Event in November?</a></li></ul><div class="clear"></div></div><div id="rss-10" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.macworld.co.uk/latest/rss" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.macworld.co.uk/latest/" title="Latest Articles from Macworld UK">Macworld UK</a></h2><ul><li><a class='rsswidget' href='https://www.macworld.co.uk/how-to/iphone/how-avoid-iphone-x-screen-burn-in-3666584/' title='The iPhone X&#039;s OLED screen is beautiful, but one downside of OLED is the potential for &#039;image retention&#039; - static &#039;ghost&#039; images that burn into the screen if you display them for too long. Here&#039;s how to avoid iPhone X screen burn-in'>How to avoid iPhone X screen burn-in</a></li><li><a class='rsswidget' href='https://www.macworld.co.uk/how-to/iosapps/how-install-kodi-on-iphone-or-ipad-without-jailbreaking-3634908/' title='If you want to install the Kodi media player app on your iPhone or iPad, but don&#039;t fancy jailbreaking, today&#039;s your lucky day'>How to install Kodi on iPhone or iPad (without jailbreaking)</a></li><li><a class='rsswidget' href='https://www.macworld.co.uk/feature/iosapps/ios-11-news-3647951/' title='Everything you need to know about the new iOS 11, including the latest version, problems (and fixes), new features and compatible devices'>iOS 11 update: latest version, problems, fixes, features, compatibility</a></li><li><a class='rsswidget' href='https://www.macworld.co.uk/feature/iphone/best-iphone-headphones-2017-3529668/' title='Apple&#039;s EarPods offer great sound for a stock accessory but there are much better earphones on the market. This feature looks at some of the best headphones for iPhone, iPad and iPod touch.'>Best iPhone headphones 2017</a></li><li><a class='rsswidget' href='https://www.macworld.co.uk/feature/iphone/best-lightning-headphones-for-iphone-ipad-2017-3641595/' title='The iPhone X hasn&#039;t got a 3.5mm headphone port, but you can still get great audio with these Lightning headphones'>Best Lightning headphones for iPhone &amp; iPad 2017</a></li><li><a class='rsswidget' href='https://www.macworld.co.uk/feature/iosapps/how-use-siri-iphone-ipad-3495151/' title='Our complete guide to Siri explains how to use Siri, details all the Siri features and commands and helps you get more out of Siri on your iPhone or iPad.'>How to use Siri on the iPhone</a></li><li><a class='rsswidget' href='https://www.macworld.co.uk/feature/iphone/best-iphone-x-cases-3664031/' title='Apple has unveiled the iPhone X, but you&#039;ll want a case to protect it, as it’s no small investment! Here, we bring you the best iPhone X cases we’ve seen so far.'>The best iPhone X cases</a></li><li><a class='rsswidget' href='https://www.macworld.co.uk/feature/iphone/best-iphone-8-iphone-8-plus-cases-3663986/' title='Here&#039;s our pick of the best cases and sleeves out there for the iPhone 8 and iPhone 8 Plus, from the slick and stylish to the ultra-durable.'>The best iPhone 8 and iPhone 8 Plus cases</a></li><li><a class='rsswidget' href='https://www.macworld.co.uk/how-to/iphone/how-use-iphone-x-3666310/' title='The iPhone X hasn&#039;t got a Home button! Here&#039;s how to unlock (or turn off) your device, turn on Siri, use Apple Pay, take screenshots and use all the other Home button-related functions on the iPhone X'>How to use the iPhone X</a></li><li><a class='rsswidget' href='https://www.macworld.co.uk/how-to/apple/how-get-every-activity-achievement-badge-on-apple-watch-3658788/' title='Gotta catch &#039;em all: Here&#039;s how to earn every single Apple Watch Activity badge and one-off challenge, from Perfect Month to Move Goal 400%'>How to get every Activity achievement badge on Apple Watch</a></li></ul><div class="clear"></div></div><div id="rss-28" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.cnet.com/rss/iphone-update/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="Tips, news, how tos, and troubleshooting help for the iPhone.">CNET iPhone Update</a></h2><ul><li><a class='rsswidget' href='https://www.cnet.com/news/apple-wants-you-to-line-up-early-for-the-iphone-x/#ftag=CAD4aa2096' title='If you&#039;re planning to buy an iPhone X when it becomes available in stores next Friday, Apple says you should get there well ahead of time.'>Apple warns you to line up early for the iPhone X     - CNET</a></li><li><a class='rsswidget' href='https://www.cnet.com/pictures/iphone-8-most-wanted-features/#ftag=CAD4aa2096' title='With the iPhone 7 and iPhone 7 Plus already not feeling so new, it&#039;s time to look forward and ruminate on what we&#039;d like to see in the next iPhone.'>iPhone 8: Most-wanted features     - CNET</a></li><li><a class='rsswidget' href='https://www.cnet.com/how-to/tips-to-reduce-iphone-data-usage/#ftag=CAD4aa2096' title='Take control of how your iPhone uses its cellular data connection.'>7 ways to seriously cut back on iPhone data usage     - CNET</a></li><li><a class='rsswidget' href='https://www.cnet.com/how-to/why-some-imessage-texts-are-blue-and-some-are-green/#ftag=CAD4aa2096' title='Admit it: You&#039;ve always wanted to know.'>Why some iMessage texts are blue and some are green     - CNET</a></li><li><a class='rsswidget' href='https://www.cnet.com/how-to/the-best-vr-apps-for-iphone/#ftag=CAD4aa2096' title='Guess what? Your iPhone can do virtual reality! All you need is an inexpensive headset and these cool apps.'>The 9 best VR apps for iPhone     - CNET</a></li><li><a class='rsswidget' href='https://www.cnet.com/how-to/six-ways-to-improve-iphone-battery-life/#ftag=CAD4aa2096' title='If your iPhone doesn&#039;t hold a charge like it used to, these tips should help you get a boost from your battery.'>8 ways to improve iPhone battery life     - CNET</a></li><li><a class='rsswidget' href='https://www.cnet.com/news/apple-patent-points-to-potential-iphone-8-camera-capabilities/#ftag=CAD4aa2096' title='The patent for focus stacking granted this week may add a bunch of interesting new features.'>Apple patent points to potential iPhone 8 camera capabilities     - CNET</a></li><li><a class='rsswidget' href='https://www.cnet.com/news/shorter-lines-for-pricey-burgers-as-shake-shack-ups-mobile-rollout/#ftag=CAD4aa2096' title='The gourmet fast-food chain&#039;s ordering app expands its reach to more cities.'>Shorter lines for pricey burgers as Shake Shack ups mobile rollout     - CNET</a></li><li><a class='rsswidget' href='https://www.cnet.com/how-to/make-your-iphone-read-aloud-to-you/#ftag=CAD4aa2096' title='Turn iBooks into audiobooks.'>Make your iPhone read aloud to you     - CNET</a></li><li><a class='rsswidget' href='https://www.cnet.com/news/moment-lenses-are-ready-for-your-iphone-7/#ftag=CAD4aa2096' title='The mounts won&#039;t be ready until November, though.'>Moment lenses are ready for your iPhone 7     - CNET</a></li></ul><div class="clear"></div></div>
</div>
<div id="content">

	<div class="stock-rates">
	 &mdash; Error getting data for AAPL | Error getting data for NASDAQ</div>
<div id="post-content-196612" class="full post-196612 post type-post status-publish format-standard hentry category-news tag-aapl tag-apple tag-business-investment-incentives tag-corporate-taxes tag-finance tag-goldman-sachs tag-investing tag-middle-class-tax-cuts tag-paradise-papers tag-president-trump tag-profit-repatriation tag-repatriation-taxes tag-suddeutsche-zeitung tag-steven-mnuchin tag-tax-havens tag-tax-incentives tag-tax-repatriation tag-territorial-tax-system tag-trump-administration tag-u-s-corporate-taxes">
	<h1 class="post-title"><a href="http://macdailynews.com/2017/11/07/paradise-papers-leak-reveals-how-the-rich-use-tax-havens-from-apple-inc-to-bono-to-queen-elizabeth/" title="Permanent link to ‘Paradise Papers’ leak reveals how the rich use tax havens, from Apple Inc. to Bono to Queen&nbsp;Elizabeth" rel="bookmark" rev="post-196612">‘Paradise Papers’ leak reveals how the rich use tax havens, from Apple Inc. to Bono to Queen&nbsp;Elizabeth</a></h1>
	<p class="post-meta">
		Tuesday, November 7, 2017 &middot;  8:56 am &middot;
		<a href="http://macdailynews.com/2017/11/07/paradise-papers-leak-reveals-how-the-rich-use-tax-havens-from-apple-inc-to-bono-to-queen-elizabeth/#respond" rev="post-196612" >No Comments</a>			</p>
	<div class="post-content KonaBody">
		<p><div class="alignleft">
<div id="ssrt-tag-incontent-medrec" class="ad-tag"></div> 

	<script type="text/javascript">
(deployads = window.deployads || []).push({});
</script>
	
</div>&#8220;The &#8216;Paradise Papers&#8217; leak has put a spotlight on how the rich use offshore tax havens, with the revelations touching U2 frontman Bono, U.S. Commerce Secretary Wilbur Ross and Queen Elizabeth II,&#8221; Victor Reklaitis reports for MarketWatch. &#8220;Apple Inc has drawn attention following the leak, too.&#8221;</p>
<p>&#8220;The iPhone maker in recent years has been relying on Jersey — an island in the English Channel that is an offshore financial hub — after Ireland began to change its rules, according to reporting on the &#8216;Paradise Papers&#8217; from the International Consortium of Investigative Journalists,&#8221; Reklaitis reports. &#8220;The &#8216;Paradise Papers&#8217; come more than a year after the &#8216;Panama Papers,&#8217; for which the ICIJ won a Pulitzer Prize for exposing offshore banking practices of the world’s elite.&#8221;</p>
<p><strong>Read more in the full article <a href="https://www.marketwatch.com/story/apples-gimme-shelter-tax-moves-go-on-endlessly-says-legal-expert-2017-11-07" target="_new">here</a>.</strong></p>
<p>&#8220;The previously undisclosed story of Apple’s search for a new tax haven and its use of Jersey is among the findings emerging from a cache of secret corporate records from Appleby, a Bermuda-based law firm that caters to businesses and the wealthy elite,&#8221; Jesse Drucker and Simon Bowers report for The New York Times. &#8220;The records, shared by the International Consortium of Investigative Journalists with <em>The New York Times</em> and other media partners, were obtained by the German newspaper <em>Süddeutsche Zeitung</em>.&#8221;</p>
<p>&#8220;The documents reveal how big law firms help clients weave their way through the gaps between different countries’ tax rules. Appleby clients have transferred trademarks, patent rights and other valuable assets into offshore shell companies, avoiding billions of dollars in taxes,&#8221; Drucker and Bowers report. &#8220;The rights to Nike’s Swoosh trademark, Uber’s taxi-hailing app, Allergan’s Botox patents and Facebook’s social media technology have all resided in shell companies that listed as their headquarters Appleby offices in Bermuda and Grand Cayman, the records show.&#8221;</p>
<p>Drucker and Bowers report, &#8220;Tax strategies like the ones used by Apple — as well as Amazon, Google, Starbucks and others — cost governments around the world as much as $240 billion a year in lost revenue, according to a 2015 estimate by the Organization for Economic Cooperation and Development.&#8221;</p>
<blockquote><p><strong><span style="color:#ff0000;">MacDailyNews Take: </span></strong>$240 billion sounds like a lot. It&#8217;s almost as much as Apple has on-hand in cash and marketable securities. For some further perspective, the Obama administration&#8217;s budget for 2017 proposed spending $4.2 trillion. That&#8217;s 4,200 billion. So, <em>all</em> of the money not collected due to <em>legal</em> tax strategies <em>worldwide</em> ($240 billion) totals 5.71% of the U.S.&#8217;s current proposed budget.</p>
<p><em>We don’t have a trillion-dollar debt because we haven’t taxed enough; we have a trillion-dollar debt because we spend too much.</em> — Ronald Reagan</p></blockquote>
<p>&#8220;European regulators are trying to force countries including Ireland, Belgium, Luxembourg and the Netherlands to collect back taxes from big companies that relied on offshore arrangements,&#8221; Drucker and Bowers report. &#8220;Apple is being pursued for $14.5 billion in back taxes after European regulators ruled that its old tax structure amounted to illegal state aid from the Irish government.&#8221;</p>
<p>&#8220;Apple’s hunt for a tax haven is a familiar tale, said Reuven Avi-Yonah, director of the international tax program at the University of Michigan Law School, who also reviewed the Appleby documents,&#8221; Drucker and Bowers report. &#8220;&#8216;This is how it usually works: You close one tax shelter, and something else opens up,&#8217; he said. &#8216;It just goes on endlessly.'&#8221;</p>
<p><strong>Read more in the full article <a href="https://www.nytimes.com/2017/11/06/world/apple-taxes-jersey.html" target="_new">here</a>.</strong></p>
<blockquote><p><strong><span style="color:#ff0000;">MacDailyNews Take: </span></strong>Apple has released the following statement, verbatim:</p>
<p><em>Apple believes every company has a responsibility to pay its taxes, and as the largest taxpayer in the world, Apple pays every dollar it owes in every country around the world. We’re proud of the economic contributions we make to the countries and communities where we do business.</p>
<p>We’re presenting the facts on this page in response to reporting by the International Consortium of Investigative Journalists. Among the inaccuracies in these reports:</p>
<p>• The changes Apple made to its corporate structure in 2015 were specially designed to preserve its tax payments to the United States, not to reduce its taxes anywhere else. No operations or investments were moved from Ireland.</p>
<p>• Far from being “untouched by the United States,” Apple pays billions of dollars in taxes to the US at the statutory 35 percent rate on investment income from its overseas cash.</p>
<p>• Apple’s effective tax rate on foreign earnings is 21 percent — a figure easily calculated from public filings. This rate has been consistent for many years.<br />
Last month, in response to questions from the ICIJ, the New York Times and others, Apple provided the following statement:</p>
<p>“<strong>The debate over Apple’s taxes is not about how much we owe but where we owe it.</strong> As the largest taxpayer in the world we’ve paid over $35 billion in corporate income taxes over the past three years, plus billions of dollars more in property tax, payroll tax, sales tax and VAT. We believe every company has a responsibility to pay the taxes they owe and we’re proud of the economic contributions we make to the countries and communities where we do business.</p>
<p>Under the current international tax system, profits are taxed based on where the value is created. The taxes Apple pays to countries around the world are based on that principle. The vast majority of the value in our products is indisputably created in the United States — where we do our design, development, engineering work and much more — so the majority of our taxes are owed to the US.</p>
<p>When Ireland changed its tax laws in 2015, we complied by changing the residency of our Irish subsidiaries and we informed Ireland, the European Commission and the United States. <strong>The changes we made did not reduce our tax payments in any country.</strong> In fact, our payments to Ireland increased significantly and over the last three years we’ve paid $1.5 billion in tax there — 7 percent of all corporate income taxes paid in that country. Our changes also ensured that our tax obligation to the United States was not reduced.</p>
<p>We understand that some would like to change the tax system so multinationals’ taxes are spread differently across the countries where they operate, and we know that reasonable people can have different views about how this should work in the future. <strong>At Apple we follow the laws, and if the system changes we will comply.</strong> We strongly support efforts from the global community toward comprehensive international tax reform and a far simpler system, and we will continue to advocate for that.”</p>
<p><strong>More Information About Apple’s Tax Payments</strong></p>
<p>Throughout its history, Apple has designed new products — and established entirely new industries — by focusing on innovation. That hard work and dedication has led to the creation of revolutionary products and services that have profoundly improved people’s lives and created millions of jobs around the world.</p>
<p>Taxes for multinational companies are complex, yet a fundamental principle is recognized around the world: A company’s profits are taxed based on where value is created. The Organisation for Economic Co-operation and Development, Ireland, the United States and others all agree on this principle.</p>
<p><strong>1. Apple is the largest taxpayer in the world</strong>, paying over $35 billion in corporate income taxes in the last three years. Apple pays taxes in every country where we sell our products.</p>
<p>When a customer buys an Apple product outside the United States, the profit is first taxed in the country where the sale takes place. Then Apple pays taxes to Ireland, where Apple sales and distribution activity is executed by some of the 6,000 employees working there. Additional tax is then also due in the US when the earnings are repatriated.<br />
Apple’s worldwide effective tax rate is 24.6 percent, higher than average for US multinationals.</p>
<p><strong>2. The vast majority of the value in Apple products is created in the United States, where design, development, engineering work and more are accomplished.</strong> So under the current international tax system, the majority of Apple taxes are owed to the US.</p>
<p>In a <a href="https://www.treasury.gov/resource-center/tax-policy/treaties/Documents/White-Paper-State-Aid.pdf" target="_new">white paper</a> last year, the US Treasury expressed concern over European regulators’ attempts to tax money that is owed to the US. “To the extent that such foreign taxes are imposed on income that should not have been attributable to the relevant Member State, that outcome is deeply troubling, as it would effectively constitute a transfer of revenue to the EU from the US government and its taxpayers.”</p>
<p><strong>3. Apple has cash overseas because that’s where it sells the majority of its products.</strong> Under the current tax system, post-tax earnings from foreign sales are subject to US tax. Apple has earmarked more than $36 billion to cover US deferred taxes. This is in addition to the $35 billion the company paid in corporate income taxes over the past three years.</p>
<p><strong>4. Apple has been operating in Ireland since 1980</strong> when Steve Jobs looked for a base to expand outside the US. The facility in Cork, Ireland started with 60 employees and now has over 6,000. Apple’s innovation and investment supports a further 12,000 jobs across Ireland. And across Europe, Apple supports more than 1.5 million jobs.</p>
<p>When Ireland changed its tax laws in 2015, Apple made changes to its corporate structure to comply. Since then, all of Apple’s Irish operations have been conducted through Irish resident companies. Apple pays tax at Ireland’s statutory 12.5 percent.</p>
<p>As part of these changes, Apple’s subsidiary which holds overseas cash became resident in the UK Crown dependency of Jersey, <strong>specifically to ensure that tax obligations and payments to the US were not reduced.</strong> Since then Apple has paid billions of dollars in US tax on the investment income of this subsidiary. There was no tax benefit for Apple from this change and, importantly, this did not reduce Apple’s tax payments or tax liability in any country.</p>
<p><strong>5. Apple believes comprehensive international tax reform is essential, and for many years has been advocating for simplification of the tax code.</strong> Reform that allows a free flow of capital will accelerate economic growth and support job creation. A coordinated legislative effort internationally will remove the current tug of war between countries over tax payments and ensure certainty of law for taxpayers.</p>
<p><strong>Read <em>Fortune</em>’s <a href="http://fortune.com/2017/10/31/trump-tax-reform-apple-multinational-companies/" target="_new">independent explanation of Apple’s tax payments</a> and how they illustrate the complexity of the international tax system.</em></strong></p>
<p>Source: Apple Inc.</p>
<p><strong><font color="red">SEE ALSO:</font></strong><br />
<a href="http://macdailynews.com/2017/10/03/president-trumps-tax-plan-aims-new-foreign-tax-at-apple-other-multinationals/">President Trump’s tax plan aims new foreign tax at Apple, other multinationals</a> &#8211; October 3, 2017<br />
<a href="http://macdailynews.com/2017/09/28/president-trumps-tax-cuts-could-be-yuge-for-apple/">President Trump’s tax cuts could be YUGE for Apple</a> &#8211; September 28, 2017<br />
<a href="http://macdailynews.com/2017/09/27/gop-tax-plan-calls-for-cutting-the-corporate-tax-rate-from-35-percent-to-20-percent/">GOP tax plan calls for cutting the corporate tax rate from 35 percent to 20 percent</a> &#8211; September 27, 2017<br />
<a href="http://macdailynews.com/2017/09/20/goldman-sachs-sees-1-trillion-in-u-s-tax-cuts-coming/">Goldman Sachs sees $1 trillion in U.S. tax cuts coming</a> &#8211; September 20, 2017<br />
<a href="http://macdailynews.com/2017/07/21/apple-will-eventually-bring-billions-of-dollars-back-to-the-u-s-under-president-trumps-tax-reform-plan/">Apple will eventually bring billions of dollars back to the U.S. under President Trump’s tax reform plan</a> &#8211; July 21, 2017<br />
<a href="http://macdailynews.com/2017/04/26/president-trumps-tax-reform-plan-includes-deep-cuts-in-corporate-taxes/">President Trump’s tax reform plan includes deep cuts in corporate taxes</a> &#8211; April 26, 2017<br />
<a href="http://macdailynews.com/2017/04/26/apple-could-be-primed-for-profit-explosion-under-president-trumps-big-tax-cut/">Apple could be primed for profit explosion under President Trump’s big tax cut</a> &#8211; April 26, 2017<br />
<a href="http://macdailynews.com/2017/03/17/analyst-apple-could-double-dividend-buy-netflix-with-repatriated-cash-under-president-trumps-u-s-corporate-tax-changes/">Analyst: Apple could double dividend, buy Netflix with repatriated cash under President Trump’s U.S. corporate tax changes</a> &#8211; March 17, 2017<br />
<a href="http://macdailynews.com/2017/02/03/apple-raises-10-billion-in-debt-ahead-of-president-trumps-repatriation-tax-plans/">Apple raises $10 billion in debt ahead of President Trump’s repatriation tax plans</a> &#8211; February 3, 2017<br />
<a href="http://macdailynews.com/2017/02/03/after-apples-blowout-earnings-the-street-looks-toward-iphone-x-and-president-trumps-tax-reforms/">After Apple’s blowout earnings, the Street looks toward ‘iPhone X’ and President Trump’s tax reforms</a> &#8211; February 3, 2017<br />
<a href="http://macdailynews.com/2017/01/14/president-elect-trumps-corporate-tax-reform-expected-to-have-some-positive-impact-on-apple-eps/">President-elect Trump’s corporate tax reform expected to have some positive impact on Apple EPS</a> &#8211; January 14, 2017<br />
<a href="http://macdailynews.com/2016/11/21/exploring-apples-tax-situation-under-u-s-president-donald-trump/">Exploring Apple’s tax situation under U.S. President Donald Trump</a> &#8211; November 21, 2016<br />
<a href="http://macdailynews.com/2016/11/11/morgan-stanley-apple-stands-to-benefit-the-most-from-president-trumps-corporate-tax-plans/">Morgan Stanley: Apple stands to benefit the most from President Trump’s corporate tax plans</a> &#8211; November 11, 2016<br />
<a href="http://macdailynews.com/2016/11/10/apple-and-u-s-president-elect-trump-can-a-tax-cut-for-overseas-cash-heal-wounds/">Apple and U.S. President-elect Trump: Can a tax cut for overseas cash heal wounds?</a> &#8211; November 10, 2016<br />
<a href="http://macdailynews.com/2016/08/09/donald-trump-plan-calls-for-cuts-in-corporate-taxes-personal-income-tax-rates/">Donald Trump plan calls for cuts in corporate taxes, personal income tax rates</a> &#8211; August 9, 2016<br />
<a href="http://macdailynews.com/2016/07/15/barring-a-tax-holiday-apple-will-need-to-raise-over-50-billion-in-debt-the-next-2-years/">Barring a tax holiday, Apple will need to raise over $50 billion in debt the next 2 years</a> &#8211; July 15, 2016<br />
<a href="http://macdailynews.com/2015/12/21/cramer-apples-tim-cook-is-patriotic-on-taxes/">Cramer: Apple’s Tim Cook is ‘patriotic’ on taxes</a> &#8211; December 21, 2015<br />
<a href="http://macdailynews.com/2015/12/20/apple-ceo-tim-cook-is-absolutely-right-and-wrong-on-u-s-corporate-tax-policy/">Apple CEO Tim Cook is absolutely right – and wrong – on U.S. corporate tax policy</a> &#8211; December 20, 2015<br />
<a href="http://macdailynews.com/2015/12/18/apple-ceo-calls-corporate-tax-rap-total-political-crap/">Apple CEO calls corporate tax rap ‘total political crap’</a> &#8211; December 18, 2015<br />
<a href="http://macdailynews.com/2015/10/07/apple-avoids-59-2-billion-u-s-tax-bill/">Apple avoids $59.2 billion U.S. tax bill</a> &#8211; October 7, 2015<br />
<a href="http://macdailynews.com/2015/03/04/u-s-companies-now-have-2-1-trillion-overseas-to-avoid-corporate-taxes/">U.S. companies now have $2.1 trillion overseas to avoid corporate taxes</a> &#8211; March 4, 2015</p></blockquote>
	</div><!--/entry-content-->
	
	<div class="addthis">
		<!-- Po.st Button BEGIN -->
<div class='pw_widget pw_size_32'>
<a class='pw_googleplus'></a>
<a class='pw_facebook'></a>
<a class='pw_twitter'></a>
<a class='pw_email'></a>
</div>

<!-- Po.st Button END -->	</div>		
	<div class="post-meta">
		<p class="filed categories"><strong>Categories:</strong> <a href="http://macdailynews.com/category/news/" rel="category tag">News</a></p>
		<p class="filed tags"><strong>Tags:</strong> <a href="http://macdailynews.com/tag/aapl/" rel="tag">AAPL</a>, <a href="http://macdailynews.com/tag/apple/" rel="tag">Apple</a>, <a href="http://macdailynews.com/tag/business-investment-incentives/" rel="tag">business investment incentives</a>, <a href="http://macdailynews.com/tag/corporate-taxes/" rel="tag">corporate taxes</a>, <a href="http://macdailynews.com/tag/finance/" rel="tag">finance</a>, <a href="http://macdailynews.com/tag/goldman-sachs/" rel="tag">Goldman Sachs</a>, <a href="http://macdailynews.com/tag/investing/" rel="tag">investing</a>, <a href="http://macdailynews.com/tag/middle-class-tax-cuts/" rel="tag">middle class tax cuts</a>, <a href="http://macdailynews.com/tag/paradise-papers/" rel="tag">Paradise Papers</a>, <a href="http://macdailynews.com/tag/president-trump/" rel="tag">President Trump</a>, <a href="http://macdailynews.com/tag/profit-repatriation/" rel="tag">profit repatriation</a>, <a href="http://macdailynews.com/tag/repatriation-taxes/" rel="tag">repatriation taxes</a>, <a href="http://macdailynews.com/tag/suddeutsche-zeitung/" rel="tag">Süddeutsche Zeitung</a>, <a href="http://macdailynews.com/tag/steven-mnuchin/" rel="tag">Steven Mnuchin</a>, <a href="http://macdailynews.com/tag/tax-havens/" rel="tag">tax havens</a>, <a href="http://macdailynews.com/tag/tax-incentives/" rel="tag">tax incentives</a>, <a href="http://macdailynews.com/tag/tax-repatriation/" rel="tag">tax repatriation</a>, <a href="http://macdailynews.com/tag/territorial-tax-system/" rel="tag">territorial tax system</a>, <a href="http://macdailynews.com/tag/trump-administration/" rel="tag">Trump administration</a>, <a href="http://macdailynews.com/tag/u-s-corporate-taxes/" rel="tag">U.S. corporate taxes</a></p>		
	</div>
</div><!-- .post -->	
	<div class="link-list">
		
		<h4 class="section-title">Thank You for supporting MacDailyNews!</h4><div id="ld-4939-110"></div>
	<script type="text/javascript">
(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:8831722057932903,size:[0, 0],id:"ld-4939-110"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdome.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");
</script>
			
	</div>
	
	<div class="adbox"><!-- Composite Start --> <div id="M34739ScriptRootC58445"> <div id="M34739PreloadC58445"> Loading... </div> 
	<script type="text/javascript">
 (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M34739ScriptRootC58445")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M34739ScriptRootC58445");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=58445;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/m/a/macdailynews.com.58445.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); 
</script>
	 </div> <!-- Composite End --></div>		
	
<a class="feed comment-feed" rel="alternate" href="http://macdailynews.com/2017/11/07/paradise-papers-leak-reveals-how-the-rich-use-tax-havens-from-apple-inc-to-bono-to-queen-elizabeth/feed/">Comment Feed</a>
<h2 id="comments" class="h3 comments-title">No Comment (yet)</h2>



<div class="adbox"></div>
<div id="respond" class="clearfix">
	
	<h3 class="comments-title">Add Your Feedback</h3>

	<form action="https://macdailynews.wordpress.com/wp-comments-post.php" method="post">
			<p>
			<input type="text" name="author" id="author" value="" size="20" />
			<label for="author">Name <em>(required)</em></label>
		</p>
		<p>
			<input type="email" name="email" id="email" value="" size="20" />
			<label for="email">Email <em>(required)</em></label>
		</p>
		<p>
			<input type="text" name="url" id="url" value="" size="20" />
			<label title="Your website address" for="url">Web</label>
		</p>
			<p><textarea name="comment" id="comment" rows="6" cols="44"></textarea></p>
		<p>
			<input name="submit" type="submit" id="submit" value="Post Comment" class="btn" />
			<a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/07/paradise-papers-leak-reveals-how-the-rich-use-tax-havens-from-apple-inc-to-bono-to-queen-elizabeth/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+wordpress%2FxhfA+%28MacDailyNews%29#respond" style="display:none;">cancel reply</a>		</p>
	<input type='hidden' name='comment_post_ID' value='196612' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bea21fdbc2" /></p>
<input type="hidden" name="genseq" value="1510062991" />
<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="31"/></p>	</form>
	
	<div class="adbox-comment-form">
		<div style="height:240px;">
		<form id="wpcom-iframe-form-a9df21ac6e2cfb0df40fa8bb487a364c-5a01bb8f4552b" target="wpcom-iframe-a9df21ac6e2cfb0df40fa8bb487a364c-5a01bb8f4552b" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Fmacdailynews.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="" />
							<input type="hidden" name="height" value="" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGlmcmFtZSBzdHlsZT0id2lkdGg6MTIwcHg7aGVpZ2h0OjI0MHB4OyIgbWFyZ2lud2lkdGg9IjAiIG1hcmdpbmhlaWdodD0iMCIgc2Nyb2xsaW5nPSJubyIgZnJhbWVib3JkZXI9IjAiIHNyYz0iLy93cy1uYS5hbWF6b24tYWRzeXN0ZW0uY29tL3dpZGdldHMvcT9TZXJ2aWNlVmVyc2lvbj0yMDA3MDgyMiZhbXA7T25lSlM9MSZhbXA7T3BlcmF0aW9uPUdldEFkSHRtbCZhbXA7TWFya2V0UGxhY2U9VVMmYW1wO3NvdXJjZT1hYyZhbXA7cmVmPXFmX3NwX2FzaW5fdGlsJmFtcDthZF90eXBlPXByb2R1Y3RfbGluayZhbXA7dHJhY2tpbmdfaWQ9bWFjZGFpbHluZXdzLTIwJmFtcDttYXJrZXRwbGFjZT1hbWF6b24mYW1wO3JlZ2lvbj1VUyZhbXA7cGxhY2VtZW50PUIwMEs0VlFaQ00mYW1wO2FzaW5zPUIwMEs0VlFaQ00mYW1wO2xpbmtJZD1OM09FSkVaVVFUSUZGN1hIJmFtcDtzaG93X2JvcmRlcj10cnVlJmFtcDtsaW5rX29wZW5zX2luX25ld193aW5kb3c9dHJ1ZSIgd2lkdGg9IiIgaGVpZ2h0PSIiIGNsYXNzPSIiIGFsbG93ZnVsbHNjcmVlbj0iIiByZXNpemU9IjAiIHJlcGxhY2VfYXR0cmlidXRlcz0iMSI+DQo8L2lmcmFtZT4=,88be2fc5c44181396419158dcf8463ad0f756391" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="a9df21ac6e2cfb0df40fa8bb487a364c" />
					</form>
		
				<iframe
						name="wpcom-iframe-a9df21ac6e2cfb0df40fa8bb487a364c-5a01bb8f4552b"
			id="wpcom-iframe-a9df21ac6e2cfb0df40fa8bb487a364c-5a01bb8f4552b"
			frameborder="0"
			scrolling="no"
									webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe "
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-a9df21ac6e2cfb0df40fa8bb487a364c-5a01bb8f4552b');
				var iframe = document.getElementById('wpcom-iframe-a9df21ac6e2cfb0df40fa8bb487a364c-5a01bb8f4552b');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-a9df21ac6e2cfb0df40fa8bb487a364c-5a01bb8f4552b'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		
</div>	</div>	
	
</div>
	
	<div class="adbox">
		<div class="ad-300x250 flt-left"><p></p></div>		<div class="link-list">
			<h4 class="section-title">Recent Articles</h4>
			<ul>	<li><a href='http://macdailynews.com/2017/11/07/paradise-papers-leak-reveals-how-the-rich-use-tax-havens-from-apple-inc-to-bono-to-queen-elizabeth/'>‘Paradise Papers’ leak reveals how the rich use tax havens, from Apple Inc. to Bono to Queen&nbsp;Elizabeth</a></li>
	<li><a href='http://macdailynews.com/2017/11/06/tim-cooks-record-crushing-tenure-as-apple-ceo-is-the-most-under-appreciated-story-in-business/'>Tim Cook&#8217;s record-crushing tenure as Apple CEO is the most under-appreciated story in&nbsp;business</a></li>
	<li><a href='http://macdailynews.com/2017/11/06/apple-shares-hit-new-all-time-intraday-and-closing-highs-30/'>Apple shares hit new all-time intraday and closing&nbsp;highs</a></li>
	<li><a href='http://macdailynews.com/2017/11/06/benchmark-contest-apples-iphone-x-vs-macbook-pro/'>Benchmark contest: Apple&#8217;s iPhone X vs. MacBook&nbsp;Pro</a></li>
	<li><a href='http://macdailynews.com/2017/11/06/apple-to-tap-debt-market-with-six-part-bond-deal-that-could-raise-7-billion/'>Apple to tap debt market with six-part bond deal that could raise $7&nbsp;billion</a></li>
	<li><a href='http://macdailynews.com/2017/11/06/apple-obsoletes-2010-mac-pro-time-capsule-4th-gen-and-airport-extreme-5th-gen/'>Apple obsoletes 2010 Mac Pro, Time Capsule (4th Gen) and AirPort Extreme (5th&nbsp;Gen)</a></li>
	<li><a href='http://macdailynews.com/2017/11/06/some-iphone-users-fume-over-letter-i-bug/'>Some iPhone users fume over letter &#8216;i&#8217;&nbsp;bug</a></li>
	<li><a href='http://macdailynews.com/2017/11/06/how-to-use-time-machine-server-in-macos-high-sierra/'>How to use Time Machine server in macOS High&nbsp;Sierra</a></li>
	<li><a href='http://macdailynews.com/2017/11/06/iphone-x-real-life-use-wows-me/'>iPhone X real-life use wows&nbsp;me</a></li>
	<li><a href='http://macdailynews.com/2017/11/06/is-apples-long-forgotten-catalyst-coming-back/'>Is Apple&#8217;s long forgotten catalyst coming&nbsp;back?</a></li>
</ul>
		</div>
		<p>
	<script type="text/javascript">

amzn_assoc_placement = "adunit0";
amzn_assoc_enable_interest_ads = "true";
amzn_assoc_tracking_id = "macdailynews-20";
amzn_assoc_ad_mode = "auto";
amzn_assoc_ad_type = "smart";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "US";
amzn_assoc_linkid = "e051834510e6821b7760cbd859948eae";
amzn_assoc_emphasize_categories = "2335752011,13900871,172282";
amzn_assoc_fallback_mode = {"type":"search","value":"Apple"};
amzn_assoc_default_category = "All";

</script>
	

	<script type="text/javascript" src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US"></script>
	</p>	</div>	
		
</div><!--#content-->


<div id="sidebar-right">

<div id="cfsnip-widget-85" class="widget cfsnip-widget"><div id="4bb79de733" class="pagefair-acceptable"></div>
<div id="ssrt-tag-right-medrectangle" class="ad-tag"></div>                                

	<script type="text/javascript">
(deployads = window.deployads || []).push({});
</script>
	<div class="clear"></div></div><div id="cfsnip-widget-134" class="widget cfsnip-widget">		<form id="wpcom-iframe-form-e6cccbe37a86f13faacce672dd04081c-5a01bb8f47170" target="wpcom-iframe-e6cccbe37a86f13faacce672dd04081c-5a01bb8f47170" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Fmacdailynews.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="300" />
							<input type="hidden" name="height" value="250" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGlmcmFtZSBzcmM9Ii8vcmNtLW5hLmFtYXpvbi1hZHN5c3RlbS5jb20vZS9jbT9vPTEmYW1wO3A9MTImYW1wO2w9dXIxJmFtcDtjYXRlZ29yeT1iZXN0c2VsbGluZ3Byb2R1Y3RzJmFtcDtiYW5uZXI9MTQ1SDFIVEE0MU5YSlBWMEMwUjImYW1wO2Y9aWZyJmFtcDtsaW5rSUQ9NmZmYWZlMWFmMjdiZGU4OWQwZTU0NDhkNDE1ODhiOTgmYW1wO3Q9bWFjZGFpbHluZXdzLTIwJmFtcDt0cmFja2luZ19pZD1tYWNkYWlseW5ld3MtMjAiIHdpZHRoPSIzMDAiIGhlaWdodD0iMjUwIiBzY3JvbGxpbmc9Im5vIiBib3JkZXI9IjAiIG1hcmdpbndpZHRoPSIwIiBzdHlsZT0iYm9yZGVyOm5vbmU7IiBmcmFtZWJvcmRlcj0iMCIgY2xhc3M9IiIgYWxsb3dmdWxsc2NyZWVuPSIiIHJlc2l6ZT0iMCIgcmVwbGFjZV9hdHRyaWJ1dGVzPSIxIj48L2lmcmFtZT4=,774ca2e261da43f4aa8ccf274489bb86f742832a" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="e6cccbe37a86f13faacce672dd04081c" />
					</form>
		
				<iframe
						name="wpcom-iframe-e6cccbe37a86f13faacce672dd04081c-5a01bb8f47170"
			id="wpcom-iframe-e6cccbe37a86f13faacce672dd04081c-5a01bb8f47170"
			frameborder="0"
			scrolling="no"
			width="300" 			height="250" 			webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe "
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-e6cccbe37a86f13faacce672dd04081c-5a01bb8f47170');
				var iframe = document.getElementById('wpcom-iframe-e6cccbe37a86f13faacce672dd04081c-5a01bb8f47170');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-e6cccbe37a86f13faacce672dd04081c-5a01bb8f47170'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		<div class="clear"></div></div><div id="cfsnip-widget-127" class="widget cfsnip-widget"><!-- BuySellAds Zone Code -->
<div id="bsap_1307485" class="bsarocks bsap_dee5b34fe47204319ac43628dffb5eee"></div>
<!-- End BuySellAds Zone Code --><div class="clear"></div></div><div id="cfsnip-widget-120" class="widget cfsnip-widget"><h2 class="widget-title">MacDailyNews Poll</h2><div>
	<script type="text/javascript" src="http://static.polldaddy.com/p/9838244.js"></script>
	</div><div class="clear"></div></div><div id="cfsnip-widget-131" class="widget cfsnip-widget">
	<script type="text/javascript">

(function() {
    if (document.readyState === 'complete') return;
    if (typeof EbuzzingCurrentAsyncId === 'undefined') window.EbuzzingCurrentAsyncId = 0;
    else EbuzzingCurrentAsyncId++;
    var containerId = 'buzzPlayer' + EbuzzingCurrentAsyncId;
    document.write('');
    var params = {""size"" : 1,""debug"" : true,""nocache"" : true,""akamaiDebug"" : true,""endIe"":true, ""tracking"":{""view"":""${CLICK_URL}""}};
    eval('window.EbuzzingScriptParams_' + containerId + ' = params;');
    var s = document.createElement('script');
    s.async = true; s.defer = true;
    s.src = 'http://as.ebz.io/api/inContent.htm?pid=1147367&amp;seedingMode=NORMAL&amp;target='+containerId+'&amp;cid=528832';
    var x = document.getElementsByTagName('script')[0];
    x.parentNode.insertBefore(s, x);
})();

</script>
	<div class="clear"></div></div><div id="blog_subscription-3" class="widget widget_blog_subscription"><h2 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h2>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 21,687 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="17146794"/>
						<input type="hidden" name="source" value="http://macdailynews.com/2017/11/07/paradise-papers-leak-reveals-how-the-rich-use-tax-havens-from-apple-inc-to-bono-to-queen-elizabeth/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+wordpress%2FxhfA+%28MacDailyNews%29"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="dd464f6e62" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
<div class="clear"></div></div><div id="cfsnip-widget-129" class="widget cfsnip-widget">
	<script type="text/javascript">

adblade_cid="4938-1385887157"; 
adblade_ad_width="300"; 
adblade_ad_height="600"; 
adblade_ad_host="web.adblade.com"; 
adblade_tag_type="1"; 

</script>
	

	<script type="text/javascript" src="http://web.adblade.com/js/ads/show.js"></script>
	<div class="clear"></div></div><div id="rss-16" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://itunes.apple.com/us/rss/topfreemacapps/limit=10/xml" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewTop?cc=us&#038;id=1&#038;popId=27" title=""> Top 10 Free Mac Apps</a></h2><ul><li><a class='rsswidget' href='https://itunes.apple.com/us/app/garageband/id682658836?mt=12&#038;uo=2' title='GarageBand Apple Genre: Music Release Date: October 22, 2013 Rebuilt from the ground up with a fresh new look and amazing new features, GarageBand is the easiest way to create a great-sounding song on your Mac. Add realistic, impeccably produced and performed drum grooves to your song with Drummer. Easily shape the sound of any instrument in the Sound Librar [&hellip;]'>GarageBand - Apple</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/whatsapp-desktop/id1147396723?mt=12&#038;uo=2' title='WhatsApp Desktop WhatsApp Inc. Genre: Social Networking Release Date: January 10, 2017 With WhatsApp on the desktop, you can seamlessly sync all of your chats to your computer so that you can chat on whatever device is most convenient for you. © © 2017 WhatsApp Inc. [&hellip;]'>WhatsApp Desktop - WhatsApp Inc.</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/open-any-files-rar-support/id1250827715?mt=12&#038;uo=2' title='Open Any Files: RAR Support Hao Wu Genre: Utilities Release Date: June 22, 2017 Open Any Files is an app that lets you see detailed info about a file or folder.Simple and FREE app that shows advanced information about your files:1. All compatible apps installed on your Mac can open the selected file2. Preview files without using any other app3. Extract compr [&hellip;]'>Open Any Files: RAR Support - Hao Wu</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/kindle/id405399194?mt=12&#038;uo=2' title='Kindle AMZN Mobile LLC Genre: Reference Release Date: January 7, 2011 The Kindle app gives users the ability to read eBooks on a beautiful, easy-to-use interface. You may also read your book on your phone, tablet and Kindle e-Reader, and Amazon Whispersync will automatically sync your most recent page read, bookmarks, notes, and highlights, so you can pick u [&hellip;]'>Kindle - AMZN Mobile LLC</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/xcode/id497799835?mt=12&#038;uo=2' title='Xcode Apple Genre: Developer Tools Release Date: February 16, 2012 Xcode includes everything developers need to create great applications for Mac, iPhone, iPad, Apple TV, and Apple Watch. Xcode provides developers a unified workflow for user interface design, coding, testing, and debugging. The Xcode IDE combined with the Swift programming language make deve [&hellip;]'>Xcode - Apple</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/microsoft-remote-desktop-8-0/id715768417?mt=12&#038;uo=2' title='Microsoft Remote Desktop 8.0 Microsoft Corporation Genre: Business Release Date: October 17, 2013 With the Microsoft Remote Desktop app, you can connect to a remote PC and your work resources from almost anywhere. Experience the power of Windows with RemoteFX in a Remote Desktop client designed to help you get your work done wherever you are.Getting StartedC [&hellip;]'>Microsoft Remote Desktop 8.0 - Microsoft Corporation</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/photoscape-x-photo-editor-photoshop-alternative/id929507092?mt=12&#038;uo=2' title='PhotoScape X - Photo Editor, Photoshop Alternative Mooii Tech Genre: Photography Release Date: December 9, 2014 All-in-One: Photo Editor, Batch Editor, Photo Viewer, Collage Maker, Animated GIF Creator, Combine, Print, Screen Capture, Color Picker, RAW image and More.PhotoScape X is a fun and easy photo editor that enables you to fix and enhance photos.Key F [&hellip;]'>PhotoScape X - Photo Editor, Photoshop Alternative - Mooii Tech</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/onedrive/id823766827?mt=12&#038;uo=2' title='OneDrive Microsoft Corporation Genre: Productivity Release Date: February 24, 2014 OneDrive is the one place for everything in your life. It gives you free online storage for all your personal files, so you can access them from your Mac and any other devices you use – iPhone, iPad, PC, Windows Phone or Android. With OneDrive for Business, you also get storag [&hellip;]'>OneDrive - Microsoft Corporation</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/slack/id803453959?mt=12&#038;uo=2' title='Slack Slack Technologies, Inc. Genre: Business Release Date: January 22, 2014 Slack brings team communication and collaboration into one place so you can get more work done, whether you belong to a large enterprise or a small business. Check off your to-do list and move your projects forward by bringing the right people, conversations, tools, and information [&hellip;]'>Slack - Slack Technologies, Inc.</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/flappy-golf-2/id1154174205?mt=12&#038;uo=2' title='Flappy Golf 2 Noodlecake Studios Inc Genre: Games Release Date: October 12, 2016 The sequel to the insanely addicting Flappy Golf is here! Featuring the courses of Super Stickman Golf 3. Play our famous Race Mode either online against your friends or locally for some serious fun! Or flap your way to the hole in as few flaps as possible to earn all the Gold S [&hellip;]'>Flappy Golf 2 - Noodlecake Studios Inc</a></li></ul><div class="clear"></div></div><div id="rss-17" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://itunes.apple.com/us/rss/toppaidmacapps/limit=10/xml" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewTop?cc=us&#038;id=1&#038;popId=30" title=""> Top 10 Paid Mac Apps</a></h2><ul><li><a class='rsswidget' href='https://itunes.apple.com/us/app/magnet/id441258766?mt=12&#038;uo=2' title='Magnet CrowdCafé Genre: Productivity Price: $0.99 Release Date: June 9, 2011 *** Discounted 80% for a limited time. ****** Apple’s pick for “Get Productive”. ****** Apple’s pick for “Invaluable Utilities”. ***Every time you move a content from one app to the other, compare data side by side or multitask in any other way, you need all the windows arranged acc [&hellip;]'>Magnet - CrowdCafé</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/logic-pro-x/id634148309?mt=12&#038;uo=2' title='Logic Pro X Apple Genre: Music Price: $199.99 Release Date: July 16, 2013 Logic Pro X is the most advanced version of Logic ever. Sophisticated tools for professional songwriting, editing, and mixing are built around a modern interface that’s designed to get creative results quickly and also deliver more power whenever it’s needed. Logic Pro X includes a mas [&hellip;]'>Logic Pro X - Apple</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/final-cut-pro/id424389933?mt=12&#038;uo=2' title='Final Cut Pro Apple Genre: Video Price: $299.99 Release Date: June 21, 2011 Redesigned from the ground up, Final Cut Pro combines revolutionary video editing with powerful media organization and incredible performance to let you create at the speed of thought.Revolutionary Video Editing • The Magnetic Timeline 2 with color coding and flexible lanes is faster [&hellip;]'>Final Cut Pro - Apple</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/antivirus-zap-virus-malware-adware-scan/id1212019923?mt=12&#038;uo=2' title='Antivirus Zap: Virus, malware, adware scan Voros Innovation Genre: Business Price: $1.99 Release Date: April 21, 2017 50% OFF LIMITED TIME ONLY - NO SUBSCRIPTION OR OTHER HIDDEN COSTAntivirus Zap is a comprehensive solution that scans and removes malware an other malicious software from your Mac. It detects threats or suspicious files that are already on you [&hellip;]'>Antivirus Zap: Virus, malware, adware scan - Voros Innovation</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/adware-doctor-malware-remove/id1068833647?mt=12&#038;uo=2' title='Adware Doctor: Malware Remove YONGMING ZHANG Genre: Utilities Price: $9.99 Release Date: December 23, 2015 Adware Doctor can help you when:• Web browser is slow and hangs• Web browser is hijacked and get redirected constantly• Popups are opening all the time with advertisement and scamsAdware Doctor makes it easy to remove all malware, adware and restore you [&hellip;]'>Adware Doctor: Malware Remove - YONGMING ZHANG</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/sky-gamblers-infinite-jets/id1178652455?mt=12&#038;uo=2' title='Sky Gamblers - Infinite Jets Atypical Games Genre: Games Price: $4.99 Release Date: November 2, 2017 This is the latest and greatest jet dogfight game, coming from the creators of Sky Gamblers, Battle Supremacy and Radiation series! Get into the cockpit and prepare to take-off.Unlock, upgrade and customize the weapons and defenses of more than 100 planes. Pa [&hellip;]'>Sky Gamblers - Infinite Jets - Atypical Games</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/notability/id736189492?mt=12&#038;uo=2' title='Notability Ginger Labs Genre: Productivity Price: $9.99 Release Date: August 27, 2014 Welcome to Notability: powerful, yet wonderfully simple note-taking and annotation.Apple&#039;s Mac App of The Year! Apple Editors&#039; Choice on iPad, iPhone, and Mac! Recognized by Apple as the Best Selling Paid Productivity app in 2016, 2015, 2014, and 2013!Students, te [&hellip;]'>Notability - Ginger Labs</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/affinity-photo/id824183456?mt=12&#038;uo=2' title='Affinity Photo Serif Labs Genre: Photography Price: $49.99 Release Date: July 9, 2015 ** Apple Mac App of The Year 2015 ** Affinity Photo redefines the boundaries for professional photo editing software on the Mac. With a meticulous focus on workflow it offers sophisticated tools for enhancing, editing and retouching your images in an incredibly intuitive in [&hellip;]'>Affinity Photo - Serif Labs</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/dr-cleaner-pro-system-clean/id1133028347?mt=12&#038;uo=2' title='Dr. Cleaner Pro: System Clean Trend Micro, Incorporated Genre: Utilities Price: $14.99 Release Date: September 1, 2016 Dr. Cleaner Pro is the professional version of Dr. Cleaner. Dr. Cleaner Pro also includes Duplicate Finder and App Uninstaller.Clean, Optimize, and Maintain your Mac in one professional tool: [Smart Memory Optimizer]• 1-click memory optimiza [&hellip;]'>Dr. Cleaner Pro: System Clean - Trend Micro, Incorporated</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/logoist-3/id1247301872?mt=12&#038;uo=2' title='Logoist 3 Synium Software GmbH Genre: Graphics &amp; Design Price: $14.99 Release Date: October 25, 2017 Logoist 3 launch sale! 50% discount just for a short timeFrom simple logos to elaborate designs – it only takes an instant to create impressive images and vector graphics with Logoist 3.Our versatile app provides you with everything you’ll need to put you [&hellip;]'>Logoist 3 - Synium Software GmbH</a></li></ul><div class="clear"></div></div><div id="rss-18" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://itunes.apple.com/us/rss/topfreeipadapplications/limit=10/xml" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewTop?cc=us&#038;id=1&#038;popId=44" title=""> Top 10 Free iPad Apps</a></h2><ul><li><a class='rsswidget' href='https://itunes.apple.com/us/app/netflix/id363590051?mt=8&#038;uo=2' title='Netflix Netflix, Inc. Genre: Entertainment Release Date: April 1, 2010 Subscribe Now on Your iPhone® or iPad®Watch TV shows and movies recommended just for you, including award-winning Netflix original series, movies, and documentaries. Netflix has something for everyone. There’s even a safe watching experience just for kids with family-friendly entertainmen [&hellip;]'>Netflix - Netflix, Inc.</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/sonic-forces-speed-battle/id1262362476?mt=8&#038;uo=2' title='Sonic Forces: Speed Battle SEGA Genre: Games Release Date: November 1, 2017 World-famous SONIC THE HEDGEHOG is back! RUN and COMPETE with real players from around the world. Find out who is the MASTER of speed! SPRINT, DODGE, ATTACK and SET TRAPS versus other fans in this EASY and FUN MULTIPLAYER game. Download and start your battle NOW!BATTLE TO WIN● Run fa [&hellip;]'>Sonic Forces: Speed Battle - SEGA</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/youtube-watch-listen-stream/id544007664?mt=8&#038;uo=2' title='YouTube: Watch, Listen, Stream Google, Inc. Genre: Photo &amp; Video Release Date: September 11, 2012 Get the official YouTube app for iPhone and iPad.See what the world is watching in music, gaming, entertainment, news and more. Subscribe to channels, share with friends, edit and upload videos, and watch on any device.You can also create playlists, check ou [&hellip;]'>YouTube: Watch, Listen, Stream - Google, Inc.</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/kick-the-buddy/id1278869953?mt=8&#038;uo=2' title='Kick the Buddy Chill Fleet Genre: Games Release Date: November 2, 2017 Explode, destroy, fire, shoot, freeze, send the power of the Gods and don&#039;t even think about stopping! You now have a virtually limitless arsenal: rockets, grenades, automatic rifles, torture instruments… and even a NUCLEAR BOMB! We present to you Kick the Buddy — it’s more than just [&hellip;]'>Kick the Buddy - Chill Fleet</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/messenger/id454638411?mt=8&#038;uo=2' title='Messenger Facebook, Inc. Genre: Social Networking Release Date: August 9, 2011 Instantly connect with the people in your life. Messenger is free, fast, and secure. - Reach anyone. You can use names or phone numbers to find friends. - Use everywhere. Messenger works across all mobile and desktop devices. You can even connect with people internationally! - Con [&hellip;]'>Messenger - Facebook, Inc.</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/toon-blast/id1176027022?mt=8&#038;uo=2' title='Toon Blast Peak Games Genre: Games Release Date: August 15, 2017 WELCOME TO THE FUNNIEST CARTOON PUZZLE ADVENTURE!From the creators of Toy Blast comes the ultimate puzzle game with unique gameplay and endless fun!Enter the crazy cartoon world starring Cooper Cat, Wally Wolf, Bruno Bear and enjoy loads of whacky and challenging levels! Blast cubes and create [&hellip;]'>Toon Blast - Peak Games</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/google-chrome/id535886823?mt=8&#038;uo=2' title='Google Chrome Google, Inc. Genre: Utilities Release Date: June 28, 2012 Browse fast on your iPhone and iPad with the Google Chrome browser you love on desktop. Pick up where you left off on your other devices, search by voice, and easily read webpages in any language.• SYNC ACROSS DEVICES - seamlessly access and open tabs and bookmarks from your laptop, phon [&hellip;]'>Google Chrome - Google, Inc.</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/facebook/id284882215?mt=8&#038;uo=2' title='Facebook Facebook, Inc. Genre: Social Networking Release Date: July 11, 2008 Keeping up with friends is faster than ever. • See what friends are up to• Share updates, photos and video• Get notified when friends like and comment on your posts• Watch and interact with live video• Play games and use your favorite apps• Buy and sell items and servicesRead our Da [&hellip;]'>Facebook - Facebook, Inc.</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/gmail-email-by-google/id422689480?mt=8&#038;uo=2' title='Gmail - Email by Google Google, Inc. Genre: Productivity Release Date: November 2, 2011 The official Gmail app brings the best of Gmail to your iPhone or iPad with real-time notifications, multiple account support and search that works across all your mail.With the Gmail app, you can:• Undo Send, to prevent embarrassing mistakes• Switch between multiple acco [&hellip;]'>Gmail - Email by Google - Google, Inc.</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/snake-vs-block/id1233739175?mt=8&#038;uo=2' title='Snake VS Block Voodoo Genre: Games Release Date: May 16, 2017 Swipe your finger to guide a snake of balls and break the bricks.Try to break as many bricks as possible.Get additional balls and make the biggest snake ever!Very easy to play but very hard to reach high scores!Game Features:- Free to play- Endless gameplay- Simple swipe control- Challenge your fr [&hellip;]'>Snake VS Block - Voodoo</a></li></ul><div class="clear"></div></div><div id="rss-19" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://itunes.apple.com/us/rss/topsongs/limit=10/xml" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewTop?cc=us&#038;id=1&#038;popId=1" title=""> Top 10 iTunes Songs</a></h2><ul><li><a class='rsswidget' href='https://itunes.apple.com/us/album/havana-feat-young-thug/1266716082?i=1266716155&#038;uo=2' title='Havana (feat. Young Thug) Havana (feat. Young Thug) - Single Camila Cabello Genre: Pop Price: $1.29 Release Date: August 5, 2017 © ℗ 2017 Simco Ltd. under exclusive license to Epic Records, a division of Sony Music Entertainment [&hellip;]'>Havana (feat. Young Thug) - Camila Cabello</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/perfect/1193701079?i=1193701400&#038;uo=2' title='Perfect ÷ (Deluxe) Ed Sheeran Genre: Pop Price: $1.29 Release Date: March 3, 2017 © ℗ 2017 Asylum Records UK, a division of Atlantic Records UK, a Warner Music Group company. [&hellip;]'>Perfect - Ed Sheeran</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/thunder/1233502263?i=1233502633&#038;uo=2' title='Thunder Evolve Imagine Dragons Genre: Alternative Price: $1.29 Release Date: April 27, 2017 © ℗ 2017 KIDinaKORNER/Interscope Records [&hellip;]'>Thunder - Imagine Dragons</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/what-lovers-do-feat-sza/1292109608?i=1292110100&#038;uo=2' title='What Lovers Do (feat. SZA) Red Pill Blues (Deluxe) Maroon 5 Genre: Pop Price: $0.69 Release Date: August 30, 2017 © A 222 Records/Interscope Records Release;℗2017 Interscope Records [&hellip;]'>What Lovers Do (feat. SZA) - Maroon 5</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/call-it-what-you-want/1274999981?i=1275000012&#038;uo=2' title='Call It What You Want reputation Taylor Swift Genre: Pop Price: $1.29 Release Date: November 3, 2017 © ℗ 2017 Big Machine Label Group, LLC [&hellip;]'>Call It What You Want - Taylor Swift</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/too-good-at-goodbyes/1291541468?i=1291541469&#038;uo=2' title='Too Good at Goodbyes The Thrill of It All (Special Edition) Sam Smith Genre: Pop Price: $1.29 Release Date: September 8, 2017 © A Capitol Records UK release;℗2017 Universal Music Operations Limited [&hellip;]'>Too Good at Goodbyes - Sam Smith</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/feel-it-still/1229315038?i=1229315050&#038;uo=2' title='Feel It Still Woodstock Portugal. The Man Genre: Alternative Price: $1.29 Release Date: March 3, 2017 © ℗ 2017 Atlantic Recording Corporation for the United States and WEA International Inc. for the world outside of the United States. A Warner Music Group Company [&hellip;]'>Feel It Still - Portugal. The Man</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/bad-at-love/1221749987?i=1221749998&#038;uo=2' title='Bad at Love hopeless fountain kingdom (Deluxe) Halsey Genre: Alternative Price: $1.29 Release Date: June 2, 2017 © ℗ 2017 Astralwerks [&hellip;]'>Bad at Love - Halsey</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/ready-for-it/1274999981?i=1274999992&#038;uo=2' title='...Ready For It? reputation Taylor Swift Genre: Pop Price: $1.29 Release Date: September 3, 2017 © ℗ 2017 Big Machine Label Group, LLC [&hellip;]'>...Ready For It? - Taylor Swift</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/wait/1292109608?i=1292110101&#038;uo=2' title='Wait Red Pill Blues (Deluxe) Maroon 5 Genre: Pop Price: $0.69 Release Date: November 3, 2017 © A 222 Records/Interscope Records Release;℗2017 Interscope Records [&hellip;]'>Wait - Maroon 5</a></li></ul><div class="clear"></div></div><div id="rss-22" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://itunes.apple.com/us/rss/topalbums/limit=10/xml" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewTop?cc=us&#038;id=1&#038;popId=11" title=""> Top 10 iTunes Albums</a></h2><ul><li><a class='rsswidget' href='https://itunes.apple.com/us/album/texoma-shore/1285949185?uo=2' title='Texoma Shore Blake Shelton Genre: Country Price: $10.99 Release Date: November 3, 2017 © ℗ 2017 Ten Point Productions, Inc. under exclusive license to Warner Bros. Records Inc. for the U.S. and WEA International Inc. for the world outside the U.S. [&hellip;]'>Texoma Shore - Blake Shelton</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/unapologetically/1268028559?uo=2' title='Unapologetically Kelsea Ballerini Genre: Country Price: $9.99 Release Date: November 3, 2017 © ℗ 2017 Black River Entertainment, LLC [&hellip;]'>Unapologetically - Kelsea Ballerini</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/now-thats-what-i-call-music-vol-64/1294336419?uo=2' title='NOW That&#039;s What I Call Music, Vol. 64 Various Artists Genre: Pop Price: $7.99 Release Date: November 3, 2017 © ℗ 2017 UMG Recordings, Inc. and Sony Music Entertainment [&hellip;]'>NOW That&#039;s What I Call Music, Vol. 64 - Various Artists</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/seventeen-2nd-album-teen-age/1308176950?uo=2' title='SEVENTEEN 2nd Album &#039;Teen, Age&#039; SEVENTEEN Genre: K-Pop Price: $11.99 Release Date: November 6, 2017 © ℗ 2017 (주)플레디스엔터테인먼트(PLEDIS ENTERTAINMENT),under license to Loen Entertainment Inc [&hellip;]'>SEVENTEEN 2nd Album &#039;Teen, Age&#039; - SEVENTEEN</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/meaning-of-life/1278415649?uo=2' title='Meaning of Life Kelly Clarkson Genre: Pop Price: $9.99 Release Date: October 27, 2017 © ℗ 2017 Kelly Clarkson under exclusive license to Atlantic Recording Corporation for the United States and WEA International Inc. for the world outside of the United States. [&hellip;]'>Meaning of Life - Kelly Clarkson</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/southern-girl-city-lights/1276376282?uo=2' title='Southern Girl City Lights Jessie James Decker Genre: Country Price: $6.99 Release Date: October 13, 2017 © ℗ 2017 Epic Records, a division of Sony Music Entertainment [&hellip;]'>Southern Girl City Lights - Jessie James Decker</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/evolve/1233502263?uo=2' title='Evolve Imagine Dragons Genre: Alternative Price: $9.99 Release Date: June 23, 2017 © ℗ 2017 KIDinaKORNER/Interscope Records [&hellip;]'>Evolve - Imagine Dragons</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/just-the-beginning/1281124911?uo=2' title='Just the Beginning Grace VanderWaal Genre: Pop Price: $9.99 Release Date: November 3, 2017 © ℗ 2017 Simco Limited under exclusive license to Columbia Records [&hellip;]'>Just the Beginning - Grace VanderWaal</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/deluxe/1193701079?uo=2' title='÷ (Deluxe) Ed Sheeran Genre: Pop Price: $12.99 Release Date: March 3, 2017 © ℗ 2017 Asylum Records UK, a division of Atlantic Records UK, a Warner Music Group company. [&hellip;]'>÷ (Deluxe) - Ed Sheeran</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/play-the-8th-album/1307979756?uo=2' title='PLAY - The 8th Album SUPER JUNIOR Genre: K-Pop Price: $7.99 Release Date: November 6, 2017 © ℗ 2017 SM Entertainment, Label SJ [&hellip;]'>PLAY - The 8th Album - SUPER JUNIOR</a></li></ul><div class="clear"></div></div><div id="rss-23" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://itunes.apple.com/us/rss/topmovies/limit=10/genre=4401/xml" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewTop?cc=us&#038;id=22024&#038;popId=15" title=""> Top 10 iTunes Movies</a></h2><ul><li><a class='rsswidget' href='https://itunes.apple.com/us/movie/the-dark-tower/id1254703623?uo=2' title='The Dark Tower Nikolaj Arcel Genre: Action &amp; Adventure Price: $19.99 Rental Price: $5.99 Release Date: February 16, 2017 Based on the best-selling book series by highly-acclaimed author Stephen King, in the parallel realm of Mid-World, the once-respected Gunslinger Roland Deschain (Idris Elba), has abandoned his ancient oath to protect the Tower that is [&hellip;]'>The Dark Tower - Nikolaj Arcel</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/movie/wind-river-2017/id1262612981?uo=2' title='Wind River (2017) Taylor Sheridan Genre: Action &amp; Adventure Price: $14.99 Release Date: August 4, 2017 WIND RIVER is a chilling thriller that follows a rookie FBI agent (Elizabeth Olsen) who teams up with a local game tracker with deep community ties and a haunted past (Jeremy Renner) to investigate the murder of a local girl on a remote Native American [&hellip;]'>Wind River (2017) - Taylor Sheridan</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/movie/spider-man-homecoming/id1243195844?uo=2' title='Spider-Man: Homecoming Jon Watts Genre: Action &amp; Adventure Price: $19.99 Rental Price: $5.99 Release Date: July 5, 2017 Spider-Man [Tom Holland] begins to navigate his new identity as the web-slinging super hero under the watchful eye of his mentor Tony Stark. [&hellip;]'>Spider-Man: Homecoming - Jon Watts</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/movie/war-for-the-planet-of-the-apes/id1250267769?uo=2' title='War for the Planet of the Apes Matt Reeves Genre: Action &amp; Adventure Price: $19.99 Rental Price: $5.99 Release Date: July 14, 2017 Caesar (Andy Serkis) and his apes are forced into a deadly conflict with an army of humans led by a ruthless Colonel (Woody Harrelson). But after the apes suffer unimaginable losses, Caesar wrestles with his darker instincts [&hellip;]'>War for the Planet of the Apes - Matt Reeves</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/movie/baby-driver/id1239575681?uo=2' title='Baby Driver Edgar Wright Genre: Action &amp; Adventure Price: $19.99 Rental Price: $5.99 Release Date: June 28, 2017 Follows a talented, young getaway driver who relies on the beat of his personal soundtrack to be the best in the game. After being coerced into working for a crime boss, he must face the music when a doomed heist threatens his life, love and f [&hellip;]'>Baby Driver - Edgar Wright</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/movie/wonder-woman-2017/id1235765633?uo=2' title='Wonder Woman (2017) Patty Jenkins Genre: Action &amp; Adventure Price: $19.99 Rental Price: $5.99 Release Date: June 2, 2017 Before she was Wonder Woman, she was Diana, princess of the Amazons, trained to be an unconquerable warrior. Raised on a sheltered island paradise, when an American pilot crashes on their shores and tells of a massive conflict raging i [&hellip;]'>Wonder Woman (2017) - Patty Jenkins</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/movie/atomic-blonde/id1257764675?uo=2' title='Atomic Blonde David Leitch Genre: Action &amp; Adventure Price: $14.99 Release Date: July 28, 2017 Oscar® winner Charlize Theron explodes into summer in Atomic Blonde, a breakneck action-thriller that follows MI6’s most lethal assassin through a ticking time bomb of a city simmering with revolution and double-crossing hives of traitors. The crown jewel of He [&hellip;]'>Atomic Blonde - David Leitch</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/movie/kidnap/id1259540282?uo=2' title='Kidnap Luis Prieto Genre: Action &amp; Adventure Price: $14.99 Rental Price: $5.99 Release Date: August 4, 2017 A typical afternoon in the park turns into a nightmare for single mom Karla Dyson (Academy Award® winner Halle Berry) when her son suddenly disappears. Without a cell phone and knowing she has no time to wait for police help, Karla jumps in her own [&hellip;]'>Kidnap - Luis Prieto</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/movie/valerian-and-the-city-of-a-thousand-planets/id1254728550?uo=2' title='Valerian and the City of a Thousand Planets Luc Besson Genre: Sci-Fi &amp; Fantasy Price: $19.99 Release Date: July 21, 2017 In the 28th century, Valerian (Dane DeHaan) and Laureline (Cara Delevingne) are a team of special operatives charged with maintaining order throughout the human territories. Under assignment from the Minister of Defense, the two embark [&hellip;]'>Valerian and the City of a Thousand Planets - Luc Besson</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/movie/the-hitmans-bodyguard/id1266502939?uo=2' title='The Hitman&#039;s Bodyguard Patrick Hughes Genre: Action &amp; Adventure Price: $19.99 Release Date: August 18, 2017 The world’s top protection agent (Ryan Reynolds) is called upon to guard the life of his mortal enemy, one of the world’s most notorious hit men (Samuel L. Jackson). The relentless bodyguard and manipulative assassin have been on the opposite [&hellip;]'>The Hitman&#039;s Bodyguard - Patrick Hughes</a></li></ul><div class="clear"></div></div><div id="rss-20" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://itunes.apple.com/us/rss/toptvepisodes/limit=10/xml" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewTop?cc=us&#038;id=1&#038;popId=4" title=""> Top 10 iTunes TV Shows</a></h2><ul><li><a class='rsswidget' href='https://itunes.apple.com/us/tv-season/monsters/id1281652961?i=1307176435&#038;uo=2' title='Monsters The Walking Dead, Season 8 The Walking Dead Genre: Drama Price: $2.99 Release Date: November 5, 2017 Conflict with the Saviors leads to unintended consequences for the Hilltop, the Kingdom, and Alexandria. Morality proves tricky in wartime. © © 2017 AMC Film Holdings LLC. All Rights Reserved. [&hellip;]'>Monsters - The Walking Dead</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/tv-season/fan-friction/id1282633316?i=1307960091&#038;uo=2' title='Fan Friction Keeping Up With the Kardashians, Season 14 Keeping Up With the Kardashians Genre: Reality TV Price: $2.99 Release Date: November 5, 2017 Khloé fears that Cleveland fans may turn on her family during a trip to see Tristan. Meanwhile the girls wonder how to treat Scott after his bad behavior in Cannes, and Kim gets fed up with her lack of willpowe [&hellip;]'>Fan Friction - Keeping Up With the Kardashians</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/tv-season/50-shades-of-cynthia/id1298312151?i=1307978894&#038;uo=2' title='50 Shades of Cynthia The Real Housewives of Atlanta, Season 10 The Real Housewives of Atlanta Genre: Reality TV Price: $2.99 Release Date: November 5, 2017 Kenya returns home from vacation with big news but quickly learns that her secret is already out. Despite the explosive rumors from last year, Kandi shows no signs of defeat as business continues to boom [&hellip;]'>50 Shades of Cynthia - The Real Housewives of Atlanta</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/tv-season/persona-non-grata/id1270218386?i=1307979344&#038;uo=2' title='Persona Non Grata Madam Secretary, Season 4 Madam Secretary Genre: Drama Price: $2.99 Release Date: November 5, 2017 Elizabeth is determined to continue to hold a human trafficking conference in Kyrgyzstan despite the inappropriate actions by a U.S. ambassador. Also, Elizabeth and Henry worry about Alison when she keeps coming home from college. © © 2017 CBS [&hellip;]'>Persona Non Grata - Madam Secretary</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/tv-season/the-damned/id1281652961?i=1301724069&#038;uo=2' title='The Damned The Walking Dead, Season 8 The Walking Dead Genre: Drama Price: $2.99 Release Date: October 29, 2017 The plan involving Alexandrians, Kingdommers and Hilltoppers unfolds. As Rick continues to fight, he encounters a familiar face. © © 2017 AMC Film Holdings LLC. All Rights Reserved. [&hellip;]'>The Damned - The Walking Dead</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/tv-season/come-on-down-to-my-boat-baby/id1273892213?i=1306047723&#038;uo=2' title='Come on Down to My Boat, Baby Grey&#039;s Anatomy, Season 14 Grey&#039;s Anatomy Genre: Drama Price: $2.99 Release Date: November 2, 2017 Jackson decides he needs some time off and invites the guys to join him on a day out at sea, while Arizona, April, and Maggie treat a woman who is hiding a deadly secret. © © ABC [&hellip;]'>Come on Down to My Boat, Baby - Grey&#039;s Anatomy</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/tv-season/adventures-in-babysitting/id1273896140?i=1305958044&#038;uo=2' title='Adventures in Babysitting Scandal, Season 7 Scandal Genre: Drama Price: $2.99 Release Date: November 2, 2017 Olivia and Mellie assert their power like never before. Meanwhile, Cyrus works on congressional approval to declare war in Bashran, and QPA keeps close watch on President Rashad&#039;s niece. © © ABC [&hellip;]'>Adventures in Babysitting - Scandal</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/tv-season/its-all-personal/id1273422196?i=1308159371&#038;uo=2' title='It&#039;s All Personal The Brave, Season 1 The Brave Genre: Drama Price: $2.99 Release Date: November 6, 2017 As the team heads to Paris on a mission connected to Amir&#039;s (Hadi Tabbal) undercover past, things get more personal than they would like. With stakes as high as ever, the unit learns more about their newest member and what might have brought him [&hellip;]'>It&#039;s All Personal - The Brave</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/tv-season/chapter-seventeen-the-town-that-dreaded-sundown/id1271857739?i=1305148035&#038;uo=2' title='Chapter Seventeen: &quot;The Town That Dreaded Sundown&quot; Riverdale, Season 2 Riverdale Genre: Drama Price: $2.99 Release Date: November 1, 2017 When Archie’s (KJ Apa) attempt to take matters into his own hands spirals out of control, Mayor McCoy (guest star Robin Givens) calls an emergency town hall meeting to deal with the growing chaos in Riverdale. Me [&hellip;]'>Chapter Seventeen: &quot;The Town That Dreaded Sundown&quot; - Riverdale</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/tv-season/damage/id1271851861?i=1308322315&#038;uo=2' title='Damage Supergirl, Season 3 Supergirl Genre: Drama Price: $2.99 Release Date: November 6, 2017 When multiple children get sick from lead poisoning, Morgan Edge (guest star ADRIAN PASDAR) points the finger at Lena and blames her creation of the lead bomb she made to save National City from the Daxamites. While Lena knows she never intended any harm, she fears [&hellip;]'>Damage - Supergirl</a></li></ul><div class="clear"></div></div><div id="rss-21" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://itunes.apple.com/us/rss/topaudiobooks/limit=10/xml" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewTop?cc=us&#038;id=1&#038;popId=8" title=""> Top 10 Audiobooks</a></h2><ul><li><a class='rsswidget' href='https://itunes.apple.com/us/audiobook/origin-a-novel-unabridged/id1283776885?uo=2' title='Origin: A Novel (Unabridged) Dan Brown Genre: Mystery Price: $31.95 Publish Date: October 3, 2017 © ℗ © 2017 Random House Audio [&hellip;]'>Origin: A Novel (Unabridged) - Dan Brown</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/audiobook/two-kinds-of-truth-unabridged/id1294786957?uo=2' title='Two Kinds of Truth (Unabridged) Michael Connelly Genre: Mystery Price: $26.95 Publish Date: October 31, 2017 © ℗ © 2017 Hachette Audio [&hellip;]'>Two Kinds of Truth (Unabridged) - Michael Connelly</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/audiobook/the-rooster-bar-unabridged/id1294414165?uo=2' title='The Rooster Bar (Unabridged) John Grisham Genre: Mystery Price: $26.95 Publish Date: October 24, 2017 © ℗ © 2017 Random House Audio [&hellip;]'>The Rooster Bar (Unabridged) - John Grisham</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/audiobook/subtle-art-not-giving-f-ck-counterintuitive-approach/id1145994258?uo=2' title='The Subtle Art of Not Giving a F*ck: A Counterintuitive Approach to Living a Good Life (Unabridged) Mark Manson Genre: Self Development Price: $20.95 Publish Date: September 13, 2016 © ℗ © 2016 HarperAudio [&hellip;]'>The Subtle Art of Not Giving a F*ck: A Counterintuitive Approach to Living a Good Life (Unabridged) - Mark Manson</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/audiobook/wonder-unabridged/id500188889?uo=2' title='Wonder (Unabridged) R J Palacio Genre: Kids &amp; Young Adults Price: $9.95 Publish Date: February 14, 2012 © ℗ © 2012 Brilliance Audio [&hellip;]'>Wonder (Unabridged) - R J Palacio</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/audiobook/murder-on-orient-express-hercule-poirot-mystery-unabridged/id695041423?uo=2' title='Murder on the Orient Express: A Hercule Poirot Mystery (Unabridged) Agatha Christie Genre: Mystery Price: $19.95 Publish Date: September 10, 2013 © ℗ © 2013 HarperAudio [&hellip;]'>Murder on the Orient Express: A Hercule Poirot Mystery (Unabridged) - Agatha Christie</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/audiobook/extreme-ownership-how-u-s-navy-seals-lead-and-win-unabridged/id1044798822?uo=2' title='Extreme Ownership: How U.S. Navy SEALs Lead and Win (Unabridged) Jocko Willink &amp; Leif Babin Genre: Business Price: $23.95 Publish Date: October 20, 2015 © ℗ © 2015 Macmillan Audio [&hellip;]'>Extreme Ownership: How U.S. Navy SEALs Lead and Win (Unabridged) - Jocko Willink &amp; Leif Babin</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/audiobook/wisdom-sundays-life-changing-insights-from-super-soul/id1293850290?uo=2' title='The Wisdom of Sundays: Life-Changing Insights from Super Soul Conversations (Unabridged) Oprah Winfrey Genre: Arts &amp; Entertainment Price: $19.95 Publish Date: October 17, 2017 © ℗ © 2017 Macmillan Audio [&hellip;]'>The Wisdom of Sundays: Life-Changing Insights from Super Soul Conversations (Unabridged) - Oprah Winfrey</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/audiobook/sweet-tea-tuesdays-unabridged/id1253101465?uo=2' title='Sweet Tea Tuesdays (Unabridged) Ashley Farley Genre: Fiction Price: $5.95 Publish Date: June 27, 2017 © ℗ © 2017 Audible Studios [&hellip;]'>Sweet Tea Tuesdays (Unabridged) - Ashley Farley</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/audiobook/the-midnight-line-a-jack-reacher-novel-unabridged/id1294415664?uo=2' title='The Midnight Line: A Jack Reacher Novel (Unabridged) Lee Child Genre: Mystery Price: $26.95 Publish Date: November 7, 2017 © ℗ © 2017 Random House Audio [&hellip;]'>The Midnight Line: A Jack Reacher Novel (Unabridged) - Lee Child</a></li></ul><div class="clear"></div></div>
</div>
	</div><!-- #str-page -->
</div><!-- .str-container -->

	<div id="str-footer">
		<p id="by-cf"><a href="http://crowdfavorite.com"><img src="https://s0.wp.com/wp-content/themes/vip/macdailynews/img/by-crowdfavorite.png" width="203" height="22" alt="Developed By CrowdFavorite"></a></p>
		<ul id="menu-footer" class="menu"><li id="menu-item-35462" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35462"><a title="News" href="http://macdailynews.com/category/news/">News</a></li>
<li id="menu-item-36528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36528"><a title="Opinion" href="http://macdailynews.com/category/opinion/">Opinion</a></li>
<li id="menu-item-36535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36535"><a title="Contact" href="http://macdailynews.com/contact/">Contact</a></li>
<li id="menu-item-36539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36539"><a href="http://macdailynews.com/feed/">Main RSS</a></li>
<li id="menu-item-36540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36540"><a href="http://macdailynews.com/comments/feed/">Comments RSS</a></li>
<li id="menu-item-61900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61900"><a title="MacDailyNews on Facebook" href="http://www.facebook.com/pages/MacDailyNews/115705605129723">Facebook</a></li>
<li id="menu-item-103029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103029"><a href="http://macdailynews.tumblr.com">Tumblr</a></li>
<li id="menu-item-45166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45166"><a title="MacDailyNews on Twitter" href="http://twitter.com/#!/macdailynews/">Twitter</a></li>
<li id="menu-item-39507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39507"><a href="http://macdailynews.com/archives/">Archives</a></li>
<li id="menu-item-48558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48558"><a href="http://macdailynews.com/macdailynews-dashboard-widget/">Widget</a></li>
<li id="menu-item-36568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36568"><a href="http://macdailynews.com/advertise/">Advertise</a></li>
<li id="menu-item-36572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36572"><a href="http://macdailynews.com/privacy-policy/">Privacy</a></li>
</ul>		<p class="legal">&copy; Copyright 2002 - 2017 by MacDailyNews All Rights Reserved.</p>	
		<p class="legal">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=macdailynews.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
	
	</div><!-- #str-footer -->
	<!-- start Vibrant Media IntelliTXT script section -->


<!-- end Vibrant Media IntelliTXT script sectionhttp://macdailynews.wordpress.com/wp-admin/post-new.php --><!-- START Taboola Code -->

	<script type="text/javascript">

  window._taboola = window._taboola || [];
  _taboola.push({flush: true});

</script>
	
<!-- END Taboola Code -->

<!-- Start Quantcast tag -->

	<script type="text/javascript">

_qacct="p-4dI3QQH8KsHBU";quantserve();

</script>
	
<a href="http://www.quantcast.com/p-4dI3QQH8KsHBU" target="_blank"><img src="http://pixel.quantserve.com/pixel/p-4dI3QQH8KsHBU.gif" style="display:none;" border="0" height="1" width="1" alt="Quantcast" /></a>
<!-- End Quantcast tag -->

<!-- START iTunes Affiliate Code -->

	<script type="text/javascript">
var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '10lody']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true; autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink, s);})();
</script>
	
<!-- END iTunes Affiliate Code -->	
	<!-- wpcom_wp_footer -->

<script type="text/javascript">
<!--
try {
	var parent_location = new String(parent.location);
	var top_location = new String(top.location);
	var cur_location = new String(document.location);
	parent_location = parent_location.toLowerCase();
	top_location = top_location.toLowerCase();
	cur_location = cur_location.toLowerCase();

	if ( top_location != cur_location && parent_location.indexOf('http://macdailynews.com') != 0 )
		top.location.href = document.location.href;
} catch ( err ) {
	top.location.href = document.location.href;
}
//-->
</script>
<script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 37263
       ,lang        : "en"
       ,slot        : '.str-container #str-page #content'
       ,format      : "inboard"
       ,components  : { skip: {delay : 0}}
       ,css         : "padding: 18px;"
       ,before      : true
       ,slotMode    : "in"
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>

<script type="text/javascript">
    (function() {
        var a = document.createElement("script");
        var b = document.getElementsByTagName("script")[0];
        a.async = 1;
        a.src = "//cdn.earnify.com/widget.min.js";
        b.parentNode.insertBefore(a, b);
    })();
</script>

<script type='text/javascript'>var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '10lody']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true; autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink, s);})();</script>

<div class="afs_ads">&nbsp;</div>
<script>
(function() {
    var message = "Blocking ads hurts the sites you love, including MacDailyNews. Please whitelist MacDailyNews. Thank you for your support!";

        // Define a function for showing the message.
        // Set a timeout of 2 seconds to give adblocker
        // a chance to do its thing
        var tryMessage = function() {
            setTimeout(function() {
                if(!document.getElementsByClassName) return;
                var ads = document.getElementsByClassName('afs_ads'),
                    ad  = ads[ads.length - 1];

                if(!ad
                    || ad.innerHTML.length == 0
                    || ad.clientHeight === 0) {
                    alert(message);
                    //window.location.href = '[URL of the donate page. Remove the two slashes at the start of thsi line to enable.]';
                } else {
                    ad.style.display = 'none';
                }

            }, 2000);
        }

        /* Attach a listener for page load ... then show the message */
        if(window.addEventListener) {
            window.addEventListener('load', tryMessage, false);
        } else {
            window.attachEvent('onload', tryMessage); //IE
        }
})();
</script>

<meta name="apple-itunes-app" content="app-id=319803025, affiliate-data=10lody">

<script type="text/javascript"  charset="utf-8">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</script><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201745y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVj0sOwjAMRC+E60IpiAXiKCgkBtzGacin0NuTLkCsKrGy5Zl5I+PTgx5cIpewi2hoZE3+VXVxhT+SZPA239hFtNxTxEemTHfljKXwMbPTNpsiFpAeREoQAnk7VcJugbiBkf0cKgOUU3ZKrONCQJkChIsKKComCmWDYaQQeG7/3v4kpKB0v1jbcxRK0FQ1nsuzeB2CFP9Jjuu2PjT7bbtruzcB0nyk'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'17146794','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'17146794','v':'wpcom','tz':'-5','user_id':'0','post':'196612','subd':'macdailynews'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=17146794&v=wpcomvt&tz=-5&user_id=0&post=196612&subd=macdailynews&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdzOGFILG1TZUl3N3xkT1Eyck5xM1docXAlMixueXVVVnVHcj1WKz1Oek80Jl1OaSY5UV9HUy5uUUllfkdzbVJtZ09OdFZuUH5uL0czfHF4WlhIfm1bb0omVlFHeE1VLXR5VSZ3Vm0/PUd1KyZFZ1N2YVFQYVJmYkwvTGg2aDNfYVRzMyYrMmgtYStfWy9iejRvZjZSOVUzeFpqMFlrUFI1ZlJKdFZLRkNqXVVMdzByPWZ5fkZ6P0ZROSVoM3YzWXBqS1RVPUVwZw=='}]);
_stq.push([ 'clickTrackerInit', '17146794', '196612' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 247 seconds ago
	generated in 0.207 seconds
	served from batcache in 0.002 seconds
	expires in 53 seconds
-->
