<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://macdailynews.com/xmlrpc.php">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="0xqPVOZ0OlSg_nhjcL258xzcdjqk8Xh3pq12Me0DoJE" />
<meta name="msvalidate.01" content="FC3A929A7C9AEE592FCE90866D90657D" />
<meta name="p:domain_verify" content="78542ae861c7d1c788671cb3abd2171e" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.9 (Yoast SEO v18.0) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Apple earns four Producers Guild Awards noms for &#039;CODA,&#039; &#039;Come From Away,&#039; &#039;Ted Lasso,&#039; and &#039;The Morning Show&#039;</title>
	<meta name="description" content="The Producers Guild of America (PGA) today announced that Apple Original films and series have received Producers Guild Awards nominations…" />
	<link rel="canonical" href="https://macdailynews.com/2022/01/28/apple-earns-four-producers-guild-awards-noms-for-coda-come-from-away-ted-lasso-and-the-morning-show/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Apple earns four Producers Guild Awards noms for &#039;CODA,&#039; &#039;Come From Away,&#039; &#039;Ted Lasso,&#039; and &#039;The Morning Show&#039;" />
	<meta property="og:description" content="The Producers Guild of America (PGA) today announced that Apple Original films and series have received Producers Guild Awards nominations…" />
	<meta property="og:url" content="https://macdailynews.com/2022/01/28/apple-earns-four-producers-guild-awards-noms-for-coda-come-from-away-ted-lasso-and-the-morning-show/" />
	<meta property="og:site_name" content="MacDailyNews" />
	<meta property="article:publisher" content="https://www.facebook.com/MacDailyNewsdotcom/" />
	<meta property="article:published_time" content="2022-01-28T18:15:49+00:00" />
	<meta property="article:modified_time" content="2022-01-28T18:16:13+00:00" />
	<meta property="og:image" content="https://149359564.v2.pressablecdn.com/wp-content/uploads/2022/01/220128_pga_awards.png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@MacDailyNews" />
	<meta name="twitter:site" content="@MacDailyNews" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="MacDailyNews Webmaster" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="6 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="MacDailyNews &raquo; Feed" href="https://macdailynews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MacDailyNews &raquo; Comments Feed" href="https://macdailynews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MacDailyNews &raquo; Apple earns four Producers Guild Awards noms for &#8216;CODA,&#8217; &#8216;Come From Away,&#8217; &#8216;Ted Lasso,&#8217; and &#8216;The Morning Show&#8217; Comments Feed" href="https://macdailynews.com/2022/01/28/apple-earns-four-producers-guild-awards-noms-for-coda-come-from-away-ted-lasso-and-the-morning-show/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/macdailynews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- macdailynews.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="macdailynews-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ts-poll-block-css-css'  href='https://149359564.v2.pressablecdn.com/wp-content/plugins/poll-wp/CSS/block.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='unslider-css-css'  href='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/652/public/assets/css/565.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/652/public/assets/css/720.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='Total_Soft_Poll-css'  href='https://149359564.v2.pressablecdn.com/wp-content/plugins/poll-wp/CSS/Total-Soft-Poll-Widget.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://149359564.v2.pressablecdn.com/wp-content/plugins/poll-wp/CSS/totalsoft.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css'  href='https://149359564.v2.pressablecdn.com/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=2.0.7.08086' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='macdailynews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400i%2C700%2C700i&#038;ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='macdailynews-style-css'  href='https://149359564.v2.pressablecdn.com/wp-content/themes/mdn2019/css/style.min.css?ver=1.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://149359564.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.6-beta' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://149359564.v2.pressablecdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.6-beta' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/652/public/assets/js/73.js?ver=1.4.6' id='unslider-js-js'></script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/652/public/assets/js/146.js?ver=1.4.6' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/652/public/assets/js/359.js?ver=1.4.6' id='unslider-swipe-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='Total_Soft_Poll-js-extra'>
/* <![CDATA[ */
var objectpoll = {"ajaxurl":"https:\/\/macdailynews.com\/wp-admin\/admin-ajax.php","nonce":"dbd96c181d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/plugins/poll-wp/JS/Total-Soft-Poll-Widget.js?ver=5.9' id='Total_Soft_Poll-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/882/public/assets/js/333.js?ver=1.31.0' id='advanced-ads-advanced-js-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-1559768-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["macdailynews.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-1559768-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://macdailynews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://macdailynews.com/wp-json/wp/v2/posts/252122" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://macdailynews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://macdailynews.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p9RFcu-13Au' />
<link rel="alternate" type="application/json+oembed" href="https://macdailynews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmacdailynews.com%2F2022%2F01%2F28%2Fapple-earns-four-producers-guild-awards-noms-for-coda-come-from-away-ted-lasso-and-the-morning-show%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://macdailynews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmacdailynews.com%2F2022%2F01%2F28%2Fapple-earns-four-producers-guild-awards-noms-for-coda-come-from-away-ted-lasso-and-the-morning-show%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.49.1" /><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="macdailynews-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<style type='text/css'>img#wpstats{display:none}</style>
	
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://macdailynews.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3b69e192-2e2a-4116-8186-f9762fd22cd8';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://macdailynews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5605e6f7-59fb-4441-98e8-3424d278ba78";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://macdailynews.com/2022/01/28/apple-earns-four-producers-guild-awards-noms-for-coda-come-from-away-ted-lasso-and-the-morning-show/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<!-- Sortable START -->
<script src="//tags-cdn.deployads.com/a/new.macdailynews.com.js" async ></script>
<!-- Sortable END -->

<!-- Start Teads -->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/2213/tag"></script>
<!-- End Teads -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1559768-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-1559768-1');
</script>
<!-- End of Global site tag (gtag.js) - Google Analytics -->

<!-- Start Google Site Verification -->
<meta name="google-site-verification" content="0xqPVOZ0OlSg_nhjcL258xzcdjqk8Xh3pq12Me0DoJE" />
<!-- ENd Google Site Verification -->

<!-- START Facebook Auto Ad Instant Articles -->
<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">
<!-- END Facebook Auto Ad Instant Articles -->

<!-- OneSignal Push Notifications -->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "3b69e192-2e2a-4116-8186-f9762fd22cd8",
    });
  });
</script>
<!-- End of OneSignal Push Notifications --><link rel="icon" href="https://i0.wp.com/macdailynews.com/wp-content/uploads/2018/10/cropped-mdn_icon_512x512-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/macdailynews.com/wp-content/uploads/2018/10/cropped-mdn_icon_512x512-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/macdailynews.com/wp-content/uploads/2018/10/cropped-mdn_icon_512x512-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/macdailynews.com/wp-content/uploads/2018/10/cropped-mdn_icon_512x512-1.png?fit=270%2C270&#038;ssl=1" />
<style id="sccss">.social-menu-container ul {
    align-items: center;
}

.social-menu-container li.parler>a {
    background-image: url(/wp-content/uploads/2021/03/parler-symbol.svg);
    background-size: 100%;
    width: 1.2rem;
    height: 1.2rem;
}

.social-menu-container li.gab>a {
    background-image: url(/wp-content/uploads/2021/03/gab.svg);
		width: 0.8rem;
}</style><style type="text/css" id="wp-custom-css">/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.stock-rates {
	display: none;
}</style><!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-1559768-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>

<body class="post-template-default single single-post postid-252122 single-format-standard group-blog aa-prefix-macdailynews-">

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="wrap">

			<button class="sidebar-toggle" aria-controls="secondary" aria-expanded="false">
				<span class="screen-reader-text">Sidebar</span>
				<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="icon icon-menu"><path d="M12 10c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2zm0-6c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2zm0 12c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z"/></svg>
				<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="icon icon-close" viewBox="0 0 24 24" fill="none" stroke="#333" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"><path d="M18 6L6 18M6 6l12 12"/></svg>
			</button>

			<div class="site-branding">

				<a href="https://macdailynews.com/" rel="home" class="site-logo-link">
					<img src="https://149359564.v2.pressablecdn.com/wp-content/themes/mdn2019/images/macdailynews-logo@2x.png" width="260" height="47.5" alt="MacDailyNews" class="site-logo">
				</a>

			</div><!-- .site-branding -->

			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
				<span class="screen-reader-text">Primary Menu</span>
				<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="icon icon-menu" viewBox="0 0 24 24" fill="none" stroke="#333" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"><path d="M3 12h18M3 6h18M3 18h18"/></svg>
				<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="icon icon-close" viewBox="0 0 24 24" fill="none" stroke="#333" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"><path d="M18 6L6 18M6 6l12 12"/></svg>
			</button>

			<nav id="site-navigation" class="main-navigation" role="navigation">

				<div class="social-menu-container"><ul id="menu-social" class="menu"><li id="menu-item-219990" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-219990"><a href="https://www.facebook.com/MacDailyNewsdotcom/">Facebook</a></li>
<li id="menu-item-219991" class="linkedin menu-item menu-item-type-custom menu-item-object-custom menu-item-219991"><a href="https://www.linkedin.com/in/macdailynews/detail/recent-activity/">LinkedIn</a></li>
<li id="menu-item-219992" class="tumblr menu-item menu-item-type-custom menu-item-object-custom menu-item-219992"><a href="http://macdailynews.tumblr.com/">Tumblr</a></li>
<li id="menu-item-219993" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-219993"><a href="https://twitter.com/macdailynews/">Twitter</a></li>
<li id="menu-item-240706" class="parler menu-item menu-item-type-custom menu-item-object-custom menu-item-240706"><a href="https://parler.com/#/user/MacDailyNews">Parler</a></li>
<li id="menu-item-243490" class="gab menu-item menu-item-type-custom menu-item-object-custom menu-item-243490"><a href="https://gab.com/MacDailyNews">Gab</a></li>
<li id="menu-item-219994" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-219994"><a href="https://macdailynews.com/feed/">RSS</a></li>
</ul></div>
				<div class="menu-main-container"><ul id="primary-menu" class="menu"><li id="menu-item-35460" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35460"><a title="News" href="https://macdailynews.com/category/news/">News</a></li>
<li id="menu-item-36529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36529"><a title="Opinion" href="https://macdailynews.com/category/opinion/">Opinion</a></li>
<li id="menu-item-219998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219998"><a href="https://macdailynews.com/category/how-to-2/">How to</a></li>
<li id="menu-item-36536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36536"><a title="Contact" href="https://macdailynews.com/contact/">Contact</a></li>
<li id="menu-item-231728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231728"><a href="https://macdailynews.com/thank_you_for_supporting_our_independent_tech_blog/">Contribute</a></li>
<li id="menu-item-45351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45351"><a href="https://macdailynews.com/iphoneipad-app/">App</a></li>
<li id="menu-item-39802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39802"><a href="https://macdailynews.com/archives/">Archives</a></li>
<li id="menu-item-220002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220002"><a href="https://macdailynews.com/wp-login.php">Login</a></li>
</ul></div>
				<div class="search-form-holder" id="search-form-holder">

					<button class="search-form-toggle" aria-expanded="false">
				        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="icon icon-search" fill="#333"><path d="M10 18a7.952 7.952 0 0 0 4.897-1.688l4.396 4.396 1.414-1.414-4.396-4.396A7.952 7.952 0 0 0 18 10c0-4.411-3.589-8-8-8s-8 3.589-8 8 3.589 8 8 8zm0-14c3.309 0 6 2.691 6 6s-2.691 6-6 6-6-2.691-6-6 2.691-6 6-6z"/></svg>
				        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="icon icon-close" viewBox="0 0 24 24" fill="none" stroke="#333" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"><path d="M18 6L6 18M6 6l12 12"/></svg>
				    </button>

					
<form role="search" method="get" class="search-form" action="https://macdailynews.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>

				</div> <!-- /.search-form-holder -->

				<div class="font-size-control-container">

					<p>Update font size. <button class="font-size-reset js-font-size-reset">Reset</button></p>

					<div class="font-size-control-ui">
						<span class="font-size font-size-small">A</span>
						<input type="range" class="font-size-control" id="font-size-control" min=".5" max="3" value="1" step=".25">
						<span class="font-size font-size-large">A</span>
					</div> <!-- /.font-size-control-ui -->

				</div>

				
<footer class="site-footer">

    <div class="copyright">
        <span>&copy MacDailyNews 2002 - 2022</span> <span>All Rights Reserved.</span>    </div> <!-- /.copyright -->

    <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-36568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36568"><a href="https://macdailynews.com/advertise/">Advertise</a></li>
<li id="menu-item-36572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36572"><a href="https://macdailynews.com/privacy-policy/">Privacy</a></li>
</ul></div>
</footer>

			</nav><!-- #site-navigation -->

		</div> <!-- /.wrap -->
	</header><!-- #masthead -->

	<div class="wrap">

		<div class="macdailynews-below-site-header macdailynews-target" style="margin-left: auto; margin-right: auto; text-align: center; " id="macdailynews-42911314" data-advadstrackid="223500" data-advadstrackbid="1"><div class="ad-tag" data-ad-name="header" data-ad-size="970x90,728x90,728x15,468x60,320x50,300x50,320x100" ></div>
<script src="//tags-cdn.deployads.com/a/new.macdailynews.com.js" async ></script>
<script>(deployads = window.deployads || []).push({});</script></div><br style="clear: both; display: block; float: none;"/>
		<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
				<article id="post-252122" class="post-252122 post type-post status-publish format-standard hentry category-news tag-coda tag-come-from-away tag-danny-thomas-award tag-darryl-f-zanuck-award tag-norman-felton-award tag-producers-guild-awards tag-producers-guild-of-america tag-ted-lasso tag-the-morning-show">

					<header class="entry-header">

						<h1 class="entry-title">Apple earns four Producers Guild Awards noms for &#8216;CODA,&#8217; &#8216;Come From Away,&#8217; &#8216;Ted Lasso,&#8217; and &#8216;The Morning Show&#8217;</h1>
						
							<div class="entry-meta with-category">

								<span class="posted-on"><time class="entry-date published" datetime="2022-01-28T13:15:49-05:00">Friday, January 28, 2022 1:15 pm</time><time class="updated" datetime="2022-01-28T13:16:13-05:00">Friday, January 28, 2022</time></span><span class="comments-number"><a href="https://macdailynews.com/2022/01/28/apple-earns-four-producers-guild-awards-noms-for-coda-come-from-away-ted-lasso-and-the-morning-show/#respond">No Comments</a></span>
								<ul class="post-categories">
	<li><a href="https://macdailynews.com/category/news/" rel="category tag">News</a></li></ul>
							</div><!-- .entry-meta -->

						
					</header><!-- .entry-header -->

					<div class="entry-content">

						<p>The Producers Guild of America (PGA) today announced that Apple Original films and series have been honored with four nominations for the 33rd Annual Producers Guild Awards in the Motion Pictures and Television categories for films “CODA” and “Come From Away,” and series “Ted Lasso” and “The Morning Show.”</p>
<p><a href="https://i0.wp.com/macdailynews.com/wp-content/uploads/2022/01/220128_pga_awards.png?ssl=1"><img src="https://i0.wp.com/macdailynews.com/wp-content/uploads/2022/01/220128_pga_awards.png?resize=640%2C361&#038;ssl=1" alt="Apple earns four Producers Guild Awards noms for &#039;CODA,&#039; &#039;Come From Away,&#039; &#039;Ted Lasso,&#039; and &#039;The Morning Show&#039;" width="640" height="361" class="alignnone size-full wp-image-252123 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/macdailynews.com/wp-content/uploads/2022/01/220128_pga_awards.png?w=660&amp;ssl=1 660w, https://i0.wp.com/macdailynews.com/wp-content/uploads/2022/01/220128_pga_awards.png?resize=300%2C169&amp;ssl=1 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/macdailynews.com/wp-content/uploads/2022/01/220128_pga_awards.png?resize=640%2C361&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/macdailynews.com/wp-content/uploads/2022/01/220128_pga_awards.png?resize=640%2C361&#038;ssl=1" alt="Apple earns four Producers Guild Awards noms for &#039;CODA,&#039; &#039;Come From Away,&#039; &#039;Ted Lasso,&#039; and &#039;The Morning Show&#039;" width="640" height="361" class="alignnone size-full wp-image-252123" srcset="https://i0.wp.com/macdailynews.com/wp-content/uploads/2022/01/220128_pga_awards.png?w=660&amp;ssl=1 660w, https://i0.wp.com/macdailynews.com/wp-content/uploads/2022/01/220128_pga_awards.png?resize=300%2C169&amp;ssl=1 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p>
<p>The winners of the Producers Guild Awards will be announced at a ceremony on Saturday, March 19, 2022.</p>
<p>Apple received the following nominations for the 2022 PGA Awards:</p>
<p><strong>Motion Pictures</strong></p>
<p>• “CODA” – Darryl F. Zanuck Award for Outstanding Producer of Theatrical Motion Pictures<br />
• “Come From Away” – Award for Outstanding Producer of Televised or Streamed Motion Pictures</p>
<p><strong>Television Programs</strong></p>
<p>• “The Morning Show” – Norman Felton Award for Outstanding Producer of Episodic Television,  Drama<br />
• “Ted Lasso” – Danny Thomas Award for Outstanding Producer of Episodic Television, Comedy</p>
<p>In addition to today’s Producers Guild Awards nominations, the globally beloved film “CODA” recently earned two historic SAG Award nominations and became the first film with a predominantly Deaf cast to receive a SAG Award nomination for Outstanding Performance by a Cast in a Motion Picture. Since its global debut, the Apple Original film has also been honored with an AFI Award, as well as nominations for an NAACP Image Award and nine Hollywood Critics Association nominations.<br />
The Tony and Olivier Award-winning “Come From Away” recently received a Critics Choice Award nomination for Best Movie Made for Television.</p>
<p>Momentum continues for the second season of the global hit series “The Morning Show,” which recently received four SAG Award nominations, as well as two Writers Guild Award nominations.</p>
<p>The acclaimed second season of “Ted Lasso” has recently been recognized with three Directors Guild nominations, a Writers Guild Award nomination, five SAG Award nominations, two NAACP Award nominations, nine Critics Choice Award nominations and an AFI Award for Television Program of the Year. Today’s PGA honors for Apple adds to its three previous nominations and one award for “Ted Lasso” in 2021.</p>
<p>Since the debut of Apple TV+ just over two years ago, Apple’s series and films have earned 201 wins and 902 nominations, including recent recognition from the Academy Awards, SAG Awards, Critics Choice Awards, Critics Choice Documentary Awards, NAACP Image Awards, as well as past Daytime and Primetime Emmy Awards, plus more.</p>
<p><strong>CODA</strong></p>
<p>AFI Award-winning film “CODA” recently made history as the first film with a predominantly Deaf cast to receive a SAG Award nomination for Outstanding Performance by a Cast in a Motion Picture, and is a Sundance sensation, having premiered at the 2021 festival and garnering four awards from the prestigious film festival, including the US Grand Jury Prize and Audience Award. In “CODA,” 17-year-old Ruby (Emilia Jones) is the sole hearing member of a deaf family – a CODA, child of deaf adults. Her life revolves around acting as interpreter for her parents (Marlee Matlin, Troy Kotsur) and working on the family’s struggling fishing boat every day before school with her father and older brother (Daniel Durant). But when Ruby joins her high school’s choir club, she discovers a gift for singing and soon finds herself drawn to her duet partner Miles (Ferdia Walsh-Peelo). Encouraged by her enthusiastic, tough-love choirmaster (Eugenio Derbez) to apply to a prestigious music school, Ruby finds herself torn between the obligations she feels to her family and the pursuit of her own dreams.</p>
<p><strong>Come From Away</strong></p>
<p>“Come From Away&#8221; is the filmed version of the award-winning Broadway musical which tells the story of 7,000 people stranded in the small town of Gander, Newfoundland after all flights into the US are grounded on September 11, 2001. As the people of Newfoundland graciously welcome the “come from aways” into their community in the aftermath, the passengers and locals alike process what’s happened while finding love, laughter and new hope in the unlikely and lasting bonds that they forge. The live performance of “Come From Away&#8221; was filmed at the Gerald Schoenfeld Theatre in New York City, where the Broadway production is staged, for an audience which included 9/11 survivors and frontline workers.</p>
<p><strong>Ted Lasso</strong></p>
<p>After garnering a record-breaking 20 nominations, freshman comedy “Ted Lasso” was recently honored with seven Emmy Awards, including Best Comedy Series. The series was also honored this year with an esteemed Peabody Award for excellence in storytelling, and star Jason Sudeikis won Best Performance by a Male Actor in a Comedy Series Award at the 2021 Screen Actors Guild Awards. Additionally, the hit show received three Critics Choice Awards last year.</p>
<p>In “Ted Lasso,” Sudeikis plays a small-time college football coach from Kansas hired to coach a professional soccer team in England, despite having no experience coaching soccer. In addition to starring, Sudeikis serves as executive producer, alongside Bill Lawrence (“Scrubs”) via his Doozer Productions, in association with Warner Bros. Television and Universal Television, a division of NBCUniversal Content. Doozer’s Jeff Ingold also serves as an executive producer with Liza Katzer as co-executive producer. The series was developed by Sudeikis, Lawrence, Joe Kelly and Brendan Hunt, and is based on the pre-existing format and characters from NBC Sports.</p>
<p>“Ted Lasso” season two made its global debut on Apple TV+ on Friday, July 23, 2021, and has been renewed for a third season. The complete first and second seasons of “Ted Lasso” are available to stream on Apple TV+ via the Apple TV app.</p>
<p><strong>The Morning Show</strong></p>
<p>Emmy, SAG and Critics Choice Award-winning “The Morning Show” explores the cutthroat world of morning news and the lives of the people who help America wake up in the morning. Told through the lens of two complicated women working to navigate the minefield of high-octane jobs while facing crises in both their personal and professional lives, “The Morning Show” is an unapologetically candid drama that looks at the power dynamics between women and men, and women and women, in the workplace.</p>
<p>Picking up after the explosive events of season one, season two finds “The Morning Show” team emerging from the wreckage of Alex (Jennifer Aniston) and Bradley’s (Reese Witherspoon) actions, to a new UBA and a world in flux, where identity is everything and the chasm between who we present as and who we really are comes into play.</p>
<p>Seasons one and two of “The Morning Show” are now streaming globally on Apple TV+.</p>
<p><strong><span style="color: #ff0000;">MacDailyNews Take: </span></strong> Congratulations to the casts and crews of “CODA,” “Come From Away,” “Ted Lasso,” and “The Morning Show” on your Producers Guild Awards nominations!</p>
<p>Apple TV+ is available on the Apple TV app in over 100 countries and regions, on over 1 billion screens, including iPhone, iPad, Apple TV, Mac, popular smart TVs from Samsung, LG, Sony, VIZIO, TCL and others, Roku and Amazon Fire TV devices, Chromecast with Google TV, PlayStation and Xbox gaming consoles, and at <a href="https://tv.apple.com/">tv.apple.com</a>, for $4.99 per month with a seven-day free trial. For a limited time, customers who purchase and activate a new iPhone, iPad, Apple TV, Mac or iPod touch can enjoy three months of Apple TV+ for free.</p>
<div class="macdailynews-after-content macdailynews-target" id="macdailynews-920199362" data-advadstrackid="221186" data-advadstrackbid="1"><!-- START AdSense below_article responsive -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- below_article -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9654279268749293"
     data-ad-slot="3250525581"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- END AdSense below_article responsive --></div>
						
					</div><!-- .entry-content -->

				</article><!-- #post-## -->

									<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>				
				<div class="macdailynews-adjacent-post-links"><div class="macdailynews-adjacent-post-block previous-post-block"><h4 class="section-title">Previous Post</h4><a href="https://macdailynews.com/2022/01/28/pregnant-man-pregnant-person-emoji-coming-to-apple-iphones/">Pregnant man, pregnant person emoji coming to Apple iPhones</a></div><div class="macdailynews-adjacent-post-block next-post-block"><h4 class="section-title">Next Post</h4><a href="https://macdailynews.com/2022/01/28/apple-tv-leads-comedies-with-three-directors-guild-award-television-nominations-for-ted-lasso/">Apple TV+ leads comedies with three Directors Guild Award Television nominations for &#8216;Ted Lasso&#8217;</a></div></div> <!-- /.macdailynews-adjacent-post-links -->
				
					
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Reader Feedback					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/01/28/apple-earns-four-producers-guild-awards-noms-for-coda-come-from-away-ted-lasso-and-the-morning-show/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=145776786&#038;postid=252122&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Reader+Feedback&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=10.6-beta&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=4a4e6a3d382846b892e823fa41cd364a415f664c#parent=https%3A%2F%2Fmacdailynews.com%2F2022%2F01%2F28%2Fapple-earns-four-producers-guild-awards-noms-for-coda-come-from-away-ted-lasso-and-the-morning-show%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

				
				
				    <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://macdailynews.com/2022/01/28/apple-earns-four-producers-guild-awards-noms-for-coda-come-from-away-ted-lasso-and-the-morning-show/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-252122" class="share-twitter sd-button share-icon" href="https://macdailynews.com/2022/01/28/apple-earns-four-producers-guild-awards-noms-for-coda-come-from-away-ted-lasso-and-the-morning-show/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-252122" class="share-facebook sd-button share-icon" href="https://macdailynews.com/2022/01/28/apple-earns-four-producers-guild-awards-noms-for-coda-come-from-away-ted-lasso-and-the-morning-show/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-custom share-custom-parler"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-parler sd-button share-icon" href="https://macdailynews.com/2022/01/28/apple-earns-four-producers-guild-awards-noms-for-coda-come-from-away-ted-lasso-and-the-morning-show/?share=custom-1593438268" target="_blank" title="Click to share on Parler"><span style="background-image:url(&quot;https://parler.com/favicon.ico&quot;);">Parler</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://macdailynews.com/2022/01/28/apple-earns-four-producers-guild-awards-noms-for-coda-come-from-away-ted-lasso-and-the-morning-show/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-252122" class="share-linkedin sd-button share-icon" href="https://macdailynews.com/2022/01/28/apple-earns-four-producers-guild-awards-noms-for-coda-come-from-away-ted-lasso-and-the-morning-show/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://macdailynews.com/2022/01/28/apple-earns-four-producers-guild-awards-noms-for-coda-come-from-away-ted-lasso-and-the-morning-show/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://macdailynews.com/2022/01/28/apple-earns-four-producers-guild-awards-noms-for-coda-come-from-away-ted-lasso-and-the-morning-show/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://macdailynews.com/2022/01/28/apple-earns-four-producers-guild-awards-noms-for-coda-come-from-away-ted-lasso-and-the-morning-show/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-252122" class="share-pinterest sd-button share-icon" href="https://macdailynews.com/2022/01/28/apple-earns-four-producers-guild-awards-noms-for-coda-come-from-away-ted-lasso-and-the-morning-show/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://macdailynews.com/2022/01/28/apple-earns-four-producers-guild-awards-noms-for-coda-come-from-away-ted-lasso-and-the-morning-show/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://macdailynews.com/2022/01/28/apple-earns-four-producers-guild-awards-noms-for-coda-come-from-away-ted-lasso-and-the-morning-show/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-252122" class="share-skype sd-button share-icon" href="https://macdailynews.com/2022/01/28/apple-earns-four-producers-guild-awards-noms-for-coda-come-from-away-ted-lasso-and-the-morning-show/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
				
				<div class="macdailynews-tag-list"><strong>Tags:</strong> <a href="https://macdailynews.com/tag/coda/" rel="tag">CODA</a>, <a href="https://macdailynews.com/tag/come-from-away/" rel="tag">Come From Away</a>, <a href="https://macdailynews.com/tag/danny-thomas-award/" rel="tag">Danny Thomas Award</a>, <a href="https://macdailynews.com/tag/darryl-f-zanuck-award/" rel="tag">Darryl F. Zanuck Award</a>, <a href="https://macdailynews.com/tag/norman-felton-award/" rel="tag">Norman Felton Award</a>, <a href="https://macdailynews.com/tag/producers-guild-awards/" rel="tag">Producers Guild Awards</a>, <a href="https://macdailynews.com/tag/producers-guild-of-america/" rel="tag">Producers Guild of America</a>, <a href="https://macdailynews.com/tag/ted-lasso/" rel="tag">Ted Lasso</a>, <a href="https://macdailynews.com/tag/the-morning-show/" rel="tag">The Morning Show</a></div>
				<div class="teadsNative"></div>

			
		</main><!-- #main -->

		
		
			<div class="posts-feed secondary-posts-feed" id="secondary-posts-feed" data-loaded="10" data-current-post="252122">

				
					
<article id="post-252135" class="post-252135 post type-post status-publish format-standard hentry category-news tag-aapl tag-apple tag-apple-dividends tag-apple-stock tag-berkshire-hathaway tag-warren-buffett">

	<header class="entry-header">

		<h2 class="entry-title"><a href="https://macdailynews.com/2022/01/28/the-value-of-warren-buffetts-apple-investment-increased-by-8-billion-in-less-than-a-day/" rel="bookmark">The value of Warren Buffett&#8217;s Apple investment increased by $8 billion in less than a day</a></h2>
		
			<div class="entry-meta">
				<span class="posted-on"><time class="entry-date published updated" datetime="2022-01-28T15:19:45-05:00">Friday, January 28, 2022 3:19 pm</time></span><span class="comments-number"><a href="https://macdailynews.com/2022/01/28/the-value-of-warren-buffetts-apple-investment-increased-by-8-billion-in-less-than-a-day/#respond">No Comments</a></span>			</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">

		<p>Warren Buffett’s Berkshire Hathaway, which owns over 5% of outstanding Apple stock, notched more than $8 billion in gains on Friday…</p>

		
	</div><!-- .entry-content -->

</article><!-- #post-## -->

				
					
<article id="post-252126" class="post-252126 post type-post status-publish format-standard hentry category-news tag-emoji tag-pregnant-man tag-pregnant-person">

	<header class="entry-header">

		<h2 class="entry-title"><a href="https://macdailynews.com/2022/01/28/pregnant-man-pregnant-person-emoji-coming-to-apple-iphones/" rel="bookmark">Pregnant man, pregnant person emoji coming to Apple iPhones</a></h2>
		
			<div class="entry-meta">
				<span class="posted-on"><time class="entry-date published" datetime="2022-01-28T14:15:04-05:00">Friday, January 28, 2022 2:15 pm</time><time class="updated" datetime="2022-01-28T15:21:38-05:00">Friday, January 28, 2022</time></span><span class="comments-number"><a href="https://macdailynews.com/2022/01/28/pregnant-man-pregnant-person-emoji-coming-to-apple-iphones/#comments">8 Comments</a></span>			</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">

		<p>A so-called &#8220;pregnant man&#8221; emoji and &#8220;pregnant person&#8221; emoji are coming to Apple iPhones with its latest update, iOS 15.4…</p>

		
	</div><!-- .entry-content -->

</article><!-- #post-## -->

				
					
<article id="post-252120" class="post-252120 post type-post status-publish format-standard hentry category-news tag-apple tag-apple-tv-plus tag-dga-awards tag-directors-guild-of-america tag-directors-guild-of-america-awards tag-erica-dunton tag-jason-sudeikis tag-mj-delaney tag-sam-jones tag-ted-lasso">

	<header class="entry-header">

		<h2 class="entry-title"><a href="https://macdailynews.com/2022/01/28/apple-tv-leads-comedies-with-three-directors-guild-award-television-nominations-for-ted-lasso/" rel="bookmark">Apple TV+ leads comedies with three Directors Guild Award Television nominations for &#8216;Ted Lasso&#8217;</a></h2>
		
			<div class="entry-meta">
				<span class="posted-on"><time class="entry-date published updated" datetime="2022-01-28T11:53:25-05:00">Friday, January 28, 2022 11:53 am</time></span><span class="comments-number"><a href="https://macdailynews.com/2022/01/28/apple-tv-leads-comedies-with-three-directors-guild-award-television-nominations-for-ted-lasso/#respond">No Comments</a></span>			</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">

		<p>The Directors Guild of America (DGA) Awards this week announced that Apple TV+ earned three nominations for its hit series “Ted Lasso”…</p>

		
	</div><!-- .entry-content -->

</article><!-- #post-## -->

				
					
<article id="post-252118" class="post-252118 post type-post status-publish format-standard hentry category-review-2 tag-ipados-15-4 tag-macos-monterey-12-3 tag-universal-control">

	<header class="entry-header">

		<h2 class="entry-title"><a href="https://macdailynews.com/2022/01/28/hands-on-apples-new-universal-control-feature-for-macs-and-ipads-actually-feels-like-magic/" rel="bookmark">Hands on: Apple&#8217;s new Universal Control feature for Macs and iPads actually feels like magic</a></h2>
		
			<div class="entry-meta">
				<span class="posted-on"><time class="entry-date published updated" datetime="2022-01-28T11:12:13-05:00">Friday, January 28, 2022 11:12 am</time></span><span class="comments-number"><a href="https://macdailynews.com/2022/01/28/hands-on-apples-new-universal-control-feature-for-macs-and-ipads-actually-feels-like-magic/#comments">2 Comments</a></span>			</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">

		<p>Apple&#8217;s long-awaited Universal Control lets users work with a single mouse and keyboard and move between Mac and iPad…</p>

		
	</div><!-- .entry-content -->

</article><!-- #post-## -->

				
					
<article id="post-252116" class="post-252116 post type-post status-publish format-standard hentry category-news tag-aapl tag-apple-price-target tag-cowen tag-finance tag-investing tag-krish-sankar">

	<header class="entry-header">

		<h2 class="entry-title"><a href="https://macdailynews.com/2022/01/28/cowen-ups-apple-price-target-to-200/" rel="bookmark">Cowen ups Apple price target to $200</a></h2>
		
			<div class="entry-meta">
				<span class="posted-on"><time class="entry-date published updated" datetime="2022-01-28T10:53:52-05:00">Friday, January 28, 2022 10:53 am</time></span><span class="comments-number"><a href="https://macdailynews.com/2022/01/28/cowen-ups-apple-price-target-to-200/#comments">2 Comments</a></span>			</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">

		<p>Investment bank Cowen has raised its price target to $200, from $180, following Apple&#8217;s all-time record-setting Q122 (holiday 2021) earnings…</p>

		
	</div><!-- .entry-content -->

</article><!-- #post-## -->

				
				
			</div> <!-- /.posts-feed -->

		
	</div><!-- #primary -->


<aside id="secondary" class="widget-area primary-sidebar" role="complementary">
	<section id="google_translate_widget-2" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- TradingView Widget BEGIN -->
<div class="tradingview-widget-container">
  <div class="tradingview-widget-container__widget"></div>
  <div class="tradingview-widget-copyright"><a href="https://www.tradingview.com" rel="noopener noreferrer" target="_blank"><span class="blue-text">Ticker Tape</span></a> by TradingView</div>
  <script type="text/javascript" src="https://s3.tradingview.com/external-embedding/embed-widget-ticker-tape.js" async>
  {
  "symbols": [
		{
      "description": "AMZN",
      "proName": "NASDAQ:AMZN"
    },
    {
      "description": "AAPL",
      "proName": "NASDAQ:AAPL"
    },
    {
      "description": "MSFT",
      "proName": "NASDAQ:MSFT"
    },
    {
      "description": "GOOGL",
      "proName": "NASDAQ:GOOGL"
    },
    {
      "description": "INTC",
      "proName": "NASDAQ:INTC"
    },
    {
      "description": "ORCL",
      "proName": "NYSE:ORCL"
    }
  ],
  "colorTheme": "light",
  "isTransparent": false,
  "displayMode": "adaptive",
  "locale": "en"
}
  </script>
</div>
<!-- TradingView Widget END --></div></section><section class="widget macdailynews-widget"><div data-advadstrackid="223904" data-advadstrackbid="1" class="macdailynews-target" id="macdailynews-1466526293"><div class="ad-tag" data-ad-name="right_rail_top" data-ad-size="300x250,300x600,120x600,160x600,300x50" ></div>
<script src="//tags-cdn.deployads.com/a/new.macdailynews.com.js" async ></script>
<script>(deployads = window.deployads || []).push({});</script></div></section><section class="widget macdailynews-widget"><div data-advadstrackid="233076" data-advadstrackbid="1" class="macdailynews-target" id="macdailynews-173446627"><div class="ad-tag" data-ad-name="right_rail_2" data-ad-size="300x250,300x50" ></div>
<script src="//tags-cdn.deployads.com/a/new.macdailynews.com.js" async ></script>
<script>(deployads = window.deployads || []).push({});</script></div></section><section id="top-posts-5" class="widget widget_top-posts"><h2 class="widget-title">Top Posts &amp; Pages</h2><ul>				<li>
					<a href="https://macdailynews.com/2022/01/27/macdailynews-presents-live-notes-from-apples-q122-conference-call/" class="bump-view" data-bump-view="tp">MacDailyNews presents live notes from Apple’s Q122 conference call</a>					</li>
									<li>
					<a href="https://macdailynews.com/2022/01/27/apple-reports-all-time-quarterly-record-revenue-handily-beats-wall-street-expectations/" class="bump-view" data-bump-view="tp">Apple reports all-time quarterly record revenue; handily beats Wall Street expectations</a>					</li>
									<li>
					<a href="https://macdailynews.com/2022/01/27/options-trader-places-huge-bet-on-apple-into-earnings/" class="bump-view" data-bump-view="tp">Options trader places huge bet on Apple into earnings</a>					</li>
									<li>
					<a href="https://macdailynews.com/2022/01/27/apple-soon-to-turn-iphones-into-tap-to-pay-payment-terminals/" class="bump-view" data-bump-view="tp">Apple soon to turn iPhones into tap-to-pay payment terminals</a>					</li>
									<li>
					<a href="https://macdailynews.com/2022/01/28/hands-on-apples-new-universal-control-feature-for-macs-and-ipads-actually-feels-like-magic/" class="bump-view" data-bump-view="tp">Hands on: Apple&#039;s new Universal Control feature for Macs and iPads actually feels like magic</a>					</li>
					</ul></section><section class="widget macdailynews-widget"><div data-advadstrackid="233077" data-advadstrackbid="1" class="macdailynews-target" id="macdailynews-937915525"><div class="ad-tag" data-ad-name="right_rail_3" data-ad-size="300x250,300x50" ></div>
<script src="//tags-cdn.deployads.com/a/new.macdailynews.com.js" async ></script>
<script>(deployads = window.deployads || []).push({});</script></div></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widget-title">Current Headlines</h2><div class="textwidget custom-html-widget"><a href="http://www.geekculture.com/joyoftech/index.html" target="_blank" rel="noopener"><b>Latest Joy of Tech</b></a><br><a href="http://www.geekculture.com/joyoftech/index.html" target="_blank" rel="noopener"><img height="82" width="79" src="https://i0.wp.com/www.geekculture.com/joyoftech/joyimages/jottodaythumb.gif?resize=79%2C82" alt="Latest Joy of Tech!" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.geekculture.com/joyoftech/joyimages/jottodaythumb.gif?resize=79%2C82&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img height="82" width="79" src="https://i0.wp.com/www.geekculture.com/joyoftech/joyimages/jottodaythumb.gif?resize=79%2C82" alt="Latest Joy of Tech!" data-recalc-dims="1" /></noscript></a></div></section><section id="rss-29" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://machash.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://149359564.v2.pressablecdn.com/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://machash.com/">MacHash</a></h2><ul><li><a class='rsswidget' href='https://machash.com/9to5mac/324066/whatsapp-exec-company-love-to-release-ipad-app-some/'>WhatsApp exec says company &#039;would love&#039; to release an iPad app at some point</a></li><li><a class='rsswidget' href='https://machash.com/macrumors/324067/whatsapp-chief-confirms-ipad-app-possibility-wed-love-to/'>WhatsApp Chief Confirms iPad App is a Possibility: &#039;We&#039;d Love to Do It&#039;</a></li><li><a class='rsswidget' href='https://machash.com/9to5mac/324064/how-to-install-ios-15-4-beta-try-face-id-mask-universal/'>How to install iOS 15.4 beta and try out Face ID With a Mask and Universal Control</a></li><li><a class='rsswidget' href='https://machash.com/9to5mac/324065/how-to-install-macos-monterey-12-3-beta-try-universal/'>How to install macOS Monterey 12.3 beta and try out Universal Control</a></li><li><a class='rsswidget' href='https://machash.com/macrumors/324062/app-store-supports-unlisted-apps-discoverable-direct/'>App Store Now Supports Unlisted Apps Discoverable Only With a Direct Link</a></li><li><a class='rsswidget' href='https://machash.com/appleinsider/324063/apples-14-inch-macbook-pro-32gb-ram-1tb-ssd-150-off-stock/'>Apple&#039;s 14-inch MacBook Pro with 32GB RAM, 1TB SSD is $150 off, in stock</a></li><li><a class='rsswidget' href='https://machash.com/mac-daily-news/324061/pregnant-man-pregnant-person-emoji-to-apple-iphones/'>Pregnant man, pregnant person emoji coming to Apple iPhones</a></li><li><a class='rsswidget' href='https://machash.com/appleinsider/324060/which-analysts-right-wrong-apples-holiday-quarter/'>Which analysts were right -- or wrong -- about Apple&#039;s holiday quarter earnings?</a></li><li><a class='rsswidget' href='https://machash.com/macrumors/324059/apple-seeds-first-public-beta-macos-monterey-universal/'>Apple Seeds First Public Beta of macOS Monterey With Universal Control</a></li><li><a class='rsswidget' href='https://machash.com/appleinsider/324058/universal-control-fridays-public-ios-ipados-macos-beta/'>Universal Control is in Friday&#039;s public iOS, iPadOS and macOS beta releases</a></li></ul></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://apple.news/subscription?itsct=news_toolbox&amp;itscg=30200&amp;at=1001lS3&amp;campaign_id=1001lS3&amp;app=news" style="display: inline-block; overflow: hidden; border-top-left-radius: 0px; border-top-right-radius: 0px; border-bottom-right-radius: 0px; border-bottom-left-radius: 0px; width: 300px; height: 250px;"><img src="https://tools.applemediaservices.com/api/badges/apple-news-banner/headline2/en-US?size=300x250&amp;h=5805b6fc9a8c974ea25ac30687aae578" alt="Try Apple News" style="border-top-left-radius: 0px; border-top-right-radius: 0px; border-bottom-right-radius: 0px; border-bottom-left-radius: 0px; width: 300px; height: 250px;" data-lazy-src="https://tools.applemediaservices.com/api/badges/apple-news-banner/headline2/en-US?size=300x250&amp;h=5805b6fc9a8c974ea25ac30687aae578&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://tools.applemediaservices.com/api/badges/apple-news-banner/headline2/en-US?size=300x250&h=5805b6fc9a8c974ea25ac30687aae578" alt="Try Apple News" style="border-top-left-radius: 0px; border-top-right-radius: 0px; border-bottom-right-radius: 0px; border-bottom-left-radius: 0px; width: 300px; height: 250px;"></noscript></a></div></section><section id="rss-12" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget rss-widget-feed" href="http://feeds.feedburner.com/9to5Mac-MacAllDay"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://149359564.v2.pressablecdn.com/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://9to5mac.com/">9to5Mac</a></h2><ul><li><a class='rsswidget' href='https://9to5mac.com/2022/01/28/whatsapp-ipad-app-maybe-coming/'>WhatsApp exec says company ‘would love’ to release an iPad app at some point</a></li><li><a class='rsswidget' href='https://9to5mac.com/2022/01/28/how-to-install-ios-15-beta/'>How to install iOS 15.4 beta and try out Face ID With a Mask and Universal Control</a></li><li><a class='rsswidget' href='https://9to5mac.com/2022/01/28/how-to-install-macos-monterey-beta/'>How to install macOS Monterey 12.3 beta and try out Universal Control</a></li><li><a class='rsswidget' href='https://9to5mac.com/2022/01/28/app-store-unlisted-apps/'>Apple adds support for unlisted apps hosted in the App Store, suitable for organizations and private events</a></li><li><a class='rsswidget' href='https://9to5mac.com/2022/01/28/macos-12-3-public-beta-now-available/'>macOS 12.3 public beta now available with Universal Control support</a></li></ul></section><section class="widget macdailynews-widget"><div data-advadstrackid="233078" data-advadstrackbid="1" class="macdailynews-target" id="macdailynews-97366761"><div class="ad-tag" data-ad-name="right_rail_4" data-ad-size="300x250,300x50" ></div>
<script src="//tags-cdn.deployads.com/a/new.macdailynews.com.js" async ></script>
<script>(deployads = window.deployads || []).push({});</script></div></section><section id="rss-5" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget rss-widget-feed" href="http://www.macrumors.com/macrumors.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://149359564.v2.pressablecdn.com/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.macrumors.com/">MacRumors</a></h2><ul><li><a class='rsswidget' href='https://www.macrumors.com/2022/01/28/face-id-with-mask-hands-on/'>Testing iOS 15.4&#039;s New Face ID With a Mask Feature</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2022/01/28/whatsapp-ipad-app-possible/'>WhatsApp Chief Confirms iPad App is a Possibility: &#039;We&#039;d Love to Do It&#039;</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2022/01/28/app-store-unlisted-app-distribution/'>App Store Now Supports Unlisted Apps Discoverable Only With a Direct Link</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2022/01/28/apple-seeds-first-macos-monterey-12-3-public-beta/'>Apple Seeds First Public Beta of macOS Monterey With Universal Control</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2022/01/28/apple-seeds-first-ios-15-4-public-beta/'>Apple Seeds First Public Betas of iOS 15.4 and iPadOS 15.4 With Universal Control, Face ID With Mask Support and More</a></li></ul></section><section id="rss-3" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget rss-widget-feed" href="http://www.appleinsider.com/appleinsider.rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://149359564.v2.pressablecdn.com/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://appleinsider.com/rss/news">AppleInsider</a></h2><ul><li><a class='rsswidget' href='https://appleinsider.com/articles/22/01/28/apple-tv-extrapolations-adds-heather-graham-diane-lane-judd-hirsch-and-more-to-cast?utm_medium=rss'>Apple TV+ &#039;Extrapolations&#039; adds Heather Graham, Diane Lane, Judd Hirsch and more to cast</a></li><li><a class='rsswidget' href='https://appleinsider.com/articles/22/01/28/apples-14-inch-macbook-pro-with-32gb-ram-1tb-ssd-is-150-off-in-stock?utm_medium=rss'>Apple&#039;s 14-inch MacBook Pro with 32GB RAM, 1TB SSD is $150 off, in stock</a></li><li><a class='rsswidget' href='https://appleinsider.com/articles/22/01/25/this-loaded-m1-max-16-inch-macbook-pro-with-64gb-ram-is-300-off-in-stock-now?utm_medium=rss'>This loaded M1 Max 16-inch MacBook Pro with 64GB RAM is $300 off, limited quantity available</a></li><li><a class='rsswidget' href='https://appleinsider.com/articles/22/01/28/which-analysts-were-right----or-wrong----about-apples-holiday-quarter-earnings?utm_medium=rss'>Which analysts were right -- or wrong -- about Apple&#039;s holiday quarter earnings?</a></li><li><a class='rsswidget' href='https://appleinsider.com/articles/22/01/28/universal-control-is-in-fridays-public-ios-ipados-and-macos-beta-releases?utm_medium=rss'>Universal Control is in Friday&#039;s public iOS, iPadOS and macOS beta releases</a></li></ul></section><section class="widget macdailynews-widget"><div data-advadstrackid="233079" data-advadstrackbid="1" class="macdailynews-target" id="macdailynews-1713976941"><div class="ad-tag" data-ad-name="right_rail_5" data-ad-size="300x250,300x50" ></div>
<script src="//tags-cdn.deployads.com/a/new.macdailynews.com.js" async ></script>
<script>(deployads = window.deployads || []).push({});</script></div></section><section id="rss-27" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget rss-widget-feed" href="http://daringfireball.net/feeds/main"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://149359564.v2.pressablecdn.com/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://daringfireball.net/">Daring Fireball</a></h2><ul><li><a class='rsswidget' href='https://blog.emojipedia.org/first-look-new-emojis-in-ios-15-4/'>New Emojis Coming in iOS 15.4 and MacOS 12.3</a></li><li><a class='rsswidget' href='https://www.apple.com/newsroom/2022/01/apple-reports-first-quarter-results/'>Apple Reports Q1 2022 Results</a></li><li><a class='rsswidget' href='https://pxlnv.com/linklog/face-id-mask/'>iOS 15.4, Now in Developer Beta, Has an Option to Use Face ID With a Mask</a></li><li><a class='rsswidget' href='https://www.apple.com/newsroom/2022/01/apple-spotlights-black-voices-during-black-history-month/'>New ‘Unity Lights’ Face for Apple Watch</a></li><li><a class='rsswidget' href='https://tidbits.com/2022/01/26/apple-releases-ios-15-3-ipados-15-3-macos-monterey-12-2-watchos-8-4-tvos-15-3-and-homepod-software-version-15-3/'>Apple Releases iOS 15.3, iPadOS 15.3, MacOS Monterey 12.2, WatchOS 8.4, tvOS 15.3, and HomePod 15.3</a></li></ul></section><section id="rss-2" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.idropnews.com/news/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://149359564.v2.pressablecdn.com/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.idropnews.com/">iDrop News</a></h2><ul><li><a class='rsswidget' href='https://www.idropnews.com/news/9-important-points-from-apples-q1-2022-earnings-call/178566/'>9+ Interesting Facts and Key Insights from Apple’s Q1 2022 Earnings Call</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/more-new-emojis-are-coming-in-ios-154/178607/'>Ready for New Emojis? | Here Are the New Emojis Coming Soon in iOS 15.4</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/first-ios-154-beta-reveals-you-could-soon-be-able-to-unlock-your-iphone-while-wearing-a-mask-without-an-apple-watch/178461/'>You’ll Soon Be Able to Unlock an iPhone with a Mask (Without an Apple Watch)</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/a-virginia-woman-has-been-harassing-apple-ceo-tim-cook-for-the-past-year/178500/'>A Virginia Woman Has Been Harassing Apple CEO Tim Cook for the Past Year</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/dont-waste-your-energy-on-these-8-apple-battery-myths/178306/'>Don’t Waste Your Energy on These 8 Apple Battery Myths</a></li></ul></section><section class="widget macdailynews-widget"><div data-advadstrackid="233080" data-advadstrackbid="1" class="macdailynews-target" id="macdailynews-660834819"><div class="ad-tag" data-ad-name="right_rail_6" data-ad-size="300x250,300x50" ></div>
<script src="//tags-cdn.deployads.com/a/new.macdailynews.com.js" async ></script>
<script>(deployads = window.deployads || []).push({});</script></div></section><section id="rss-13" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget rss-widget-feed" href="http://www.cultofmac.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://149359564.v2.pressablecdn.com/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.cultofmac.com/">Cult of Mac</a></h2><ul><li><a class='rsswidget' href='https://www.cultofmac.com/763617/the-afterparty-review-apple-tv/'>The Afterparty murders comedy [Apple TV+ review]</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/765121/fun-new-emoji-coming-in-ios-15-4-will-let-you-salute-melt-and-tear-up/'>Fun new emoji coming in iOS 15.4 will let you salute, melt and tear up</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/765111/watch-new-apple-tv-comedy-the-afterparty-for-free-on-youtube/'>Watch new Apple TV+ comedy The Afterparty for free on YouTube</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/765072/say-cheese-albert-einstein-dr-fauci-and-rbg-welcome-new-m1-pro-macbook-setups/'>Say cheese: Albert Einstein, Dr. Fauci and RBG welcome new M1 Pro MacBook [Setups]</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/746900/enable-background-blur-facetime/'>How to enable background blur for FaceTime video calls in iOS 15</a></li></ul></section><section id="rss-10" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget rss-widget-feed" href="http://www.macworld.co.uk/rss/macworld.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://149359564.v2.pressablecdn.com/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.macworld.co.uk/latest/">Macworld UK</a></h2><ul><li><a class='rsswidget' href='https://www.macworld.co.uk/how-to/universal-control-3812900/'>Everything you need to know about Universal Control</a></li><li><a class='rsswidget' href='https://www.macworld.co.uk/news/macos-123-release-date-features-mac-3812882/'>macOS 12.3 release date, new features and bug fixes coming to Macs</a></li><li><a class='rsswidget' href='https://www.macworld.co.uk/news/save-650-latest-ipad-pro-3812875/'>Save up to £650 on the latest iPad Pro!</a></li><li><a class='rsswidget' href='https://www.macworld.co.uk/news/apple-back-at-number-1-in-china-3812873/'>Apple back at number 1 in China</a></li><li><a class='rsswidget' href='https://www.macworld.co.uk/news/ios-154-when-features-3812866/'>iOS 15.4 release date, new features and bug fixes coming to iPhones</a></li></ul></section><section id="rss-28" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://ipsw.me/timeline.rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://149359564.v2.pressablecdn.com/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://ipsw.me/">IPSW Downloads</a></h2><ul><li><a class='rsswidget' href='https://ipsw.me/'>macOS 12.2 (21D49) Released</a> <span class="rss-date">Wednesday, January 26, 2022</span></li><li><a class='rsswidget' href='https://ipsw.me/'>audioOS 9.9.15.3 (19K547) Released</a> <span class="rss-date">Wednesday, January 26, 2022</span></li><li><a class='rsswidget' href='https://ipsw.me/'>iOS OTA 9.9.15.3 (19D50) Released</a> <span class="rss-date">Wednesday, January 26, 2022</span></li><li><a class='rsswidget' href='https://ipsw.me/'>iPadOS 15.3 (19D50) Released</a> <span class="rss-date">Wednesday, January 26, 2022</span></li><li><a class='rsswidget' href='https://ipsw.me/'>iOS 15.3 (19D50) Released</a> <span class="rss-date">Wednesday, January 26, 2022</span></li></ul></section><section class="widget macdailynews-widget"><div data-advadstrackid="235284" data-advadstrackbid="1" class="macdailynews-target" id="macdailynews-1904151286"><script type="text/javascript">
amzn_assoc_placement = "adunit0";
amzn_assoc_search_bar = "true";
amzn_assoc_tracking_id = "macdailynews-20";
amzn_assoc_ad_mode = "manual";
amzn_assoc_ad_type = "smart";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "US";
amzn_assoc_title = "My Amazon Picks";
amzn_assoc_linkid = "fbb93ad0e4e3015f407cec845ee0279a";
amzn_assoc_asins = "B07ZPC9QD4,B08N5M7S6K,B07H27J698,B00TREI0F2";
</script>
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US"></script></div></section><section id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Recent Comments</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Vinnie Clapstra</span> on <a href="https://macdailynews.com/2022/01/28/pregnant-man-pregnant-person-emoji-coming-to-apple-iphones/#comment-2233995">Pregnant man, pregnant person emoji coming to Apple iPhones</a></li><li class="recentcomments"><span class="comment-author-link">sherm66</span> on <a href="https://macdailynews.com/2022/01/28/pregnant-man-pregnant-person-emoji-coming-to-apple-iphones/#comment-2233994">Pregnant man, pregnant person emoji coming to Apple iPhones</a></li><li class="recentcomments"><span class="comment-author-link">I'm a Giraffe in an Aardvark Body</span> on <a href="https://macdailynews.com/2022/01/28/pregnant-man-pregnant-person-emoji-coming-to-apple-iphones/#comment-2233993">Pregnant man, pregnant person emoji coming to Apple iPhones</a></li><li class="recentcomments"><span class="comment-author-link">Rex</span> on <a href="https://macdailynews.com/2022/01/28/pregnant-man-pregnant-person-emoji-coming-to-apple-iphones/#comment-2233992">Pregnant man, pregnant person emoji coming to Apple iPhones</a></li><li class="recentcomments"><span class="comment-author-link">Zombie</span> on <a href="https://macdailynews.com/2022/01/28/pregnant-man-pregnant-person-emoji-coming-to-apple-iphones/#comment-2233991">Pregnant man, pregnant person emoji coming to Apple iPhones</a></li><li class="recentcomments"><span class="comment-author-link">Nick</span> on <a href="https://macdailynews.com/2022/01/28/cowen-ups-apple-price-target-to-200/#comment-2233990">Cowen ups Apple price target to $200</a></li><li class="recentcomments"><span class="comment-author-link">Kent</span> on <a href="https://macdailynews.com/2022/01/28/pregnant-man-pregnant-person-emoji-coming-to-apple-iphones/#comment-2233989">Pregnant man, pregnant person emoji coming to Apple iPhones</a></li><li class="recentcomments"><span class="comment-author-link">John</span> on <a href="https://macdailynews.com/2022/01/28/pregnant-man-pregnant-person-emoji-coming-to-apple-iphones/#comment-2233988">Pregnant man, pregnant person emoji coming to Apple iPhones</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://gravatar.com/johnlaurenson' rel='external nofollow ugc' class='url'>johnlaurenson</a></span> on <a href="https://macdailynews.com/2022/01/28/pregnant-man-pregnant-person-emoji-coming-to-apple-iphones/#comment-2233987">Pregnant man, pregnant person emoji coming to Apple iPhones</a></li><li class="recentcomments"><span class="comment-author-link">Democrats Cheat Because Their Ideas are Losers</span> on <a href="https://macdailynews.com/2022/01/28/apple-ceo-tim-cook-everybodys-seeing-inflationary-pressure/#comment-2233986">Apple CEO Tim Cook: &#8216;Everybody’s seeing inflationary pressure&#8217;</a></li></ul></section><section id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title">Follow MacDailyNews via Email</h2>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				                    <div id="subscribe-text"><p>Enter your email address to follow MacDailyNews and receive notifications of new posts by email.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Join 21,785 other subscribers						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-3">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
							id="subscribe-field-blog_subscription-3"
                            placeholder="Email Address"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://macdailynews.com/2022/01/28/apple-earns-four-producers-guild-awards-noms-for-coda-come-from-away-ted-lasso-and-the-morning-show/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-3"/>
						                        <button type="submit"
	                        	                            class="wp-block-button__link"
                            		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Follow :-)                        </button>
                    </p>
				            </form>
		
</section><section id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies/" rel="nofollow">
		Cookie Policy	</a>
</div>
</section></aside><!-- #secondary -->

		</div><!-- #content -->

	</div> <!-- /.wrap -->

	<div class="site-footer-holder">
		<div class="wrap">

			
<footer class="site-footer">

    <div class="copyright">
        <span>&copy MacDailyNews 2002 - 2022</span> <span>All Rights Reserved.</span>    </div> <!-- /.copyright -->

    <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36568"><a href="https://macdailynews.com/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36572"><a href="https://macdailynews.com/privacy-policy/">Privacy</a></li>
</ul></div>
</footer>

		</div> <!-- /.wrap -->
	</div> <!-- /.site-footer-holder -->

</div><!-- #page -->

<script>(function(){var advanced_ads_ga_UID="UA-1559768-3",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script><!--- UNDERDOGMEDIA EDGE_MacDailyNews.com JavaScript ADCODE START--->
<script data-cfasync="false" language="javascript" async src="https://udmserve.net/udm/img.fetch?sid=14476;tid=1;dt=6;"></script>
<!--- UNDERDOGMEDIA EDGE_MacDailyNews.com JavaScript ADCODE END--->

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-4dI3QQH8KsHBU"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-4dI3QQH8KsHBU.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->        <div id="wpfront-scroll-top-container">
            <img src="https://149359564.v2.pressablecdn.com/wp-content/plugins/wpfront-scroll-top/images/icons/112.png" alt="" />        </div>
                <script type="text/javascript">
            function wpfront_scroll_top_init() {
                if (typeof wpfront_scroll_top === "function" && typeof jQuery !== "undefined") {
                    wpfront_scroll_top({"scroll_offset":200,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});
                } else {
                    setTimeout(wpfront_scroll_top_init, 100);
                }
            }
            wpfront_scroll_top_init();
        </script>
        <div class="macdailynews-desktop_anchor macdailynews-sticky macdailynews-target" style="margin-bottom: 25px; position: fixed; bottom: 0; z-index: 10000; " id="macdailynews-207870815" data-advadstrackid="233119" data-advadstrackbid="1"><div class="ad-tag" data-ad-name="desktop_anchor" data-ad-size="728x90" ></div>
<script src="//tags-cdn.deployads.com/a/new.macdailynews.com.js" async ></script>
<script>(deployads = window.deployads || []).push({});</script></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {var wrapper_id = "#macdailynews-207870815"; var $wrapper = jQuery( wrapper_id );advads.move( wrapper_id, "", {  });window.advanced_ads_sticky_items = window.advanced_ads_sticky_items || {};advanced_ads_sticky_items[ "macdailynews-207870815" ] = { "can_convert_to_abs": "1", "initial_css": $wrapper.attr( "style" ), "modifying_func": function() { $wrapper.css({ "-webkit-transform": "translateX(-50%)", "-moz-transform": "translateX(-50%)", "transform": "translateX(-50%)", "left": "50%", "margin-right": "-50%" });}};
if ( advads.wait_for_images ) { 
    var sticky_wait_for_images_time = new Date().getTime();
    $wrapper.data( "sticky_wait_for_images_time", sticky_wait_for_images_time );
    advads.wait_for_images( $wrapper, function() {
        // At the moment when this function is called, it is possible that 
        // the placement has been updated using "Reload ads on resize" feature of Responsive add-on 
        if ( $wrapper.data( "sticky_wait_for_images_time" ) === sticky_wait_for_images_time ) {
            advanced_ads_sticky_items[ "macdailynews-207870815" ]["modifying_func"]();
        } 
    } );
} else { 
    advanced_ads_sticky_items[ "macdailynews-207870815" ]["modifying_func"]();
};
});</script>		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-4dI3QQH8KsHBU",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-4dI3QQH8KsHBU.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/macdailynews.com\/2022\/01\/28\/apple-earns-four-producers-guild-awards-noms-for-coda-come-from-away-ted-lasso-and-the-morning-show\/":252122};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2022/01/28/apple-earns-four-producers-guild-awards-noms-for-coda-come-from-away-ted-lasso-and-the-morning-show/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://149359564.v2.pressablecdn.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type="text/javascript" src="https://149359564.v2.pressablecdn.com/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=2.0.7.08086" id="wpfront-scroll-top-js" async="async" defer="defer"></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"macdailynews-layer","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/468/public/assets/js/793.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/273/public/assets/js/829.js?ver=1.10.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"macdailynews-sticky","placements":["mobile_anchor","desktop_anchor"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/145/public/assets/js/305.js?ver=1.8.1' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/54/assets/js/465.js?ver=2.15.0' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/themes/mdn2019/js/js.cookie.min.js?ver=2.2.0' id='js-cookie-js'></script>
<script type='text/javascript' id='macdailynews-scripts-js-extra'>
/* <![CDATA[ */
var mdn = {"ajaxurl":"https:\/\/macdailynews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/themes/mdn2019/js/public.min.js?ver=1.12.2' id='macdailynews-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=ba2aa80003251440130b63de19cb609d' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=ae8c0bea6a07ab76470a02053fc74216' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"macdailynews-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/622/public/assets/js/438/553.js?ver=2.1.3' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/622/public/assets/js/438/567.js?ver=2.1.3' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='google-translate-init-js-extra'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"en_US","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/widgets/google-translate/google-translate.min.js?ver=5.9' id='google-translate-init-js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.9' id='google-translate-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.6-beta' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>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</script>
<script>window.advads_admin_bar_items = [{"title":"header","type":"ad"},{"title":"Below Site Header","type":"placement"},{"title":"Amazon: Native Custom Below Article","type":"ad"},{"title":"After Content","type":"placement"},{"title":"right_rail_top","type":"ad"},{"title":"right_rail_2","type":"ad"},{"title":"right_rail_3","type":"ad"},{"title":"right_rail_4","type":"ad"},{"title":"right_rail_5","type":"ad"},{"title":"right_rail_6","type":"ad"},{"title":"Amazon","type":"ad"},{"title":"desktop_anchor","type":"ad"},{"title":"desktop_anchor","type":"placement"}];</script>		<script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '5c94fe0c9482cb55aaee7668' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
		<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=145776786&postid=252122&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Reader+Feedback&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.6-beta&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=4a4e6a3d382846b892e823fa41cd364a415f664c#parent=https%3A%2F%2Fmacdailynews.com%2F2022%2F01%2F28%2Fapple-earns-four-producers-guild-awards-noms-for-coda-come-from-away-ted-lasso-and-the-morning-show%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=145776786&postid=252122&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Reader+Feedback&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.6-beta&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=4a4e6a3d382846b892e823fa41cd364a415f664c#parent=https%3A%2F%2Fmacdailynews.com%2F2022%2F01%2F28%2Fapple-earns-four-producers-guild-awards-noms-for-coda-come-from-away-ted-lasso-and-the-morning-show%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202204.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6-beta',blog:'145776786',post:'252122',tz:'-5',srv:'macdailynews.com'} ]);
	_stq.push([ 'clickTrackerInit', '145776786', '252122' ]);
</script>
<script id="macdailynews-tracking">var advads_tracking_ads = {"1":[223500,221186,223904,233076,233077,233078,233079,233080,235284,233119]};var advads_tracking_urls = {"1":"https:\/\/macdailynews.com\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/macdailynews.com\/linkout\/"};</script>
</body>
</html>
