<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://macdailynews.com/xmlrpc.php">

<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="0xqPVOZ0OlSg_nhjcL258xzcdjqk8Xh3pq12Me0DoJE" />
<meta name="msvalidate.01" content="FC3A929A7C9AEE592FCE90866D90657D" />
<meta name="p:domain_verify" content="78542ae861c7d1c788671cb3abd2171e" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>VirnetX wins favorable ruling in $440 million patent case against Apple</title>
	<meta name="description" content="VirnetX received a positive court ruling Wednesday, as the company disclosed that the U.S. District Court for the Eastern District of Texas…" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://macdailynews.com/2020/09/02/virnetx-wins-favorable-ruling-in-440-million-patent-case-against-apple/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="VirnetX wins favorable ruling in $440 million patent case against Apple" />
	<meta property="og:description" content="VirnetX received a positive court ruling Wednesday, as the company disclosed that the U.S. District Court for the Eastern District of Texas…" />
	<meta property="og:url" content="https://macdailynews.com/2020/09/02/virnetx-wins-favorable-ruling-in-440-million-patent-case-against-apple/" />
	<meta property="og:site_name" content="MacDailyNews" />
	<meta property="article:publisher" content="https://www.facebook.com/MacDailyNewsdotcom/" />
	<meta property="article:published_time" content="2020-09-02T14:16:24+00:00" />
	<meta property="og:image" content="https://149359564.v2.pressablecdn.com/wp-content/uploads/2019/07/Apple-macbook-air-and-macbook-pro-update-facetime-screen-070919-660x462.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@MacDailyNews" />
	<meta name="twitter:site" content="@MacDailyNews" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://macdailynews.com/#organization","name":"JOSH Enterprises, LLC","url":"https://macdailynews.com/","sameAs":["https://www.facebook.com/MacDailyNewsdotcom/","https://www.linkedin.com/in/macdailynews/detail/recent-activity/","https://twitter.com/MacDailyNews"],"logo":{"@type":"ImageObject","@id":"https://macdailynews.com/#logo","inLanguage":"en-US","url":"https://i2.wp.com/macdailynews.com/wp-content/uploads/2020/01/mdn_icon_512x512.png?fit=512%2C512&ssl=1","width":512,"height":512,"caption":"JOSH Enterprises, LLC"},"image":{"@id":"https://macdailynews.com/#logo"}},{"@type":"WebSite","@id":"https://macdailynews.com/#website","url":"https://macdailynews.com/","name":"MacDailyNews","description":"WELCOME HOME! Apple and Mac News","publisher":{"@id":"https://macdailynews.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://macdailynews.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://macdailynews.com/2020/09/02/virnetx-wins-favorable-ruling-in-440-million-patent-case-against-apple/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/macdailynews.com/wp-content/uploads/2019/07/Apple-macbook-air-and-macbook-pro-update-facetime-screen-070919.jpg?fit=1142%2C800&ssl=1","width":1142,"height":800,"caption":"Apple's Group FaceTime"},{"@type":"WebPage","@id":"https://macdailynews.com/2020/09/02/virnetx-wins-favorable-ruling-in-440-million-patent-case-against-apple/#webpage","url":"https://macdailynews.com/2020/09/02/virnetx-wins-favorable-ruling-in-440-million-patent-case-against-apple/","name":"VirnetX wins favorable ruling in $440 million patent case against Apple","isPartOf":{"@id":"https://macdailynews.com/#website"},"primaryImageOfPage":{"@id":"https://macdailynews.com/2020/09/02/virnetx-wins-favorable-ruling-in-440-million-patent-case-against-apple/#primaryimage"},"datePublished":"2020-09-02T14:16:24+00:00","dateModified":"2020-09-02T14:16:24+00:00","description":"VirnetX received a positive court ruling Wednesday, as the company disclosed that the U.S. District Court for the Eastern District of Texas\u2026","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://macdailynews.com/2020/09/02/virnetx-wins-favorable-ruling-in-440-million-patent-case-against-apple/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://macdailynews.com/2020/09/02/virnetx-wins-favorable-ruling-in-440-million-patent-case-against-apple/#article","isPartOf":{"@id":"https://macdailynews.com/2020/09/02/virnetx-wins-favorable-ruling-in-440-million-patent-case-against-apple/#webpage"},"author":{"@id":"https://macdailynews.com/#/schema/person/d0022d2e2595bf9e1e5df4dc0d2c84c2"},"headline":"VirnetX wins favorable ruling in $440 million patent case against Apple","datePublished":"2020-09-02T14:16:24+00:00","dateModified":"2020-09-02T14:16:24+00:00","mainEntityOfPage":{"@id":"https://macdailynews.com/2020/09/02/virnetx-wins-favorable-ruling-in-440-million-patent-case-against-apple/#webpage"},"commentCount":4,"publisher":{"@id":"https://macdailynews.com/#organization"},"image":{"@id":"https://macdailynews.com/2020/09/02/virnetx-wins-favorable-ruling-in-440-million-patent-case-against-apple/#primaryimage"},"keywords":"Apple,FaceTIme,legal,patent infringment,patents,U.S. Court of Appeals for the Federal Circuit,U.S. Supreme Court,VirnetX","articleSection":"News","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://macdailynews.com/2020/09/02/virnetx-wins-favorable-ruling-in-440-million-patent-case-against-apple/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://macdailynews.com/#organization"}},{"@type":"Person","@id":"https://macdailynews.com/#/schema/person/d0022d2e2595bf9e1e5df4dc0d2c84c2","name":"MacDailyNews Webmaster","image":{"@type":"ImageObject","@id":"https://macdailynews.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/d97cfd37177cf68b82df2f71f1960c67?s=96&d=mm&r=g","caption":"MacDailyNews Webmaster"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="MacDailyNews &raquo; Feed" href="https://macdailynews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MacDailyNews &raquo; Comments Feed" href="https://macdailynews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MacDailyNews &raquo; VirnetX wins favorable ruling in $440 million patent case against Apple Comments Feed" href="https://macdailynews.com/2020/09/02/virnetx-wins-favorable-ruling-in-440-million-patent-case-against-apple/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/macdailynews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- macdailynews.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='unslider-css-css'  href='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/652/public/assets/css/565.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/652/public/assets/css/720.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://149359564.v2.pressablecdn.com/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='macdailynews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400i%2C700%2C700i&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='macdailynews-style-css'  href='https://149359564.v2.pressablecdn.com/wp-content/themes/mdn2019/css/style.min.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.9/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.9/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/652/public/assets/js/73.js?ver=1.4.6' id='unslider-js-js'></script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/652/public/assets/js/146.js?ver=1.4.6' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/652/public/assets/js/359.js?ver=1.4.6' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"p-4dI3QQH8KsHBU","enabled":"all","ccpa":"","datalayer":"true"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://149359564.v2.pressablecdn.com/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.2' id='qc-choice-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_data = {"blog_id":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/882/public/assets/js/advanced.js?ver=1.19.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/273/public/assets/js/829.js?ver=1.9' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/54/assets/238.js?ver=2.8.1' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/macdailynews.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/54/807/162/920/350.js?ver=2.8.1' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-1559768-1' id='google_gtagjs-js'></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["macdailynews.com"]} );
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-1559768-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://macdailynews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://macdailynews.com/wp-json/wp/v2/posts/237689" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://macdailynews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://macdailynews.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p9RFcu-ZPH' />
<link rel="alternate" type="application/json+oembed" href="https://macdailynews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmacdailynews.com%2F2020%2F09%2F02%2Fvirnetx-wins-favorable-ruling-in-440-million-patent-case-against-apple%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://macdailynews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmacdailynews.com%2F2020%2F09%2F02%2Fvirnetx-wins-favorable-ruling-in-440-million-patent-case-against-apple%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.15.0" /><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="macdailynews-layer-custom-css"></style><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png?v=pglzQRRboo">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png?v=pglzQRRboo">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png?v=pglzQRRboo">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest?v=pglzQRRboo">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg?v=pglzQRRboo" color="#828282">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico?v=pglzQRRboo">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml?v=pglzQRRboo">
<meta name="theme-color" content="#ffffff"><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://macdailynews.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3b69e192-2e2a-4116-8186-f9762fd22cd8';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://macdailynews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5605e6f7-59fb-4441-98e8-3424d278ba78";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://macdailynews.com/2020/09/02/virnetx-wins-favorable-ruling-in-440-million-patent-case-against-apple/amp/"><!-- Sortable START -->
<script src="//tags-cdn.deployads.com/a/new.macdailynews.com.js" async ></script>
<!-- Sortable END -->

<!-- Start Teads -->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/2213/tag"></script>
<!-- End Teads -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1559768-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-1559768-1');
</script>
<!-- End of Global site tag (gtag.js) - Google Analytics -->

<!-- Start Google Site Verification -->
<meta name="google-site-verification" content="0xqPVOZ0OlSg_nhjcL258xzcdjqk8Xh3pq12Me0DoJE" />
<!-- ENd Google Site Verification -->

<!-- START Facebook Auto Ad Instant Articles -->
<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">
<!-- END Facebook Auto Ad Instant Articles -->

<!-- OneSignal Push Notifications -->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "3b69e192-2e2a-4116-8186-f9762fd22cd8",
    });
  });
</script>
<!-- End of OneSignal Push Notifications --><link rel="icon" href="https://i0.wp.com/macdailynews.com/wp-content/uploads/2018/10/cropped-mdn_icon_512x512.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/macdailynews.com/wp-content/uploads/2018/10/cropped-mdn_icon_512x512.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/macdailynews.com/wp-content/uploads/2018/10/cropped-mdn_icon_512x512.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/macdailynews.com/wp-content/uploads/2018/10/cropped-mdn_icon_512x512.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.stock-rates {
	display: none;
}			</style>
		</head>

<body class="post-template-default single single-post postid-237689 single-format-standard group-blog">

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="wrap">

			<button class="sidebar-toggle" aria-controls="secondary" aria-expanded="false">
				<span class="screen-reader-text">Sidebar</span>
				<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="icon icon-menu"><path d="M12 10c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2zm0-6c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2zm0 12c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z"/></svg>
				<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="icon icon-close" viewBox="0 0 24 24" fill="none" stroke="#333" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"><path d="M18 6L6 18M6 6l12 12"/></svg>
			</button>

			<div class="site-branding">

				<a href="https://macdailynews.com/" rel="home" class="site-logo-link">
					<img src="https://149359564.v2.pressablecdn.com/wp-content/themes/mdn2019/images/macdailynews-logo@2x.png" width="260" height="47.5" alt="MacDailyNews" class="site-logo">
				</a>

			</div><!-- .site-branding -->

			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
				<span class="screen-reader-text">Primary Menu</span>
				<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="icon icon-menu" viewBox="0 0 24 24" fill="none" stroke="#333" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"><path d="M3 12h18M3 6h18M3 18h18"/></svg>
				<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="icon icon-close" viewBox="0 0 24 24" fill="none" stroke="#333" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"><path d="M18 6L6 18M6 6l12 12"/></svg>
			</button>

			<nav id="site-navigation" class="main-navigation" role="navigation">

				<div class="social-menu-container"><ul id="menu-social" class="menu"><li id="menu-item-219990" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-219990"><a href="https://www.facebook.com/MacDailyNewsdotcom/">Facebook</a></li>
<li id="menu-item-219991" class="linkedin menu-item menu-item-type-custom menu-item-object-custom menu-item-219991"><a href="https://www.linkedin.com/in/macdailynews/detail/recent-activity/">LinkedIn</a></li>
<li id="menu-item-219992" class="tumblr menu-item menu-item-type-custom menu-item-object-custom menu-item-219992"><a href="http://macdailynews.tumblr.com/">Tumblr</a></li>
<li id="menu-item-219993" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-219993"><a href="https://twitter.com/macdailynews/">Twitter</a></li>
<li id="menu-item-219994" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-219994"><a href="https://macdailynews.com/feed/">RSS</a></li>
</ul></div>
				<div class="menu-main-container"><ul id="primary-menu" class="menu"><li id="menu-item-35460" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35460"><a title="News" href="https://macdailynews.com/category/news/">News</a></li>
<li id="menu-item-36529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36529"><a title="Opinion" href="https://macdailynews.com/category/opinion/">Opinion</a></li>
<li id="menu-item-219998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219998"><a href="https://macdailynews.com/category/how-to-2/">How to</a></li>
<li id="menu-item-36536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36536"><a title="Contact" href="https://macdailynews.com/contact/">Contact</a></li>
<li id="menu-item-231728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231728"><a href="https://macdailynews.com/thank_you_for_supporting_our_independent_tech_blog/">Contribute</a></li>
<li id="menu-item-45351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45351"><a href="https://macdailynews.com/iphoneipad-app/">App</a></li>
<li id="menu-item-39802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39802"><a href="https://macdailynews.com/archives/">Archives</a></li>
<li id="menu-item-220002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220002"><a href="https://macdailynews.com/wp-login.php">Login</a></li>
</ul></div>
				<div class="search-form-holder" id="search-form-holder">

					<button class="search-form-toggle" aria-expanded="false">
				        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="icon icon-search" fill="#333"><path d="M10 18a7.952 7.952 0 0 0 4.897-1.688l4.396 4.396 1.414-1.414-4.396-4.396A7.952 7.952 0 0 0 18 10c0-4.411-3.589-8-8-8s-8 3.589-8 8 3.589 8 8 8zm0-14c3.309 0 6 2.691 6 6s-2.691 6-6 6-6-2.691-6-6 2.691-6 6-6z"/></svg>
				        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="icon icon-close" viewBox="0 0 24 24" fill="none" stroke="#333" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"><path d="M18 6L6 18M6 6l12 12"/></svg>
				    </button>

					
<form role="search" method="get" class="search-form" action="https://macdailynews.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>

				</div> <!-- /.search-form-holder -->

				<div class="font-size-control-container">

					<p>Update font size. <button class="font-size-reset js-font-size-reset">Reset</button></p>

					<div class="font-size-control-ui">
						<span class="font-size font-size-small">A</span>
						<input type="range" class="font-size-control" id="font-size-control" min=".5" max="3" value="1" step=".25">
						<span class="font-size font-size-large">A</span>
					</div> <!-- /.font-size-control-ui -->

				</div>

				
<footer class="site-footer">

    <div class="copyright">
        <span>&copy MacDailyNews 2002 - 2020</span> <span>All Rights Reserved.</span>    </div> <!-- /.copyright -->

    <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-36568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36568"><a href="https://macdailynews.com/advertise/">Advertise</a></li>
<li id="menu-item-36572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36572"><a href="https://macdailynews.com/privacy-policy/">Privacy</a></li>
</ul></div>
</footer>

			</nav><!-- #site-navigation -->

		</div> <!-- /.wrap -->
	</header><!-- #masthead -->

	<div class="wrap">

		<div class="macdailynews-below-site-header" style="text-align: center; " id="macdailynews-2041162951"><div class="ad-tag" data-ad-name="header" data-ad-size="970x90,728x90,728x15,468x60,320x50,300x50,320x100" ></div>
<script src="//tags-cdn.deployads.com/a/new.macdailynews.com.js" async ></script>
<script>(deployads = window.deployads || []).push({});</script></div><br style="clear: both; display: block; float: none;"/>
		<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
				<article id="post-237689" class="post-237689 post type-post status-publish format-standard hentry category-news tag-apple tag-facetime tag-legal tag-patent-infringment tag-patents tag-u-s-court-of-appeals-for-the-federal-circuit tag-u-s-supreme-court tag-virnetx">

					<header class="entry-header">

						<h1 class="entry-title">VirnetX wins favorable ruling in $440 million patent case against Apple</h1>
						
							<div class="entry-meta with-category">

								<span class="posted-on"><time class="entry-date published updated" datetime="2020-09-02T10:16:24-04:00">Wednesday, September 2, 2020 10:16 am</time></span><span class="comments-number"><a href="https://macdailynews.com/2020/09/02/virnetx-wins-favorable-ruling-in-440-million-patent-case-against-apple/#comments">4 Comments</a></span>
								<ul class="post-categories">
	<li><a href="https://macdailynews.com/category/news/" rel="category tag">News</a></li></ul>
							</div><!-- .entry-meta -->

						
					</header><!-- .entry-header -->

					<div class="entry-content">

						<p>VirnetX Holding Corp. received a positive court ruling Wednesday, as the company disclosed that the U.S. District Court for the Eastern District of Texas has denied Apple&#8217;s motion for relief from a judgment in the <em>VirnetX v. Apple</em> patent case.</p>
<figure id="attachment_222184" aria-describedby="caption-attachment-222184" style="width: 640px" class="wp-caption alignnone"><img loading="lazy" src="https://i0.wp.com/macdailynews.com/wp-content/uploads/2019/07/Apple-macbook-air-and-macbook-pro-update-facetime-screen-070919.jpg?resize=640%2C448&#038;ssl=1" alt="Apple&#039;s Group FaceTime" width="640" height="448" class="size-large wp-image-222184 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/macdailynews.com/wp-content/uploads/2019/07/Apple-macbook-air-and-macbook-pro-update-facetime-screen-070919.jpg?resize=660%2C462&amp;ssl=1 660w, https://i0.wp.com/macdailynews.com/wp-content/uploads/2019/07/Apple-macbook-air-and-macbook-pro-update-facetime-screen-070919.jpg?resize=300%2C210&amp;ssl=1 300w, https://i0.wp.com/macdailynews.com/wp-content/uploads/2019/07/Apple-macbook-air-and-macbook-pro-update-facetime-screen-070919.jpg?resize=768%2C538&amp;ssl=1 768w, https://i0.wp.com/macdailynews.com/wp-content/uploads/2019/07/Apple-macbook-air-and-macbook-pro-update-facetime-screen-070919.jpg?resize=600%2C420&amp;ssl=1 600w, https://i0.wp.com/macdailynews.com/wp-content/uploads/2019/07/Apple-macbook-air-and-macbook-pro-update-facetime-screen-070919.jpg?w=1142&amp;ssl=1 1142w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/macdailynews.com/wp-content/uploads/2019/07/Apple-macbook-air-and-macbook-pro-update-facetime-screen-070919.jpg?resize=640%2C448&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" src="https://i0.wp.com/macdailynews.com/wp-content/uploads/2019/07/Apple-macbook-air-and-macbook-pro-update-facetime-screen-070919.jpg?resize=640%2C448&#038;ssl=1" alt="Apple&#039;s Group FaceTime" width="640" height="448" class="size-large wp-image-222184" srcset="https://i0.wp.com/macdailynews.com/wp-content/uploads/2019/07/Apple-macbook-air-and-macbook-pro-update-facetime-screen-070919.jpg?resize=660%2C462&amp;ssl=1 660w, https://i0.wp.com/macdailynews.com/wp-content/uploads/2019/07/Apple-macbook-air-and-macbook-pro-update-facetime-screen-070919.jpg?resize=300%2C210&amp;ssl=1 300w, https://i0.wp.com/macdailynews.com/wp-content/uploads/2019/07/Apple-macbook-air-and-macbook-pro-update-facetime-screen-070919.jpg?resize=768%2C538&amp;ssl=1 768w, https://i0.wp.com/macdailynews.com/wp-content/uploads/2019/07/Apple-macbook-air-and-macbook-pro-update-facetime-screen-070919.jpg?resize=600%2C420&amp;ssl=1 600w, https://i0.wp.com/macdailynews.com/wp-content/uploads/2019/07/Apple-macbook-air-and-macbook-pro-update-facetime-screen-070919.jpg?w=1142&amp;ssl=1 1142w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-222184" class="wp-caption-text">Apple&#8217;s Group FaceTime</figcaption></figure>
<p>The case dates back to 2010 when Nevada-based VirnetX filed suit in federal court in the Eastern District of Texas accusing Cupertino, California-based Apple of infringing four patents for secure networks, known as virtual private networks, and secure communications links. VirnetX said Apple infringed with its FaceTime and VPN on Demand features in products such as the iPhone and iPad.</p>
<p><a href="https://www.thestreet.com/investing/apple-loses-relief-motion-virnetx-patent-case">TheStreet</a>:</p>
<blockquote><p>
The ruling means Apple cannot recover the roughly $440 million it paid VirnetX in damages for using its internet security technology without permission in features such as FaceTime video calling. </p>
<p>In February, the U.S. Supreme Court <a href="https://macdailynews.com/2020/02/24/supreme-court-refuses-to-hear-apples-appeal-in-440m-virnetx-patent-case/">refused to hear Apple&#8217;s appeal</a> of a 2016 federal court verdict that hit the iPhone maker with a $302 million penalty in the patent infringement case. The amount rose to $439.7 million as the case dragged on. The patents have since been invalidated.</p>
<p>Apple had in the past argued that the verdict and the damages were unfair, saying the amount awarded to VirnetX was well above the actual value of the technology at issue.
</p></blockquote>
<p><strong><span style="color: #ff0000;">MacDailyNews Take: </span></strong>Does the U.S. District Court for the Eastern District of Texas ever get tired of being a joke?</p>
<div class="macdailynews-after-content" id="macdailynews-424190079"><!-- START AdSense below_article responsive -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- below_article -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9654279268749293"
     data-ad-slot="3250525581"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- END AdSense below_article responsive --></div>
						
					</div><!-- .entry-content -->

				</article><!-- #post-## -->

									<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>				
				<div class="macdailynews-adjacent-post-links"><div class="macdailynews-adjacent-post-block previous-post-block"><h4 class="section-title">Previous Post</h4><a href="https://macdailynews.com/2020/09/02/leaker-apple-watch-series-6-wont-be-announced-in-september/">Leaker: Apple Watch Series 6 won&#8217;t be announced in September</a></div><div class="macdailynews-adjacent-post-block next-post-block"><h4 class="section-title">Next Post</h4><a href="https://macdailynews.com/2020/09/02/apples-app-store-created-300000-jobs-since-april-2019/">Apple&#8217;s App Store created 300,000 jobs since April 2019</a></div></div> <!-- /.macdailynews-adjacent-post-links -->
				
					
<div id="comments" class="comments-area">

			<h3 class="comments-title">
			4 Comments		</h3>

		<nav id="comment-nav-above" class="navigation comment-navigation" role="navigation">

			<h2 class="screen-reader-text">Comment navigation</h2>

			<div class="nav-links comments-nav-links">

				<div class="nav-previous"></div>
				<div class="nav-next"></div>

			</div><!-- .nav-links -->

		</nav><!-- #comment-nav-below -->

		<ol class="comment-list">
				<li id="comment-2201113" class="comment even thread-even depth-1">
		<article id="div-comment-2201113" class="comment-body">

			<footer class="comment-meta">

				<div class="comment-author vcard">
					<img alt src="https://secure.gravatar.com/avatar/6d9e271fe7a7fd73c6dfa8a30cdb3085?s=40&#038;d=mm&#038;r=g" class="avatar avatar-40 photo jetpack-lazy-image" height="40" width="40" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/6d9e271fe7a7fd73c6dfa8a30cdb3085?s=80&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/6d9e271fe7a7fd73c6dfa8a30cdb3085?s=40&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/6d9e271fe7a7fd73c6dfa8a30cdb3085?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6d9e271fe7a7fd73c6dfa8a30cdb3085?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/></noscript>				</div>

				<div class="comment-meta-block">

					<div class="comment-author-name">
						TxUser					</div>

					<div class="comment-metadata">
						<a href="https://macdailynews.com/2020/09/02/virnetx-wins-favorable-ruling-in-440-million-patent-case-against-apple/#comment-2201113">
							<time datetime="2020-09-02T10:45:54-04:00">
								Wednesday, September 2, 2020 at 10:45 am							</time>
						</a>

						
					</div><!-- .comment-metadata -->

				</div> <!-- /. -->

			</footer><!-- .comment-meta -->

			
			<div class="comment-content">

				<p>If you had ever been been in that part of Texas, you wouldn’t ask.</p>
<p><a href="https://www.dailysentinel.com/coronavirus/article_dc8baad6-783d-5f02-abd0-49a97565291c.html" rel="nofollow ugc">https://www.dailysentinel.com/coronavirus/article_dc8baad6-783d-5f02-abd0-49a97565291c.html</a></p>
<div class="cs-rating pd-rating" id="pd_rating_holder_3817397_comm_2201113"></div>
				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-2201113' data-commentid="2201113" data-postid="237689" data-belowelement="div-comment-2201113" data-respondelement="respond" data-replyto="Reply to TxUser" aria-label='Reply to TxUser'>Reply</a></div>
			</div><!-- .comment-content -->

		</article><!-- .comment-body -->
	</li><!-- #comment-## -->
	<li id="comment-2201116" class="comment odd alt thread-odd thread-alt depth-1">
		<article id="div-comment-2201116" class="comment-body">

			<footer class="comment-meta">

				<div class="comment-author vcard">
					<img alt src="https://secure.gravatar.com/avatar/5938b4f03db6c47449997b1fe7b0c173?s=40&#038;d=mm&#038;r=g" class="avatar avatar-40 photo jetpack-lazy-image" height="40" width="40" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/5938b4f03db6c47449997b1fe7b0c173?s=80&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/5938b4f03db6c47449997b1fe7b0c173?s=40&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/5938b4f03db6c47449997b1fe7b0c173?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5938b4f03db6c47449997b1fe7b0c173?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/></noscript>				</div>

				<div class="comment-meta-block">

					<div class="comment-author-name">
						DogGoneToo					</div>

					<div class="comment-metadata">
						<a href="https://macdailynews.com/2020/09/02/virnetx-wins-favorable-ruling-in-440-million-patent-case-against-apple/#comment-2201116">
							<time datetime="2020-09-02T11:25:34-04:00">
								Wednesday, September 2, 2020 at 11:25 am							</time>
						</a>

						
					</div><!-- .comment-metadata -->

				</div> <!-- /. -->

			</footer><!-- .comment-meta -->

			
			<div class="comment-content">

				<p>Oh for f<strong><em>s sake, buy the f</em></strong>king company.  The market cap is 350MM. Buy it and shut it down.  It’s costing Apple more by continuing this litigation than it would just to buy it.</p>
<div class="cs-rating pd-rating" id="pd_rating_holder_3817397_comm_2201116"></div>
				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-2201116' data-commentid="2201116" data-postid="237689" data-belowelement="div-comment-2201116" data-respondelement="respond" data-replyto="Reply to DogGoneToo" aria-label='Reply to DogGoneToo'>Reply</a></div>
			</div><!-- .comment-content -->

		</article><!-- .comment-body -->
	<ol class="children">
	<li id="comment-2201119" class="comment even depth-2">
		<article id="div-comment-2201119" class="comment-body">

			<footer class="comment-meta">

				<div class="comment-author vcard">
					<img alt src="https://secure.gravatar.com/avatar/a424cbe0328b0dc3683fd836f680a569?s=40&#038;d=mm&#038;r=g" class="avatar avatar-40 photo jetpack-lazy-image" height="40" width="40" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/a424cbe0328b0dc3683fd836f680a569?s=80&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/a424cbe0328b0dc3683fd836f680a569?s=40&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/a424cbe0328b0dc3683fd836f680a569?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a424cbe0328b0dc3683fd836f680a569?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/></noscript>				</div>

				<div class="comment-meta-block">

					<div class="comment-author-name">
						Shadowself					</div>

					<div class="comment-metadata">
						<a href="https://macdailynews.com/2020/09/02/virnetx-wins-favorable-ruling-in-440-million-patent-case-against-apple/#comment-2201119">
							<time datetime="2020-09-02T12:01:07-04:00">
								Wednesday, September 2, 2020 at 12:01 pm							</time>
						</a>

						
					</div><!-- .comment-metadata -->

				</div> <!-- /. -->

			</footer><!-- .comment-meta -->

			
			<div class="comment-content">

				<p>It appears as though Apple has already paid the company. Buying VirnetX now makes no sense.</p>
<p>What really makes no sense to me is the courts saying that Apple cannot get any of that money back even though the patents for which VirnetX got the money have been invalidated. If the cause of action goes away, then the award (at least the vast majority of it) should go away too.</p>
<p>Once agina, Apple&#8217;s crack team of lawyers for the win! (the most extreme sarcasm applies)</p>
<p>There are many great things about Apple. There are a few substandard things that should be fixed. However, there is one horrifically bad part about Apple that has dragged on forwell over three decades, and that is Apple&#8217;s legal team. They are worse than useless.</p>
<div class="cs-rating pd-rating" id="pd_rating_holder_3817397_comm_2201119"></div>
				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-2201119' data-commentid="2201119" data-postid="237689" data-belowelement="div-comment-2201119" data-respondelement="respond" data-replyto="Reply to Shadowself" aria-label='Reply to Shadowself'>Reply</a></div>
			</div><!-- .comment-content -->

		</article><!-- .comment-body -->
	<ol class="children">
	<li id="comment-2201121" class="comment odd alt depth-3">
		<article id="div-comment-2201121" class="comment-body">

			<footer class="comment-meta">

				<div class="comment-author vcard">
					<img alt src="https://secure.gravatar.com/avatar/80905cd5c2a0ab0b320f287bca9948d1?s=40&#038;d=mm&#038;r=g" class="avatar avatar-40 photo jetpack-lazy-image" height="40" width="40" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/80905cd5c2a0ab0b320f287bca9948d1?s=80&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/80905cd5c2a0ab0b320f287bca9948d1?s=40&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/80905cd5c2a0ab0b320f287bca9948d1?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/80905cd5c2a0ab0b320f287bca9948d1?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/></noscript>				</div>

				<div class="comment-meta-block">

					<div class="comment-author-name">
						Danox					</div>

					<div class="comment-metadata">
						<a href="https://macdailynews.com/2020/09/02/virnetx-wins-favorable-ruling-in-440-million-patent-case-against-apple/#comment-2201121">
							<time datetime="2020-09-02T12:16:19-04:00">
								Wednesday, September 2, 2020 at 12:16 pm							</time>
						</a>

						
					</div><!-- .comment-metadata -->

				</div> <!-- /. -->

			</footer><!-- .comment-meta -->

			
			<div class="comment-content">

				<p>The Apple legal team is in trouble before a case even starts, in today&#8217;s climate of free money you can copy anything want ala Google with Java or Samsung in another case involving Apple.</p>
<p>The freeloading climate (mindset) today is why Apple will lose when it comes to any case involving the app store.</p>
<div class="cs-rating pd-rating" id="pd_rating_holder_3817397_comm_2201121"></div>
				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-2201121' data-commentid="2201121" data-postid="237689" data-belowelement="div-comment-2201121" data-respondelement="respond" data-replyto="Reply to Danox" aria-label='Reply to Danox'>Reply</a></div>
			</div><!-- .comment-content -->

		</article><!-- .comment-body -->
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Reader Feedback					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/02/virnetx-wins-favorable-ruling-in-440-million-patent-case-against-apple/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=145776786&#038;postid=237689&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Reader+Feedback&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=8.9&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=cb0e4102f7bed12c30cf6f3dae99933cd4f430ef#parent=https%3A%2F%2Fmacdailynews.com%2F2020%2F09%2F02%2Fvirnetx-wins-favorable-ruling-in-440-million-patent-case-against-apple%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

				
				
				    <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://macdailynews.com/2020/09/02/virnetx-wins-favorable-ruling-in-440-million-patent-case-against-apple/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-237689" class="share-twitter sd-button share-icon" href="https://macdailynews.com/2020/09/02/virnetx-wins-favorable-ruling-in-440-million-patent-case-against-apple/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-237689" class="share-facebook sd-button share-icon" href="https://macdailynews.com/2020/09/02/virnetx-wins-favorable-ruling-in-440-million-patent-case-against-apple/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-custom share-custom-parler"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-parler sd-button share-icon" href="https://macdailynews.com/2020/09/02/virnetx-wins-favorable-ruling-in-440-million-patent-case-against-apple/?share=custom-1593438268" target="_blank" title="Click to share on Parler"><span style="background-image:url(&quot;https://parler.com/favicon.ico&quot;);">Parler</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://macdailynews.com/2020/09/02/virnetx-wins-favorable-ruling-in-440-million-patent-case-against-apple/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-237689" class="share-linkedin sd-button share-icon" href="https://macdailynews.com/2020/09/02/virnetx-wins-favorable-ruling-in-440-million-patent-case-against-apple/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://macdailynews.com/2020/09/02/virnetx-wins-favorable-ruling-in-440-million-patent-case-against-apple/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://macdailynews.com/2020/09/02/virnetx-wins-favorable-ruling-in-440-million-patent-case-against-apple/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://macdailynews.com/2020/09/02/virnetx-wins-favorable-ruling-in-440-million-patent-case-against-apple/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-237689" class="share-pinterest sd-button share-icon" href="https://macdailynews.com/2020/09/02/virnetx-wins-favorable-ruling-in-440-million-patent-case-against-apple/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://macdailynews.com/2020/09/02/virnetx-wins-favorable-ruling-in-440-million-patent-case-against-apple/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://macdailynews.com/2020/09/02/virnetx-wins-favorable-ruling-in-440-million-patent-case-against-apple/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-237689" class="share-skype sd-button share-icon" href="https://macdailynews.com/2020/09/02/virnetx-wins-favorable-ruling-in-440-million-patent-case-against-apple/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
				
				<div class="macdailynews-tag-list"><strong>Tags:</strong> <a href="https://macdailynews.com/tag/apple/" rel="tag">Apple</a>, <a href="https://macdailynews.com/tag/facetime/" rel="tag">FaceTIme</a>, <a href="https://macdailynews.com/tag/legal/" rel="tag">legal</a>, <a href="https://macdailynews.com/tag/patent-infringment/" rel="tag">patent infringment</a>, <a href="https://macdailynews.com/tag/patents/" rel="tag">patents</a>, <a href="https://macdailynews.com/tag/u-s-court-of-appeals-for-the-federal-circuit/" rel="tag">U.S. Court of Appeals for the Federal Circuit</a>, <a href="https://macdailynews.com/tag/u-s-supreme-court/" rel="tag">U.S. Supreme Court</a>, <a href="https://macdailynews.com/tag/virnetx/" rel="tag">VirnetX</a></div>
				<div class="teadsNative"></div>

			
		</main><!-- #main -->

		
		
			<div class="posts-feed secondary-posts-feed" id="secondary-posts-feed" data-loaded="10" data-current-post="237689">

				
					
<article id="post-237700" class="post-237700 post type-post status-publish format-standard hentry category-news tag-apple-tv tag-moshe-zonder tag-niv-sultan tag-tehran">

	<header class="entry-header">

		<h2 class="entry-title"><a href="https://macdailynews.com/2020/09/02/apple-tv-releases-official-trailer-for-tehran/" rel="bookmark">Apple TV+ releases official trailer for &#8216;Tehran&#8217;</a></h2>
		
			<div class="entry-meta">
				<span class="posted-on"><time class="entry-date published updated" datetime="2020-09-02T13:00:48-04:00">Wednesday, September 2, 2020 1:00 pm</time></span><span class="comments-number"><a href="https://macdailynews.com/2020/09/02/apple-tv-releases-official-trailer-for-tehran/#respond">No Comments</a></span>			</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">

		<p>An Israeli Mossad agent infiltrates Iran. But when her mission goes wrong, there’s no way out. &#8220;Tehran&#8221; premieres September 25 on Apple TV+…</p>

		
	</div><!-- .entry-content -->

</article><!-- #post-## -->

				
					
<article id="post-237692" class="post-237692 post type-post status-publish format-standard hentry category-news category-uncategorized-en tag-apple-watch tag-apple-watch-series-6 tag-watchos-7">

	<header class="entry-header">

		<h2 class="entry-title"><a href="https://macdailynews.com/2020/09/02/leaker-apple-watch-series-6-wont-be-announced-in-september/" rel="bookmark">Leaker: Apple Watch Series 6 won&#8217;t be announced in September</a></h2>
		
			<div class="entry-meta">
				<span class="posted-on"><time class="entry-date published updated" datetime="2020-09-02T12:06:04-04:00">Wednesday, September 2, 2020 12:06 pm</time></span><span class="comments-number"><a href="https://macdailynews.com/2020/09/02/leaker-apple-watch-series-6-wont-be-announced-in-september/#respond">No Comments</a></span>			</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">

		<p>Apple&#8217;s new iPhone and Apple Watch models are typically unveiled on stage at a September event, but this being 2020, there is a good chance…</p>

		
	</div><!-- .entry-content -->

</article><!-- #post-## -->

				
					
<article id="post-237685" class="post-237685 post type-post status-publish format-standard hentry category-news tag-app-economy tag-app-store tag-apple tag-employment tag-jobs tag-the-app-economy">

	<header class="entry-header">

		<h2 class="entry-title"><a href="https://macdailynews.com/2020/09/02/apples-app-store-created-300000-jobs-since-april-2019/" rel="bookmark">Apple&#8217;s App Store created 300,000 jobs since April 2019</a></h2>
		
			<div class="entry-meta">
				<span class="posted-on"><time class="entry-date published updated" datetime="2020-09-02T09:17:17-04:00">Wednesday, September 2, 2020 9:17 am</time></span><span class="comments-number"><a href="https://macdailynews.com/2020/09/02/apples-app-store-created-300000-jobs-since-april-2019/#comments">1 Comment</a></span>			</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">

		<p>The iOS app economy has created nearly 300,000 new jobs since April 2019, helping to provide opportunities for Americans of all ages…</p>

		
	</div><!-- .entry-content -->

</article><!-- #post-## -->

				
					
<article id="post-237676" class="post-237676 post type-post status-publish format-standard hentry category-news tag-apple tag-beleaguered-samsung tag-iphone tag-iphone-11 tag-omdia tag-oppo tag-smartphone-sales tag-xaiomi">

	<header class="entry-header">

		<h2 class="entry-title"><a href="https://macdailynews.com/2020/09/01/apples-iphone-11-is-the-worlds-best-selling-smartphone-this-year-by-far/" rel="bookmark">Apple&#8217;s iPhone 11  is the world&#8217;s best selling smartphone this year &#8211; by far</a></h2>
		
			<div class="entry-meta">
				<span class="posted-on"><time class="entry-date published updated" datetime="2020-09-01T23:11:56-04:00">Tuesday, September 1, 2020 11:11 pm</time></span><span class="comments-number"><a href="https://macdailynews.com/2020/09/01/apples-iphone-11-is-the-worlds-best-selling-smartphone-this-year-by-far/#comments">5 Comments</a></span>			</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">

		<p>Apple&#8217;s iPhone 11 was the world&#8217;s most-shipped smartphone in the first half of 2020. According to Omdia&#8217;s Smartphone Model Market Tracker…</p>

		
	</div><!-- .entry-content -->

</article><!-- #post-## -->

				
					
<article id="post-237673" class="post-237673 post type-post status-publish format-standard hentry category-software-update-2 tag-ios-13-7 tag-ipad tag-ipados-13-7 tag-iphone tag-ipod-touch">

	<header class="entry-header">

		<h2 class="entry-title"><a href="https://macdailynews.com/2020/09/01/apple-releases-ios-13-7-and-ipados-13-7-2/" rel="bookmark">Apple releases iOS 13.7 and iPadOS 13.7</a></h2>
		
			<div class="entry-meta">
				<span class="posted-on"><time class="entry-date published updated" datetime="2020-09-01T17:45:19-04:00">Tuesday, September 1, 2020 5:45 pm</time></span><span class="comments-number"><a href="https://macdailynews.com/2020/09/01/apple-releases-ios-13-7-and-ipados-13-7-2/#comments">4 Comments</a></span>			</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">

		<p>Apple today released iOS 13.7 which introduces new Memoji stickers and iCloud Drive folder sharing from the Files app…</p>

		
	</div><!-- .entry-content -->

</article><!-- #post-## -->

				
				
			</div> <!-- /.posts-feed -->

		
	</div><!-- #primary -->


<aside id="secondary" class="widget-area primary-sidebar" role="complementary">
	<section id="google_translate_widget-2" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- TradingView Widget BEGIN -->
<div class="tradingview-widget-container">
  <div class="tradingview-widget-container__widget"></div>
  <div class="tradingview-widget-copyright"><a href="https://www.tradingview.com" rel="noopener noreferrer" target="_blank"><span class="blue-text">Ticker Tape</span></a> by TradingView</div>
  <script type="text/javascript" src="https://s3.tradingview.com/external-embedding/embed-widget-ticker-tape.js" async>
  {
  "symbols": [
		{
      "description": "AMZN",
      "proName": "NASDAQ:AMZN"
    },
    {
      "description": "AAPL",
      "proName": "NASDAQ:AAPL"
    },
    {
      "description": "MSFT",
      "proName": "NASDAQ:MSFT"
    },
    {
      "description": "GOOGL",
      "proName": "NASDAQ:GOOGL"
    },
    {
      "description": "INTC",
      "proName": "NASDAQ:INTC"
    },
    {
      "description": "ORCL",
      "proName": "NYSE:ORCL"
    }
  ],
  "colorTheme": "light",
  "isTransparent": false,
  "displayMode": "adaptive",
  "locale": "en"
}
  </script>
</div>
<!-- TradingView Widget END --></div></section><section class="widget macdailynews-widget"><div class="ad-tag" data-ad-name="right_rail_top" data-ad-size="300x250,300x600,120x600,160x600,300x50" ></div>
<script src="//tags-cdn.deployads.com/a/new.macdailynews.com.js" async ></script>
<script>(deployads = window.deployads || []).push({});</script></section><section class="widget macdailynews-widget"><div class="ad-tag" data-ad-name="right_rail_2" data-ad-size="300x250,300x50" ></div>
<script src="//tags-cdn.deployads.com/a/new.macdailynews.com.js" async ></script>
<script>(deployads = window.deployads || []).push({});</script></section><section id="top-posts-5" class="widget widget_top-posts"><h2 class="widget-title">Top Posts &amp; Pages</h2><ul>				<li>
					<a href="https://macdailynews.com/2020/09/01/apple-releases-ios-13-7-and-ipados-13-7-2/" class="bump-view" data-bump-view="tp">Apple releases iOS 13.7 and iPadOS 13.7</a>					</li>
								<li>
					<a href="https://macdailynews.com/2020/09/01/analyst-apples-record-breaking-rally-is-about-momo-not-fomo/" class="bump-view" data-bump-view="tp">Analyst: Apple&#039;s record-breaking rally is about &#039;MOMO&#039; not &#039;FOMO&#039;</a>					</li>
								<li>
					<a href="https://macdailynews.com/2020/09/01/jpmorgan-investors-should-prepare-for-rising-odds-of-president-trumps-re-election/" class="bump-view" data-bump-view="tp">JPMorgan: Investors should prepare for rising odds of President Trump&#039;s re-election</a>					</li>
								<li>
					<a href="https://macdailynews.com/2020/09/01/when-will-apple-release-ios-14/" class="bump-view" data-bump-view="tp">When will Apple release iOS 14?</a>					</li>
								<li>
					<a href="https://macdailynews.com/2020/09/01/apple-watch-series-6-rumored-to-feature-blood-oxygen-monitoring/" class="bump-view" data-bump-view="tp">Apple Watch Series 6 rumored to feature blood oxygen monitoring</a>					</li>
				</ul></section><section id="text-3" class="widget widget_text"><h2 class="widget-title">MacDailyNews Poll</h2>			<div class="textwidget"><a name="pd_a_10567009"></a>
<div class="CSS_Poll PDS_Poll" id="PDI_container10567009" style="display:inline-block;"></div>
<div id="PD_superContainer"></div>
<script type="text/javascript" charset="UTF-8" src="//static.polldaddy.com/p/10567009.js"></script>
<noscript><a href="https://poll.fm/10567009">Take Our Poll</a></noscript>
</div>
		</section><section class="widget macdailynews-widget"><div class="ad-tag" data-ad-name="right_rail_3" data-ad-size="300x250,300x50" ></div>
<script src="//tags-cdn.deployads.com/a/new.macdailynews.com.js" async ></script>
<script>(deployads = window.deployads || []).push({});</script></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widget-title">Current Headlines</h2><div class="textwidget custom-html-widget"><a href="http://www.geekculture.com/joyoftech/index.html" target="_blank" rel="noopener noreferrer"><b>Latest Joy of Tech</b></a><br><a href="http://www.geekculture.com/joyoftech/index.html" target="_blank" rel="noopener noreferrer"><img height="82" width="79" src="https://i1.wp.com/www.geekculture.com/joyoftech/joyimages/jottodaythumb.gif?resize=79%2C82" alt="Latest Joy of Tech!" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.geekculture.com/joyoftech/joyimages/jottodaythumb.gif?resize=79%2C82&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img height="82" width="79" src="https://i1.wp.com/www.geekculture.com/joyoftech/joyimages/jottodaythumb.gif?resize=79%2C82" alt="Latest Joy of Tech!" data-recalc-dims="1" /></noscript></a></div></section><section id="rss-29" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://machash.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://149359564.v2.pressablecdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://machash.com/">MacHash</a></h2><ul><li><a class='rsswidget' href='https://machash.com/apple-world-today/290222/consumer-choice-center-blasts-potential-russian-plan-to/'>Consumer Choice Center blasts potential Russian plan to force Apple to cut App Store commissions</a></li><li><a class='rsswidget' href='https://machash.com/appleinsider/290223/apple-tv-shares-first-trailer-spy-thriller-tehran/'>Apple TV+ shares first trailer for spy thriller &quot;Tehran&quot;</a></li><li><a class='rsswidget' href='https://machash.com/macrumors/290224/intel-announces-11th-generation-tiger-lake-chips-apple/'>Intel Announces 11th-Generation Tiger Lake Chips as Apple Plans Transition to Arm-Based Apple Silicon</a></li><li><a class='rsswidget' href='https://machash.com/apple-world-today/290225/judge-apple-slow-so-cant-recoup-454-million-paid/'>Judge: Apple was too slow so can&#039;t recoup any of the $454 million it paid VirnetX in a legal battle</a></li><li><a class='rsswidget' href='https://machash.com/macrumors/290221/apple-shares-trailer-upcoming-spy-thriller-tehran/'>Apple Shares Trailer for Upcoming Spy Thriller &#039;Tehran&#039;</a></li><li><a class='rsswidget' href='https://machash.com/appleinsider/290220/to-expect-airpods-pro-lite-airpods-3-airpods-studio-2020/'>What to expect from &#039;AirPods Pro Lite&#039;, &#039;AirPods 3,&#039; or &#039;AirPods Studio&#039; in 2020</a></li><li><a class='rsswidget' href='https://machash.com/apple-world-today/290226/germanys-federal-cartel-office-following-apple-vs-epic/'>Germany&#039;s Federal Cartel Office following the &#039;Apple vs. Epic&#039; with interest</a></li><li><a class='rsswidget' href='https://machash.com/mac-daily-news/290218/leaker-apple-watch-series-6-wont-announced-september/'>Leaker: Apple Watch Series 6 won&#039;t be announced in September</a></li><li><a class='rsswidget' href='https://machash.com/apple-world-today/290219/tomorrow-awt-live-episode-20-004-chuck-joiner-macvoices/'>Tomorrow: AWT Live Episode 20-004 with Chuck Joiner of MacVoices</a></li><li><a class='rsswidget' href='https://machash.com/9to5mac/290217/ipad-air-99-off-deals-plus-macbooks-600-apple-watch/'>iPad Air is $99 off in today&#039;s best deals, plus MacBooks from $600, Apple Watch bands, more</a></li></ul></section><section id="rss-12" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://feeds.feedburner.com/9to5Mac-MacAllDay"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://149359564.v2.pressablecdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://9to5mac.com/">9to5Mac</a></h2><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/bGUgJQ8NljE/'>iPad Air is $99 off in today’s best deals, plus MacBooks from $600, Apple Watch bands, more</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/biqNrKG1aOU/'>SoHo renovation will replace last Apple Store Theater in the US</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/LfQ9FG4fY9A/'>COVID-19: Which Apple Stores have reopened?</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/5sAabIuvuGs/'>Comment: Apple Silicon 12-inch MacBook? Take my money…</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/wV4R9o8FM-4/'>9to5Mac Daily: September 02, 2020 – iOS 13.7 and COVID-19 Exposure Notifications Express</a></li></ul></section><section class="widget macdailynews-widget"><div class="ad-tag" data-ad-name="right_rail_4" data-ad-size="300x250,300x50" ></div>
<script src="//tags-cdn.deployads.com/a/new.macdailynews.com.js" async ></script>
<script>(deployads = window.deployads || []).push({});</script></section><section id="rss-5" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://www.macrumors.com/macrumors.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://149359564.v2.pressablecdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.macrumors.com/">MacRumors</a></h2><ul><li><a class='rsswidget' href='https://www.macrumors.com/2020/09/02/intel-announces-tiger-lake-chips/'>Intel Announces 11th-Generation Tiger Lake Chips as Apple Plans Transition to Arm-Based Apple Silicon</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2020/09/02/apple-tv-plus-tehran-trailer/'>Apple Shares Trailer for Upcoming Spy Thriller &#039;Tehran&#039;</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2020/09/02/no-apple-watch-series-6-in-september-rumor/'>Proven Leaker Suggests Apple Watch Series 6 Models Won&#039;t Be Announced in September</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2020/09/02/india-bans-118-apps-including-pubg-mobile/'>India Bans 118 Apps, Including PUBG Mobile</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2020/09/02/deals-shop-macbook-pro/'>Deals: Shop the Latest Discounts on New and Refurbished MacBook Pro Models</a></li></ul></section><section id="rss-3" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://www.appleinsider.com/appleinsider.rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://149359564.v2.pressablecdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://appleinsider.com/rss/news">AppleInsider</a></h2><ul><li><a class='rsswidget' href='https://appleinsider.com/articles/20/09/02/apple-tv-shares-first-trailer-for-spy-thriller-tehran'>Apple TV+ shares first trailer for spy thriller &quot;Tehran&quot;</a></li><li><a class='rsswidget' href='https://appleinsider.com/articles/20/09/02/what-to-expect-from-airpods-pro-lite-airpods-3-or-airpods-studio-in-2020'>What to expect from &#039;AirPods Pro Lite&#039;, &#039;AirPods 3,&#039; or &#039;AirPods Studio&#039; in 2020</a></li><li><a class='rsswidget' href='https://appleinsider.com/articles/20/05/25/heres-where-apple-stores-have-reopened-around-the-world'>Here&#039;s where Apple Stores have reopened and closed again around the world</a></li><li><a class='rsswidget' href='https://appleinsider.com/articles/20/09/02/india-bans-118-mobile-apps-in-sweeping-chinese-app-ban'>India bans 118 mobile apps in sweeping Chinese app ban</a></li><li><a class='rsswidget' href='https://appleinsider.com/articles/20/09/02/apple-isnt-getting-454m-back-from-virnetx-because-it-waited-too-long-to-ask'>Apple isn&#039;t getting $454M back from VirnetX, because it waited too long to ask</a></li></ul></section><section id="rss-27" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://daringfireball.net/feeds/main"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://149359564.v2.pressablecdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://daringfireball.net/">Daring Fireball</a></h2><ul><li><a class='rsswidget' href='https://www.ign.com/articles/fortnite-apple-ridley-scott-1984-parody-trailer'>Ridley Scott on Epic’s ‘1984’ Spoof</a></li><li><a class='rsswidget' href='https://daringfireball.net/thetalkshow/2020/08/31/ep-294'>The Talk Show: ‘DOS Rot’</a></li><li><a class='rsswidget' href='http://macstadium.com/hof?Utm_campaign=HOF&#038;utm_source=DF&#038;utm_content=post'>[Sponsor] MacStadium: Half Off Forever (HOF) Promo</a></li><li><a class='rsswidget' href='https://developer.apple.com/news/?id=84w3e5bm'>App Review Process Updates Announced at WWDC Are Now Live</a></li><li><a class='rsswidget' href='https://themargins.substack.com/p/facebook-the-pr-firm'>‘Facebook, the PR Firm’</a></li></ul></section><section id="rss-2" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.idropnews.com/news/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://149359564.v2.pressablecdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.idropnews.com/">iDrop News</a></h2><ul><li><a class='rsswidget' href='https://www.idropnews.com/news/t-mobile-just-rolled-out-its-faster-5g-network-to-81-new-cities/142287/'>T-Mobile Just Rolled Out Its Faster 5G Network to 81 New Cities</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/apple-releases-ios-137-with-exposure-notifications-express-feature-heres-what-you-need-to-know/142282/'>iOS 13.7 Officially Released  with Exposure Notifications Express (Here’s What You Need to Know)</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/apple-has-officially-terminate-epics-fortnite-account-heres-what-that-means/142143/'>Apple Officially Terminated Epic’s Fortnite Account – Here’s What That Means</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/heres-what-youll-really-lose-by-failing-to-back-up-your-iphone/141978/'>Here’s What You’ll Really Lose by Failing to Back up Your iPhone</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/bosch-smart-home-devices-now-work-with-homekit-suggestions-and-alternatives/141102/'>Bosch Smart Home Devices Now Work with HomeKit: Suggestions and Alternatives</a></li></ul></section><section id="rss-13" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://www.cultofmac.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://149359564.v2.pressablecdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.cultofmac.com/">Cult of Mac</a></h2><ul><li><a class='rsswidget' href='https://www.cultofmac.com/721665/2020-apple-watch-wont-land-september/'>Reliable leaker says new Apple Watch won’t land in September</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/716688/powerbeats3-headphones-under-70-today-only/'>Pick up new Powerbeats3 headphones for under $70 today only</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/721651/last-ipod-nano-vintage-sept-2020/'>Apple’s last iPod nano goes ‘vintage’ later this month</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/721488/stay-charged-and-safe-with-a-2-in-1-power-bank-and-sanitizer/'>Stay charged and safe with a 2-in-1 power bank and sanitizer</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/721645/app-store-ecosystem-adds-us-jobs-pandemic/'>App Store ecosystem adds 300,000 new US jobs after pandemic boost</a></li></ul></section><section id="rss-10" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://www.macworld.co.uk/rss/macworld.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://149359564.v2.pressablecdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.macworld.co.uk/latest/">Macworld UK</a></h2><ul><li><a class='rsswidget' href='https://www.macworld.co.uk/feature/iphone/best-time-buy-iphone-3656359/'>When is the best time to buy an iPhone?</a></li><li><a class='rsswidget' href='https://www.macworld.co.uk/news/iphone/best-iphone-se-2020-deals-3786275/'>Best iPhone SE 2 (2020) deals</a></li><li><a class='rsswidget' href='https://www.macworld.co.uk/news/apple/analysis-new-apple-products-3794784/'>Analysis: The two new Apple products I care about</a></li><li><a class='rsswidget' href='https://www.macworld.co.uk/news/apple/apples-new-airtags-launch-in-october-3794786/'>Apple&#039;s new AirTags to launch in October</a></li><li><a class='rsswidget' href='https://www.macworld.co.uk/news/apple/everything-apple-is-releasing-this-autumn-3794779/'>Everything Apple is releasing this autumn (other than the iPhone)</a></li></ul></section><section id="rss-28" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://ipsw.me/timeline.rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://149359564.v2.pressablecdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://ipsw.me/">IPSW Downloads</a></h2><ul><li><a class='rsswidget' href='https://ipsw.me/'>iOS OTA 9.9.13.7 (17H35) Released</a> <span class="rss-date">Tuesday, September 1, 2020</span></li><li><a class='rsswidget' href='https://ipsw.me/'>iOS 13.7 (17H35) Released</a> <span class="rss-date">Tuesday, September 1, 2020</span></li><li><a class='rsswidget' href='https://ipsw.me/'>iOS OTA 9.9.13.6.1 (17G80) Released</a> <span class="rss-date">Wednesday, August 12, 2020</span></li><li><a class='rsswidget' href='https://ipsw.me/'>iOS 4.6 (17P6610) Released</a> <span class="rss-date">Wednesday, August 12, 2020</span></li><li><a class='rsswidget' href='https://ipsw.me/'>iOS 13.6.1 (17G80) Released</a> <span class="rss-date">Wednesday, August 12, 2020</span></li></ul></section><section class="widget macdailynews-widget"><script type="text/javascript">
amzn_assoc_placement = "adunit0";
amzn_assoc_search_bar = "true";
amzn_assoc_tracking_id = "macdailynews-20";
amzn_assoc_ad_mode = "manual";
amzn_assoc_ad_type = "smart";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "US";
amzn_assoc_title = "My Amazon Picks";
amzn_assoc_linkid = "47236f92cfd5b672dd941b7ebb8449fd";
amzn_assoc_asins = "B0863D4XJW,B07BZF4MYM,B07P6Y7954,B07ZPC9QD4";
</script>
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US"></script></section><section id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Recent Comments</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Art Farmer</span> on <a href="https://macdailynews.com/2020/08/26/apple-ceo-tim-cook-celebrates-100th-anniversary-of-the-nineteenth-amendment/#comment-2201125">Apple CEO Tim Cook celebrates 100th anniversary of the Nineteenth Amendment</a></li><li class="recentcomments"><span class="comment-author-link">Piet</span> on <a href="https://macdailynews.com/2020/08/31/apples-iphone-12-apple-watch-series-6-airtags-special-event-said-to-be-slated-for-october/#comment-2201124">Apple&#8217;s iPhone 12, Apple Watch Series 6, AirTags special event said to be slated for October</a></li><li class="recentcomments"><span class="comment-author-link">Rob</span> on <a href="https://macdailynews.com/2020/09/01/apple-releases-ios-13-7-and-ipados-13-7-2/#comment-2201123">Apple releases iOS 13.7 and iPadOS 13.7</a></li><li class="recentcomments"><span class="comment-author-link">Nick</span> on <a href="https://macdailynews.com/2020/09/01/jpmorgan-investors-should-prepare-for-rising-odds-of-president-trumps-re-election/#comment-2201122">JPMorgan: Investors should prepare for rising odds of President Trump&#8217;s re-election</a></li><li class="recentcomments"><span class="comment-author-link">Danox</span> on <a href="https://macdailynews.com/2020/09/02/virnetx-wins-favorable-ruling-in-440-million-patent-case-against-apple/#comment-2201121">VirnetX wins favorable ruling in $440 million patent case against Apple</a></li><li class="recentcomments"><span class="comment-author-link">don</span> on <a href="https://macdailynews.com/2020/09/01/jpmorgan-investors-should-prepare-for-rising-odds-of-president-trumps-re-election/#comment-2201120">JPMorgan: Investors should prepare for rising odds of President Trump&#8217;s re-election</a></li><li class="recentcomments"><span class="comment-author-link">Shadowself</span> on <a href="https://macdailynews.com/2020/09/02/virnetx-wins-favorable-ruling-in-440-million-patent-case-against-apple/#comment-2201119">VirnetX wins favorable ruling in $440 million patent case against Apple</a></li><li class="recentcomments"><span class="comment-author-link">It's a Myth and They're Peaceful</span> on <a href="https://macdailynews.com/2020/09/01/apples-iphone-11-is-the-worlds-best-selling-smartphone-this-year-by-far/#comment-2201118">Apple&#8217;s iPhone 11  is the world&#8217;s best selling smartphone this year &#8211; by far</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://applecynic.wordpress.com' rel='external nofollow ugc' class='url'>applecynic</a></span> on <a href="https://macdailynews.com/2020/09/02/apples-app-store-created-300000-jobs-since-april-2019/#comment-2201117">Apple&#8217;s App Store created 300,000 jobs since April 2019</a></li><li class="recentcomments"><span class="comment-author-link">DogGoneToo</span> on <a href="https://macdailynews.com/2020/09/02/virnetx-wins-favorable-ruling-in-440-million-patent-case-against-apple/#comment-2201116">VirnetX wins favorable ruling in $440 million patent case against Apple</a></li></ul></section><section id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title">Follow MacDailyNews via Email</h2>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				                    <div id="subscribe-text"><p>Enter your email address to follow MacDailyNews and receive notifications of new posts by email.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Join 21,931 other subscribers						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-3">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-3"
                            placeholder="Email Address"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://macdailynews.com/2020/09/02/virnetx-wins-favorable-ruling-in-440-million-patent-case-against-apple/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Follow :-)                        </button>
                    </p>
				            </form>
		
</section><section id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
	<a href="https://automattic.com/cookies/" >
		Cookie Policy	</a>
</div>
</section></aside><!-- #secondary -->

		</div><!-- #content -->

	</div> <!-- /.wrap -->

	<div class="site-footer-holder">
		<div class="wrap">

			
<footer class="site-footer">

    <div class="copyright">
        <span>&copy MacDailyNews 2002 - 2020</span> <span>All Rights Reserved.</span>    </div> <!-- /.copyright -->

    <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36568"><a href="https://macdailynews.com/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36572"><a href="https://macdailynews.com/privacy-policy/">Privacy</a></li>
</ul></div>
</footer>

		</div> <!-- /.wrap -->
	</div> <!-- /.site-footer-holder -->

</div><!-- #page -->

<script>
		var advanced_ads_ga_UID = 'UA-1559768-3';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-4dI3QQH8KsHBU"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-4dI3QQH8KsHBU.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag --><div class="macdailynews-desktop_anchor macdailynews-sticky" style="margin-bottom: 25px; position: fixed; bottom: 0; z-index: 10000; " id="macdailynews-233707045"><div class="ad-tag" data-ad-name="desktop_anchor" data-ad-size="728x90" ></div>
<script src="//tags-cdn.deployads.com/a/new.macdailynews.com.js" async ></script>
<script>(deployads = window.deployads || []).push({});</script></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {var wrapper_id = "#macdailynews-233707045"; var $wrapper = jQuery( wrapper_id );advads.move( wrapper_id, "", {  });window.advanced_ads_sticky_items = window.advanced_ads_sticky_items || {};advanced_ads_sticky_items[ "macdailynews-233707045" ] = { "can_convert_to_abs": "1", "initial_css": $wrapper.attr( "style" ), "modifying_func": function() { $wrapper.css({ "-webkit-transform": "translateX(-50%)", "-moz-transform": "translateX(-50%)", "transform": "translateX(-50%)", "left": "50%", "margin-right": "-50%" });}};
if ( advads.wait_for_images ) { 
    var sticky_wait_for_images_time = new Date().getTime();
    $wrapper.data( "sticky_wait_for_images_time", sticky_wait_for_images_time );
    advads.wait_for_images( $wrapper, function() {
        // At the moment when this function is called, it is possible that 
        // the placement has been updated using "Reload ads on resize" feature of Responsive add-on 
        if ( $wrapper.data( "sticky_wait_for_images_time" ) === sticky_wait_for_images_time ) {
            advanced_ads_sticky_items[ "macdailynews-233707045" ]["modifying_func"]();
        } 
    } );
} else { 
    advanced_ads_sticky_items[ "macdailynews-233707045" ]["modifying_func"]();
};
});</script><!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-1559768-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	<div class="grofile-hash-map-6d9e271fe7a7fd73c6dfa8a30cdb3085">
	</div>
	<div class="grofile-hash-map-5938b4f03db6c47449997b1fe7b0c173">
	</div>
	<div class="grofile-hash-map-a424cbe0328b0dc3683fd836f680a569">
	</div>
	<div class="grofile-hash-map-80905cd5c2a0ab0b320f287bca9948d1">
	</div>
	</div>
		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-4dI3QQH8KsHBU",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-4dI3QQH8KsHBU.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_3817397_comm_2201113={"id":3817397,"unique_id":"wp-comment-2201113","title":"If%20you%20had%20ever%20been%20been%20in%20that%20part%20of%20Texas%2C%20you%20wouldnt%20ask.https%3A%2F%2Fwww.dailysentinel.com%2Fcoronavirus%2Farticle_dc8baad6-783d-5f02-abd0-49a97565291c.html%E2%80%A6","permalink":"https:\/\/macdailynews.com\/2020\/09\/02\/virnetx-wins-favorable-ruling-in-440-million-patent-case-against-apple\/#comment-2201113","item_id":"_comm_2201113"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_3817397_comm_2201113 == 'undefined' ){PDRTJS_3817397_comm_2201113 = new PDRTJS_RATING( PDRTJS_settings_3817397_comm_2201113 );}}PDRTJS_settings_3817397_comm_2201116={"id":3817397,"unique_id":"wp-comment-2201116","title":"Oh%20for%20f%26lt%3Bstrong%26gt%3B%26lt%3Bem%26gt%3Bs%20sake%2C%20buy%20the%20f%26lt%3B%2Fem%26gt%3B%26lt%3B%2Fstrong%26gt%3Bking%20company.%20%20The%20market%20cap%20is%20350MM.%20Buy%20it%20and%20shut%20it%20down.%20%20Its%20costing%20Apple%20more%20by%20continuing%20this%20litigation%20than%20it%20would%20just%20to%20buy%E2%80%A6","permalink":"https:\/\/macdailynews.com\/2020\/09\/02\/virnetx-wins-favorable-ruling-in-440-million-patent-case-against-apple\/#comment-2201116","item_id":"_comm_2201116"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_3817397_comm_2201116 == 'undefined' ){PDRTJS_3817397_comm_2201116 = new PDRTJS_RATING( PDRTJS_settings_3817397_comm_2201116 );}}PDRTJS_settings_3817397_comm_2201119={"id":3817397,"unique_id":"wp-comment-2201119","title":"It%20appears%20as%20though%20Apple%20has%20already%20paid%20the%20company.%20Buying%20VirnetX%20now%20makes%20no%20sense.What%20really%20makes%20no%20sense%20to%20me%20is%20the%20courts%20saying%20that%20Apple%20cannot%20get%20any%20of%20that%20money%20back%20even%20%E2%80%A6","permalink":"https:\/\/macdailynews.com\/2020\/09\/02\/virnetx-wins-favorable-ruling-in-440-million-patent-case-against-apple\/#comment-2201119","item_id":"_comm_2201119"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_3817397_comm_2201119 == 'undefined' ){PDRTJS_3817397_comm_2201119 = new PDRTJS_RATING( PDRTJS_settings_3817397_comm_2201119 );}}PDRTJS_settings_3817397_comm_2201121={"id":3817397,"unique_id":"wp-comment-2201121","title":"The%20Apple%20legal%20team%20is%20in%20trouble%20before%20a%20case%20even%20starts%2C%20in%20today%26%23039%3Bs%20climate%20of%20free%20money%20you%20can%20copy%20anything%20want%20ala%20Google%20with%20Java%20or%20Samsung%20in%20another%20case%20involving%20Apple.The%20freel%E2%80%A6","permalink":"https:\/\/macdailynews.com\/2020\/09\/02\/virnetx-wins-favorable-ruling-in-440-million-patent-case-against-apple\/#comment-2201121","item_id":"_comm_2201121"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_3817397_comm_2201121 == 'undefined' ){PDRTJS_3817397_comm_2201121 = new PDRTJS_RATING( PDRTJS_settings_3817397_comm_2201121 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/macdailynews.com\/2020\/09\/02\/virnetx-wins-favorable-ruling-in-440-million-patent-case-against-apple\/":237689};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/09/02/virnetx-wins-favorable-ruling-in-440-million-patent-case-against-apple/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://149359564.v2.pressablecdn.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"macdailynews-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/468/public/assets/js/793.js?ver=1.6.5' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"macdailynews-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/145/public/assets/js/305.js?ver=1.7.10' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202036' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/themes/mdn2019/js/js.cookie.min.js?ver=2.2.0' id='js-cookie-js'></script>
<script type='text/javascript' id='macdailynews-scripts-js-extra'>
/* <![CDATA[ */
var mdn = {"ajaxurl":"https:\/\/macdailynews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/themes/mdn2019/js/public.min.js?ver=1.12.1' id='macdailynews-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/macdailynews.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/622/public/assets/js/829.js?ver=1.20.2' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>
<script async="async" type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script type='text/javascript' id='google-translate-init-js-extra'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"en_US","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9/_inc/build/widgets/google-translate/google-translate.min.js' id='google-translate-init-js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.5.1' id='google-translate-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script>window.advads_has_ads = [["223500","ad",null],["221186","ad",null],["223904","ad",null],["233076","ad",null],["233077","ad",null],["233078","ad",null],["235284","ad",null],["233119","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>		<script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '5c94fe0c9482cb55aaee7668' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
		
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=145776786&postid=237689&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Reader+Feedback&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.9&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=cb0e4102f7bed12c30cf6f3dae99933cd4f430ef#parent=https%3A%2F%2Fmacdailynews.com%2F2020%2F09%2F02%2Fvirnetx-wins-favorable-ruling-in-440-million-patent-case-against-apple%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=145776786&postid=237689&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Reader+Feedback&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.9&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=cb0e4102f7bed12c30cf6f3dae99933cd4f430ef#parent=https%3A%2F%2Fmacdailynews.com%2F2020%2F09%2F02%2Fvirnetx-wins-favorable-ruling-in-440-million-patent-case-against-apple%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202036.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'145776786',post:'237689',tz:'-4',srv:'macdailynews.com'} ]);
	_stq.push([ 'clickTrackerInit', '145776786', '237689' ]);
</script>
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>
