<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://macdailynews.com/xmlrpc.php">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="0xqPVOZ0OlSg_nhjcL258xzcdjqk8Xh3pq12Me0DoJE" />
<meta name="msvalidate.01" content="FC3A929A7C9AEE592FCE90866D90657D" />
<meta name="p:domain_verify" content="78542ae861c7d1c788671cb3abd2171e" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.0 (Yoast SEO v17.0) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Canalys: Apple holds No.2 spot in the U.S. PC market with 20.6% share</title>
	<meta name="description" content="The PC market in the U.S. grew 17% year-over-year in Q2 2021 with Apple retaining the No.2 spot in the U.S. PC market with 20.6% share…" />
	<link rel="canonical" href="https://macdailynews.com/2021/08/25/canalys-apple-holds-no-2-spot-in-the-u-s-pc-market-with-20-6-share/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Canalys: Apple holds No.2 spot in the U.S. PC market with 20.6% share" />
	<meta property="og:description" content="The PC market in the U.S. grew 17% year-over-year in Q2 2021 with Apple retaining the No.2 spot in the U.S. PC market with 20.6% share…" />
	<meta property="og:url" content="https://macdailynews.com/2021/08/25/canalys-apple-holds-no-2-spot-in-the-u-s-pc-market-with-20-6-share/" />
	<meta property="og:site_name" content="MacDailyNews" />
	<meta property="article:publisher" content="https://www.facebook.com/MacDailyNewsdotcom/" />
	<meta property="article:published_time" content="2021-08-25T15:45:08+00:00" />
	<meta property="article:modified_time" content="2021-08-25T15:22:20+00:00" />
	<meta property="og:image" content="https://149359564.v2.pressablecdn.com/wp-content/uploads/2020/11/201110_m1_macbook_air.png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@MacDailyNews" />
	<meta name="twitter:site" content="@MacDailyNews" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="MacDailyNews Webmaster" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="MacDailyNews &raquo; Feed" href="https://macdailynews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MacDailyNews &raquo; Comments Feed" href="https://macdailynews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MacDailyNews &raquo; Canalys: Apple holds No.2 spot in the U.S. PC market with 20.6% share Comments Feed" href="https://macdailynews.com/2021/08/25/canalys-apple-holds-no-2-spot-in-the-u-s-pc-market-with-20-6-share/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/macdailynews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- macdailynews.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="macdailynews-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/652/public/assets/css/565.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/652/public/assets/css/720.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='Total_Soft_Poll-css'  href='https://149359564.v2.pressablecdn.com/wp-content/plugins/poll-wp/CSS/Total-Soft-Poll-Widget.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://149359564.v2.pressablecdn.com/wp-content/plugins/poll-wp/CSS/totalsoft.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css'  href='https://149359564.v2.pressablecdn.com/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=2.0.7.08086' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='macdailynews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400i%2C700%2C700i&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='macdailynews-style-css'  href='https://149359564.v2.pressablecdn.com/wp-content/themes/mdn2019/css/style.min.css?ver=1.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://macdailynews.com/?sccss=1&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/652/public/assets/js/73.js?ver=1.4.6' id='unslider-js-js'></script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/652/public/assets/js/146.js?ver=1.4.6' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/652/public/assets/js/359.js?ver=1.4.6' id='unslider-swipe-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='Total_Soft_Poll-js-extra'>
/* <![CDATA[ */
var objectpoll = {"ajaxurl":"https:\/\/macdailynews.com\/wp-admin\/admin-ajax.php","nonce":"28c9aa20ab"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/plugins/poll-wp/JS/Total-Soft-Poll-Widget.js?ver=5.8' id='Total_Soft_Poll-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/882/public/assets/js/333.js?ver=1.27.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-1559768-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["macdailynews.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-1559768-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://macdailynews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://macdailynews.com/wp-json/wp/v2/posts/248054" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://macdailynews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://macdailynews.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p9RFcu-12wS' />
<link rel="alternate" type="application/json+oembed" href="https://macdailynews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmacdailynews.com%2F2021%2F08%2F25%2Fcanalys-apple-holds-no-2-spot-in-the-u-s-pc-market-with-20-6-share%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://macdailynews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmacdailynews.com%2F2021%2F08%2F25%2Fcanalys-apple-holds-no-2-spot-in-the-u-s-pc-market-with-20-6-share%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.39.0" /><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="macdailynews-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://macdailynews.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3b69e192-2e2a-4116-8186-f9762fd22cd8';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://macdailynews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5605e6f7-59fb-4441-98e8-3424d278ba78";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://macdailynews.com/2021/08/25/canalys-apple-holds-no-2-spot-in-the-u-s-pc-market-with-20-6-share/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<!-- Sortable START -->
<script src="//tags-cdn.deployads.com/a/new.macdailynews.com.js" async ></script>
<!-- Sortable END -->

<!-- Start Teads -->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/2213/tag"></script>
<!-- End Teads -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1559768-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-1559768-1');
</script>
<!-- End of Global site tag (gtag.js) - Google Analytics -->

<!-- Start Google Site Verification -->
<meta name="google-site-verification" content="0xqPVOZ0OlSg_nhjcL258xzcdjqk8Xh3pq12Me0DoJE" />
<!-- ENd Google Site Verification -->

<!-- START Facebook Auto Ad Instant Articles -->
<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">
<!-- END Facebook Auto Ad Instant Articles -->

<!-- OneSignal Push Notifications -->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "3b69e192-2e2a-4116-8186-f9762fd22cd8",
    });
  });
</script>
<!-- End of OneSignal Push Notifications --><link rel="icon" href="https://i0.wp.com/macdailynews.com/wp-content/uploads/2018/10/cropped-mdn_icon_512x512-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/macdailynews.com/wp-content/uploads/2018/10/cropped-mdn_icon_512x512-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/macdailynews.com/wp-content/uploads/2018/10/cropped-mdn_icon_512x512-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/macdailynews.com/wp-content/uploads/2018/10/cropped-mdn_icon_512x512-1.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.stock-rates {
	display: none;
}			</style>
		<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-1559768-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>

<body class="post-template-default single single-post postid-248054 single-format-standard group-blog aa-prefix-macdailynews-">

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="wrap">

			<button class="sidebar-toggle" aria-controls="secondary" aria-expanded="false">
				<span class="screen-reader-text">Sidebar</span>
				<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="icon icon-menu"><path d="M12 10c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2zm0-6c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2zm0 12c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z"/></svg>
				<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="icon icon-close" viewBox="0 0 24 24" fill="none" stroke="#333" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"><path d="M18 6L6 18M6 6l12 12"/></svg>
			</button>

			<div class="site-branding">

				<a href="https://macdailynews.com/" rel="home" class="site-logo-link">
					<img src="https://149359564.v2.pressablecdn.com/wp-content/themes/mdn2019/images/macdailynews-logo@2x.png" width="260" height="47.5" alt="MacDailyNews" class="site-logo">
				</a>

			</div><!-- .site-branding -->

			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
				<span class="screen-reader-text">Primary Menu</span>
				<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="icon icon-menu" viewBox="0 0 24 24" fill="none" stroke="#333" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"><path d="M3 12h18M3 6h18M3 18h18"/></svg>
				<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="icon icon-close" viewBox="0 0 24 24" fill="none" stroke="#333" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"><path d="M18 6L6 18M6 6l12 12"/></svg>
			</button>

			<nav id="site-navigation" class="main-navigation" role="navigation">

				<div class="social-menu-container"><ul id="menu-social" class="menu"><li id="menu-item-219990" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-219990"><a href="https://www.facebook.com/MacDailyNewsdotcom/">Facebook</a></li>
<li id="menu-item-219991" class="linkedin menu-item menu-item-type-custom menu-item-object-custom menu-item-219991"><a href="https://www.linkedin.com/in/macdailynews/detail/recent-activity/">LinkedIn</a></li>
<li id="menu-item-219992" class="tumblr menu-item menu-item-type-custom menu-item-object-custom menu-item-219992"><a href="http://macdailynews.tumblr.com/">Tumblr</a></li>
<li id="menu-item-219993" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-219993"><a href="https://twitter.com/macdailynews/">Twitter</a></li>
<li id="menu-item-240706" class="parler menu-item menu-item-type-custom menu-item-object-custom menu-item-240706"><a href="https://parler.com/#/user/MacDailyNews">Parler</a></li>
<li id="menu-item-243490" class="gab menu-item menu-item-type-custom menu-item-object-custom menu-item-243490"><a href="https://gab.com/MacDailyNews">Gab</a></li>
<li id="menu-item-219994" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-219994"><a href="https://macdailynews.com/feed/">RSS</a></li>
</ul></div>
				<div class="menu-main-container"><ul id="primary-menu" class="menu"><li id="menu-item-35460" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35460"><a title="News" href="https://macdailynews.com/category/news/">News</a></li>
<li id="menu-item-36529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36529"><a title="Opinion" href="https://macdailynews.com/category/opinion/">Opinion</a></li>
<li id="menu-item-219998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219998"><a href="https://macdailynews.com/category/how-to-2/">How to</a></li>
<li id="menu-item-36536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36536"><a title="Contact" href="https://macdailynews.com/contact/">Contact</a></li>
<li id="menu-item-231728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231728"><a href="https://macdailynews.com/thank_you_for_supporting_our_independent_tech_blog/">Contribute</a></li>
<li id="menu-item-45351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45351"><a href="https://macdailynews.com/iphoneipad-app/">App</a></li>
<li id="menu-item-39802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39802"><a href="https://macdailynews.com/archives/">Archives</a></li>
<li id="menu-item-220002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220002"><a href="https://macdailynews.com/wp-login.php">Login</a></li>
</ul></div>
				<div class="search-form-holder" id="search-form-holder">

					<button class="search-form-toggle" aria-expanded="false">
				        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="icon icon-search" fill="#333"><path d="M10 18a7.952 7.952 0 0 0 4.897-1.688l4.396 4.396 1.414-1.414-4.396-4.396A7.952 7.952 0 0 0 18 10c0-4.411-3.589-8-8-8s-8 3.589-8 8 3.589 8 8 8zm0-14c3.309 0 6 2.691 6 6s-2.691 6-6 6-6-2.691-6-6 2.691-6 6-6z"/></svg>
				        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="icon icon-close" viewBox="0 0 24 24" fill="none" stroke="#333" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"><path d="M18 6L6 18M6 6l12 12"/></svg>
				    </button>

					
<form role="search" method="get" class="search-form" action="https://macdailynews.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>

				</div> <!-- /.search-form-holder -->

				<div class="font-size-control-container">

					<p>Update font size. <button class="font-size-reset js-font-size-reset">Reset</button></p>

					<div class="font-size-control-ui">
						<span class="font-size font-size-small">A</span>
						<input type="range" class="font-size-control" id="font-size-control" min=".5" max="3" value="1" step=".25">
						<span class="font-size font-size-large">A</span>
					</div> <!-- /.font-size-control-ui -->

				</div>

				
<footer class="site-footer">

    <div class="copyright">
        <span>&copy MacDailyNews 2002 - 2021</span> <span>All Rights Reserved.</span>    </div> <!-- /.copyright -->

    <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-36568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36568"><a href="https://macdailynews.com/advertise/">Advertise</a></li>
<li id="menu-item-36572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36572"><a href="https://macdailynews.com/privacy-policy/">Privacy</a></li>
</ul></div>
</footer>

			</nav><!-- #site-navigation -->

		</div> <!-- /.wrap -->
	</header><!-- #masthead -->

	<div class="wrap">

		<div class="macdailynews-below-site-header macdailynews-target" style="margin-left: auto; margin-right: auto; text-align: center; " id="macdailynews-1542799709" data-advadstrackid="223500" data-advadstrackbid="1" data-advadsredirect=""><div class="ad-tag" data-ad-name="header" data-ad-size="970x90,728x90,728x15,468x60,320x50,300x50,320x100" ></div>
<script src="//tags-cdn.deployads.com/a/new.macdailynews.com.js" async ></script>
<script>(deployads = window.deployads || []).push({});</script></div><br style="clear: both; display: block; float: none;"/>
		<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
				<article id="post-248054" class="post-248054 post type-post status-publish format-standard hentry category-news tag-canalys tag-ipad tag-ipad-air tag-ipad-market-share tag-ipad-mini tag-ipad-pro tag-mac-market-share tag-macbook-air tag-macbook-pro tag-pc-market-share tag-personal-computers tag-tablet-market-share tag-tablets">

					<header class="entry-header">

						<h1 class="entry-title">Canalys: Apple holds No.2 spot in the U.S. PC market with 20.6% share</h1>
						
							<div class="entry-meta with-category">

								<span class="posted-on"><time class="entry-date published" datetime="2021-08-25T11:45:08-04:00">Wednesday, August 25, 2021 11:45 am</time><time class="updated" datetime="2021-08-25T11:22:20-04:00">Wednesday, August 25, 2021</time></span><span class="comments-number"><a href="https://macdailynews.com/2021/08/25/canalys-apple-holds-no-2-spot-in-the-u-s-pc-market-with-20-6-share/#comments">6 Comments</a></span>
								<ul class="post-categories">
	<li><a href="https://macdailynews.com/category/news/" rel="category tag">News</a></li></ul>
							</div><!-- .entry-meta -->

						
					</header><!-- .entry-header -->

					<div class="entry-content">

						<p>According to <a href="https://www.canalys.com">Canalys</a>, the PC market in the U.S. grew 17% year-over-year in Q2 2021 with Apple retaining the No.2 spot in the U.S. PC market with 20.6% share. Total shipments of desktops, notebooks, tablets and workstations reached 36.8 million units.</p>
<figure id="attachment_240248" aria-describedby="caption-attachment-240248" style="width: 660px" class="wp-caption alignnone"><a href="https://i2.wp.com/macdailynews.com/wp-content/uploads/2020/11/201110_m1_macbook_air.png?ssl=1"><img loading="lazy" src="https://i2.wp.com/macdailynews.com/wp-content/uploads/2020/11/201110_m1_macbook_air.png?resize=640%2C608&#038;ssl=1" alt="MacBook Air with M1 is an absolute powerhouse of performance and thin-and-light portability." width="640" height="608" class="size-full wp-image-240248 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/macdailynews.com/wp-content/uploads/2020/11/201110_m1_macbook_air.png?w=660&amp;ssl=1 660w, https://i2.wp.com/macdailynews.com/wp-content/uploads/2020/11/201110_m1_macbook_air.png?resize=300%2C285&amp;ssl=1 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i2.wp.com/macdailynews.com/wp-content/uploads/2020/11/201110_m1_macbook_air.png?resize=640%2C608&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" src="https://i2.wp.com/macdailynews.com/wp-content/uploads/2020/11/201110_m1_macbook_air.png?resize=640%2C608&#038;ssl=1" alt="MacBook Air with M1 is an absolute powerhouse of performance and thin-and-light portability." width="640" height="608" class="size-full wp-image-240248" srcset="https://i2.wp.com/macdailynews.com/wp-content/uploads/2020/11/201110_m1_macbook_air.png?w=660&amp;ssl=1 660w, https://i2.wp.com/macdailynews.com/wp-content/uploads/2020/11/201110_m1_macbook_air.png?resize=300%2C285&amp;ssl=1 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a><figcaption id="caption-attachment-240248" class="wp-caption-text">Apple&#8217;s current 13-inch M1 MacBook Air is an absolute powerhouse of performance and thin-and-light portability.</figcaption></figure>
<p>Notebooks were the best performers, with shipments up 27% year on year, while desktops showed signs of recovery, increasing 23%. Tablet shipments were down 1%, as educators move away from them and the surge of consumer shipments due to the pandemic fades.</p>
<p>“It is clear now that pandemic-related use cases will extend well into the future,” said Brian Lynch, Research Analyst at Canalys, in a statement. “This points toward a significant refresh opportunity in the future – fantastic news for PC vendors and their channel and ecosystem partners. The commercial and education segments have exploded, triggering tremendous refresh potential. The US economy has bounced back well from its pandemic woes and small businesses are recovering, which will lead to a wave of purchasing from the segment.”</p>
<p><a href="https://i1.wp.com/macdailynews.com/wp-content/uploads/2021/08/210825_canalys.png?ssl=1"><img loading="lazy" src="https://i1.wp.com/macdailynews.com/wp-content/uploads/2021/08/210825_canalys.png?resize=640%2C621&#038;ssl=1" alt="US total PC (including tablets) shipments (market share and annual growth) Canalys PC Market Pulse Q2 2021" width="640" height="621" class="alignnone size-full wp-image-248055 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/macdailynews.com/wp-content/uploads/2021/08/210825_canalys.png?w=660&amp;ssl=1 660w, https://i1.wp.com/macdailynews.com/wp-content/uploads/2021/08/210825_canalys.png?resize=300%2C291&amp;ssl=1 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/macdailynews.com/wp-content/uploads/2021/08/210825_canalys.png?resize=640%2C621&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" src="https://i1.wp.com/macdailynews.com/wp-content/uploads/2021/08/210825_canalys.png?resize=640%2C621&#038;ssl=1" alt="US total PC (including tablets) shipments (market share and annual growth) Canalys PC Market Pulse Q2 2021" width="640" height="621" class="alignnone size-full wp-image-248055" srcset="https://i1.wp.com/macdailynews.com/wp-content/uploads/2021/08/210825_canalys.png?w=660&amp;ssl=1 660w, https://i1.wp.com/macdailynews.com/wp-content/uploads/2021/08/210825_canalys.png?resize=300%2C291&amp;ssl=1 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p>
<p>For the second quarter in a row, <strong>HP</strong> led the US PC market, with over 8 million devices shipped. HP continued to dominate the Chromebook market too, with a 42% market share in the US. <strong>Apple</strong> remained second in the US PC market despite a 3% decline. It was the only major PC vendor to post negative growth. This can be attributed to iPad demand tailing off. Apple had more success with notebooks, with 24% year-on-year shipment growth, partly due to the success of the M1 chip. <strong>Dell</strong> saw comparatively modest growth, at 11%. <strong>Lenovo</strong> and <strong>Samsung</strong> continued to outperform other vendors, posting 25% and 51% growth respectively in PC sales-out. <strong>Lenovo</strong> performed well by investing in the surging US Chromebook market.</p>
<p>The tablet market has showed signs of slowing in 2021, posting a 1% decline this quarter from its spike earlier in the pandemic, in Q2 2020. The tablet market ballooned in 2020 as consumers were stuck at home, with families looking for extra screens for entertainment and communication. That surge has faded slightly and lacks the future refresh cycle strength that notebooks will see from purchases made early in the pandemic. iPads performed well in Q2 2020 as Apple kept up with component shortages better than its key competitors. Since then, other vendors have made up ground, leading to Apple shrinking while Amazon and Samsung have grown.</p>
<p><a href="https://i0.wp.com/macdailynews.com/wp-content/uploads/2021/08/210825_canalys_tablets.png?ssl=1"><img loading="lazy" src="https://i0.wp.com/macdailynews.com/wp-content/uploads/2021/08/210825_canalys_tablets.png?resize=640%2C360&#038;ssl=1" alt="Canalys: Apple holds No.2 spot in the U.S. PC market with 20.6% share " width="640" height="360" class="alignnone size-full wp-image-248056 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/macdailynews.com/wp-content/uploads/2021/08/210825_canalys_tablets.png?w=660&amp;ssl=1 660w, https://i0.wp.com/macdailynews.com/wp-content/uploads/2021/08/210825_canalys_tablets.png?resize=300%2C169&amp;ssl=1 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/macdailynews.com/wp-content/uploads/2021/08/210825_canalys_tablets.png?resize=640%2C360&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" src="https://i0.wp.com/macdailynews.com/wp-content/uploads/2021/08/210825_canalys_tablets.png?resize=640%2C360&#038;ssl=1" alt="Canalys: Apple holds No.2 spot in the U.S. PC market with 20.6% share " width="640" height="360" class="alignnone size-full wp-image-248056" srcset="https://i0.wp.com/macdailynews.com/wp-content/uploads/2021/08/210825_canalys_tablets.png?w=660&amp;ssl=1 660w, https://i0.wp.com/macdailynews.com/wp-content/uploads/2021/08/210825_canalys_tablets.png?resize=300%2C169&amp;ssl=1 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p>
<p>The resurgence of COVID-19 concerns in the United States with the Delta variant has solidified the long-term strategy of many companies to support hybrid working models. <a href="https://macdailynews.com/2021/08/25/61-of-u-s-workers-willing-to-take-a-pay-cut-in-order-to-work-from-home/">Many workers prefer to remain at home</a>, which will increase the dependency of US workers on their devices, bolstering commercial refresh opportunities.</p>
<p>Schools in the U.S. are expected to continue in-person education for the 2021/2022 school year. In-person education will not hinder the refresh opportunity in the U.S., according to Canalys. Educational trends point toward PCs being a vital part of the classroom. Blended learning, hybrid models and online courses will be a mainstay in the US. Education is now transitioning to a replacement market for PCs in the US, and the mass procurement seen in 2020 and 2021 is expected to begin its refresh cycle in 2023.</p>
<p>“The US PC industry is set for a bright future. Whether it be work, school or leisure at home, PCs are in users’ hands more than ever. The integration of devices into everyday life points toward a rosy future for the market,” said Lynch.</p>
<p><strong><span style="color: #ff0000;">MacDailyNews Take: </span></strong>Kudos to Canalys for daring to count iPads as the personal computers they so clearly are!</p>
<p>Apple faces a tough compare with iPads, and these are unit sales estimates, as Apple doesn&#8217;t release unit sales figures, but the company obviously continues to dominate the tablet market with 45% market share.</p>
<div class="macdailynews-after-content macdailynews-target" id="macdailynews-1933057217" data-advadstrackid="221186" data-advadstrackbid="1" data-advadsredirect=""><!-- START AdSense below_article responsive -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- below_article -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9654279268749293"
     data-ad-slot="3250525581"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- END AdSense below_article responsive --></div>
						
					</div><!-- .entry-content -->

				</article><!-- #post-## -->

									<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>				
				<div class="macdailynews-adjacent-post-links"><div class="macdailynews-adjacent-post-block previous-post-block"><h4 class="section-title">Previous Post</h4><a href="https://macdailynews.com/2021/08/25/apple-tv-orders-new-drama-series-the-changeling/">Apple TV+ orders new drama series &#8216;The Changeling&#8217;</a></div><div class="macdailynews-adjacent-post-block next-post-block"><h4 class="section-title">Next Post</h4><a href="https://macdailynews.com/2021/08/25/61-of-u-s-workers-willing-to-take-a-pay-cut-in-order-to-work-from-home/">61% of U.S. workers willing to take a pay cut in order to work from home</a></div></div> <!-- /.macdailynews-adjacent-post-links -->
				
					
<div id="comments" class="comments-area">

			<h3 class="comments-title">
			6 Comments		</h3>

		<nav id="comment-nav-above" class="navigation comment-navigation" role="navigation">

			<h2 class="screen-reader-text">Comment navigation</h2>

			<div class="nav-links comments-nav-links">

				<div class="nav-previous"></div>
				<div class="nav-next"></div>

			</div><!-- .nav-links -->

		</nav><!-- #comment-nav-below -->

		<ol class="comment-list">
				<li id="comment-2226882" class="comment even thread-even depth-1">
		<article id="div-comment-2226882" class="comment-body">

			<footer class="comment-meta">

				<div class="comment-author vcard">
					<img alt src="https://secure.gravatar.com/avatar/d4106a922739950d5acb22b1b065c53d?s=40&#038;d=mm&#038;r=g" class="avatar avatar-40 photo jetpack-lazy-image" height="40" width="40" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/d4106a922739950d5acb22b1b065c53d?s=80&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/d4106a922739950d5acb22b1b065c53d?s=40&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/d4106a922739950d5acb22b1b065c53d?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d4106a922739950d5acb22b1b065c53d?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/></noscript>				</div>

				<div class="comment-meta-block">

					<div class="comment-author-name">
						Tau Myx					</div>

					<div class="comment-metadata">
						<a href="https://macdailynews.com/2021/08/25/canalys-apple-holds-no-2-spot-in-the-u-s-pc-market-with-20-6-share/#comment-2226882">
							<time datetime="2021-08-25T12:49:45-04:00">
								Wednesday, August 25, 2021 at 12:49 pm							</time>
						</a>

						
					</div><!-- .comment-metadata -->

				</div> <!-- /. -->

			</footer><!-- .comment-meta -->

			
			<div class="comment-content">

				<p>iPads and other tablets are declining because people are starting to realize the contrived limitation of them.  Particularly it is the lack of a file system and ports.</p>
<div class="cs-rating pd-rating" id="pd_rating_holder_3817397_comm_2226882"></div>
				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-2226882' data-commentid="2226882" data-postid="248054" data-belowelement="div-comment-2226882" data-respondelement="respond" data-replyto="Reply to Tau Myx" aria-label='Reply to Tau Myx'>Reply</a></div>
			</div><!-- .comment-content -->

		</article><!-- .comment-body -->
	<ol class="children">
	<li id="comment-2226884" class="comment odd alt depth-2">
		<article id="div-comment-2226884" class="comment-body">

			<footer class="comment-meta">

				<div class="comment-author vcard">
					<img alt src="https://secure.gravatar.com/avatar/170b18173a5176b4dbe866551208d40b?s=40&#038;d=mm&#038;r=g" class="avatar avatar-40 photo jetpack-lazy-image" height="40" width="40" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/170b18173a5176b4dbe866551208d40b?s=80&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/170b18173a5176b4dbe866551208d40b?s=40&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/170b18173a5176b4dbe866551208d40b?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/170b18173a5176b4dbe866551208d40b?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/></noscript>				</div>

				<div class="comment-meta-block">

					<div class="comment-author-name">
						<a href='http://gravatar.com/ken1w' rel='external nofollow ugc' class='url'>ken1w</a>					</div>

					<div class="comment-metadata">
						<a href="https://macdailynews.com/2021/08/25/canalys-apple-holds-no-2-spot-in-the-u-s-pc-market-with-20-6-share/#comment-2226884">
							<time datetime="2021-08-25T13:03:12-04:00">
								Wednesday, August 25, 2021 at 1:03 pm							</time>
						</a>

						
					</div><!-- .comment-metadata -->

				</div> <!-- /. -->

			</footer><!-- .comment-meta -->

			
			<div class="comment-content">

				<p>Nonsense. I use my two iPads most of the time for casual needs. And I use my Mac most of the time for “work” (including fun activity that involves creating something). It’s a good mix. There’s nothing “contrived” about the usability and convenience of an iPad. I’m writing this comment on an iPad. If I needed to write something longer, I’d use a Mac.</p>
<div class="cs-rating pd-rating" id="pd_rating_holder_3817397_comm_2226884"></div>
				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-2226884' data-commentid="2226884" data-postid="248054" data-belowelement="div-comment-2226884" data-respondelement="respond" data-replyto="Reply to ken1w" aria-label='Reply to ken1w'>Reply</a></div>
			</div><!-- .comment-content -->

		</article><!-- .comment-body -->
	</li><!-- #comment-## -->
	<li id="comment-2226890" class="comment even depth-2">
		<article id="div-comment-2226890" class="comment-body">

			<footer class="comment-meta">

				<div class="comment-author vcard">
					<img alt src="https://secure.gravatar.com/avatar/1211115339564062d8380831254e9a5f?s=40&#038;d=mm&#038;r=g" class="avatar avatar-40 photo jetpack-lazy-image" height="40" width="40" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/1211115339564062d8380831254e9a5f?s=80&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/1211115339564062d8380831254e9a5f?s=40&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/1211115339564062d8380831254e9a5f?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1211115339564062d8380831254e9a5f?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/></noscript>				</div>

				<div class="comment-meta-block">

					<div class="comment-author-name">
						<a href='http://macnificentseven48.wordpress.com' rel='external nofollow ugc' class='url'>macnificentseven48</a>					</div>

					<div class="comment-metadata">
						<a href="https://macdailynews.com/2021/08/25/canalys-apple-holds-no-2-spot-in-the-u-s-pc-market-with-20-6-share/#comment-2226890">
							<time datetime="2021-08-25T13:16:54-04:00">
								Wednesday, August 25, 2021 at 1:16 pm							</time>
						</a>

						
					</div><!-- .comment-metadata -->

				</div> <!-- /. -->

			</footer><!-- .comment-meta -->

			
			<div class="comment-content">

				<p>As you say, Apple is deliberately hobbling iPads likely in order not to hurt MacBook market share.  What other reason could there be when iPads are powerful enough to do everything a MacBook could do?  Why keep iPadOS less capable than MacOS?  Apple has never given a reason, I&#8217;m guessing.</p>
<div class="cs-rating pd-rating" id="pd_rating_holder_3817397_comm_2226890"></div>
				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-2226890' data-commentid="2226890" data-postid="248054" data-belowelement="div-comment-2226890" data-respondelement="respond" data-replyto="Reply to macnificentseven48" aria-label='Reply to macnificentseven48'>Reply</a></div>
			</div><!-- .comment-content -->

		</article><!-- .comment-body -->
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-2226892" class="comment odd alt thread-odd thread-alt depth-1">
		<article id="div-comment-2226892" class="comment-body">

			<footer class="comment-meta">

				<div class="comment-author vcard">
					<img alt src="https://secure.gravatar.com/avatar/13760f9a8828d33968c7df9f13bebd0c?s=40&#038;d=mm&#038;r=g" class="avatar avatar-40 photo jetpack-lazy-image" height="40" width="40" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/13760f9a8828d33968c7df9f13bebd0c?s=80&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/13760f9a8828d33968c7df9f13bebd0c?s=40&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/13760f9a8828d33968c7df9f13bebd0c?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/13760f9a8828d33968c7df9f13bebd0c?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/></noscript>				</div>

				<div class="comment-meta-block">

					<div class="comment-author-name">
						DM					</div>

					<div class="comment-metadata">
						<a href="https://macdailynews.com/2021/08/25/canalys-apple-holds-no-2-spot-in-the-u-s-pc-market-with-20-6-share/#comment-2226892">
							<time datetime="2021-08-25T13:26:35-04:00">
								Wednesday, August 25, 2021 at 1:26 pm							</time>
						</a>

						
					</div><!-- .comment-metadata -->

				</div> <!-- /. -->

			</footer><!-- .comment-meta -->

			
			<div class="comment-content">

				<p>Impressive to rank so high in the PC market when they don’t even sell such horrid things. Apples sells Macs. 😉</p>
<div class="cs-rating pd-rating" id="pd_rating_holder_3817397_comm_2226892"></div>
				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-2226892' data-commentid="2226892" data-postid="248054" data-belowelement="div-comment-2226892" data-respondelement="respond" data-replyto="Reply to DM" aria-label='Reply to DM'>Reply</a></div>
			</div><!-- .comment-content -->

		</article><!-- .comment-body -->
	</li><!-- #comment-## -->
	<li id="comment-2226894" class="comment even thread-even depth-1">
		<article id="div-comment-2226894" class="comment-body">

			<footer class="comment-meta">

				<div class="comment-author vcard">
					<img alt src="https://secure.gravatar.com/avatar/692471044c039d69f0b3fa4aa0372d97?s=40&#038;d=mm&#038;r=g" class="avatar avatar-40 photo jetpack-lazy-image" height="40" width="40" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/692471044c039d69f0b3fa4aa0372d97?s=80&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/692471044c039d69f0b3fa4aa0372d97?s=40&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/692471044c039d69f0b3fa4aa0372d97?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/692471044c039d69f0b3fa4aa0372d97?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/></noscript>				</div>

				<div class="comment-meta-block">

					<div class="comment-author-name">
						GoeB					</div>

					<div class="comment-metadata">
						<a href="https://macdailynews.com/2021/08/25/canalys-apple-holds-no-2-spot-in-the-u-s-pc-market-with-20-6-share/#comment-2226894">
							<time datetime="2021-08-25T13:49:09-04:00">
								Wednesday, August 25, 2021 at 1:49 pm							</time>
						</a>

						
					</div><!-- .comment-metadata -->

				</div> <!-- /. -->

			</footer><!-- .comment-meta -->

			
			<div class="comment-content">

				<p>Yes, the limitations of iPads to real work computers does indeed account for record sales and market share.</p>
<p>The iPad replacing you Mac is Cook baloney. Only holds true if you need mostly internet access, social media, entertainment and word processing.</p>
<p>Common sense returns and the numbers show it&#8230;</p>
<div class="cs-rating pd-rating" id="pd_rating_holder_3817397_comm_2226894"></div>
				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-2226894' data-commentid="2226894" data-postid="248054" data-belowelement="div-comment-2226894" data-respondelement="respond" data-replyto="Reply to GoeB" aria-label='Reply to GoeB'>Reply</a></div>
			</div><!-- .comment-content -->

		</article><!-- .comment-body -->
	</li><!-- #comment-## -->
	<li id="comment-2226897" class="comment odd alt thread-odd thread-alt depth-1">
		<article id="div-comment-2226897" class="comment-body">

			<footer class="comment-meta">

				<div class="comment-author vcard">
					<img alt src="https://secure.gravatar.com/avatar/c3a70f71676a4e41ef368b0536375e78?s=40&#038;d=mm&#038;r=g" class="avatar avatar-40 photo jetpack-lazy-image" height="40" width="40" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/c3a70f71676a4e41ef368b0536375e78?s=80&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/c3a70f71676a4e41ef368b0536375e78?s=40&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/c3a70f71676a4e41ef368b0536375e78?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c3a70f71676a4e41ef368b0536375e78?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/></noscript>				</div>

				<div class="comment-meta-block">

					<div class="comment-author-name">
						Currentinterest					</div>

					<div class="comment-metadata">
						<a href="https://macdailynews.com/2021/08/25/canalys-apple-holds-no-2-spot-in-the-u-s-pc-market-with-20-6-share/#comment-2226897">
							<time datetime="2021-08-25T13:55:41-04:00">
								Wednesday, August 25, 2021 at 1:55 pm							</time>
						</a>

						
					</div><!-- .comment-metadata -->

				</div> <!-- /. -->

			</footer><!-- .comment-meta -->

			
			<div class="comment-content">

				<p>It would be interesting to see rankings based on percent of total profits. My guess is Apple would be #1 by a large and growing margin as companies rely on cheap Chromebooks to boost sales.</p>
<div class="cs-rating pd-rating" id="pd_rating_holder_3817397_comm_2226897"></div>
				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-2226897' data-commentid="2226897" data-postid="248054" data-belowelement="div-comment-2226897" data-respondelement="respond" data-replyto="Reply to Currentinterest" aria-label='Reply to Currentinterest'>Reply</a></div>
			</div><!-- .comment-content -->

		</article><!-- .comment-body -->
	</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Reader Feedback					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/25/canalys-apple-holds-no-2-spot-in-the-u-s-pc-market-with-20-6-share/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=145776786&#038;postid=248054&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Reader+Feedback&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=10.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=54339ab0e849665e1aa246754f23fd03c47330bb#parent=https%3A%2F%2Fmacdailynews.com%2F2021%2F08%2F25%2Fcanalys-apple-holds-no-2-spot-in-the-u-s-pc-market-with-20-6-share%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

				
				
				    <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://macdailynews.com/2021/08/25/canalys-apple-holds-no-2-spot-in-the-u-s-pc-market-with-20-6-share/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-248054" class="share-twitter sd-button share-icon" href="https://macdailynews.com/2021/08/25/canalys-apple-holds-no-2-spot-in-the-u-s-pc-market-with-20-6-share/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-248054" class="share-facebook sd-button share-icon" href="https://macdailynews.com/2021/08/25/canalys-apple-holds-no-2-spot-in-the-u-s-pc-market-with-20-6-share/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-custom share-custom-parler"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-parler sd-button share-icon" href="https://macdailynews.com/2021/08/25/canalys-apple-holds-no-2-spot-in-the-u-s-pc-market-with-20-6-share/?share=custom-1593438268" target="_blank" title="Click to share on Parler"><span style="background-image:url(&quot;https://parler.com/favicon.ico&quot;);">Parler</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://macdailynews.com/2021/08/25/canalys-apple-holds-no-2-spot-in-the-u-s-pc-market-with-20-6-share/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-248054" class="share-linkedin sd-button share-icon" href="https://macdailynews.com/2021/08/25/canalys-apple-holds-no-2-spot-in-the-u-s-pc-market-with-20-6-share/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://macdailynews.com/2021/08/25/canalys-apple-holds-no-2-spot-in-the-u-s-pc-market-with-20-6-share/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://macdailynews.com/2021/08/25/canalys-apple-holds-no-2-spot-in-the-u-s-pc-market-with-20-6-share/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://macdailynews.com/2021/08/25/canalys-apple-holds-no-2-spot-in-the-u-s-pc-market-with-20-6-share/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-248054" class="share-pinterest sd-button share-icon" href="https://macdailynews.com/2021/08/25/canalys-apple-holds-no-2-spot-in-the-u-s-pc-market-with-20-6-share/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://macdailynews.com/2021/08/25/canalys-apple-holds-no-2-spot-in-the-u-s-pc-market-with-20-6-share/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://macdailynews.com/2021/08/25/canalys-apple-holds-no-2-spot-in-the-u-s-pc-market-with-20-6-share/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-248054" class="share-skype sd-button share-icon" href="https://macdailynews.com/2021/08/25/canalys-apple-holds-no-2-spot-in-the-u-s-pc-market-with-20-6-share/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
				
				<div class="macdailynews-tag-list"><strong>Tags:</strong> <a href="https://macdailynews.com/tag/canalys/" rel="tag">Canalys</a>, <a href="https://macdailynews.com/tag/ipad/" rel="tag">iPad</a>, <a href="https://macdailynews.com/tag/ipad-air/" rel="tag">iPad Air</a>, <a href="https://macdailynews.com/tag/ipad-market-share/" rel="tag">iPad market share</a>, <a href="https://macdailynews.com/tag/ipad-mini/" rel="tag">iPad mini</a>, <a href="https://macdailynews.com/tag/ipad-pro/" rel="tag">iPad Pro</a>, <a href="https://macdailynews.com/tag/mac-market-share/" rel="tag">Mac market share</a>, <a href="https://macdailynews.com/tag/macbook-air/" rel="tag">MacBook Air</a>, <a href="https://macdailynews.com/tag/macbook-pro/" rel="tag">MacBook Pro</a>, <a href="https://macdailynews.com/tag/pc-market-share/" rel="tag">PC market share</a>, <a href="https://macdailynews.com/tag/personal-computers/" rel="tag">personal computers</a>, <a href="https://macdailynews.com/tag/tablet-market-share/" rel="tag">tablet market share</a>, <a href="https://macdailynews.com/tag/tablets/" rel="tag">tablets</a></div>
				<div class="teadsNative"></div>

			
		</main><!-- #main -->

		
		
			<div class="posts-feed secondary-posts-feed" id="secondary-posts-feed" data-loaded="10" data-current-post="248054">

				
					
<article id="post-248061" class="post-248061 post type-post status-publish format-standard hentry category-news tag-apple tag-icloud tag-icloud-private-relay tag-ios-15 tag-ipados-15 tag-macos-monterey tag-privacy">

	<header class="entry-header">

		<h2 class="entry-title"><a href="https://macdailynews.com/2021/08/25/apple-to-release-icloud-private-relay-as-a-public-beta/" rel="bookmark">Apple to release iCloud Private Relay as a Public Beta</a></h2>
		
			<div class="entry-meta">
				<span class="posted-on"><time class="entry-date published updated" datetime="2021-08-25T14:12:44-04:00">Wednesday, August 25, 2021 2:12 pm</time></span><span class="comments-number"><a href="https://macdailynews.com/2021/08/25/apple-to-release-icloud-private-relay-as-a-public-beta/#respond">No Comments</a></span>			</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">

		<p>Rather than a finalized feature, when iOS 15, iPadOS 15, and macOS Monterey launch this fall, iCloud Private Relay will be a public beta…</p>

		
	</div><!-- .entry-content -->

</article><!-- #post-## -->

				
					
<article id="post-248058" class="post-248058 post type-post status-publish format-standard hentry category-news tag-annapurna tag-apple-originals tag-apple-studios tag-apple-tv tag-kelly-marcel tag-lakeith-stanfield tag-melina-matsoukas tag-the-changeling tag-victor-lavalle">

	<header class="entry-header">

		<h2 class="entry-title"><a href="https://macdailynews.com/2021/08/25/apple-tv-orders-new-drama-series-the-changeling/" rel="bookmark">Apple TV+ orders new drama series &#8216;The Changeling&#8217;</a></h2>
		
			<div class="entry-meta">
				<span class="posted-on"><time class="entry-date published updated" datetime="2021-08-25T13:40:50-04:00">Wednesday, August 25, 2021 1:40 pm</time></span><span class="comments-number"><a href="https://macdailynews.com/2021/08/25/apple-tv-orders-new-drama-series-the-changeling/#respond">No Comments</a></span>			</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">

		<p>Apple TV+ today announced a series order for “The Changeling,” a new drama series based on the acclaimed best-selling book of the same…</p>

		
	</div><!-- .entry-content -->

</article><!-- #post-## -->

				
					
<article id="post-248051" class="post-248051 post type-post status-publish format-standard hentry category-news tag-goodhire tag-remote-work tag-work-from-home">

	<header class="entry-header">

		<h2 class="entry-title"><a href="https://macdailynews.com/2021/08/25/61-of-u-s-workers-willing-to-take-a-pay-cut-in-order-to-work-from-home/" rel="bookmark">61% of U.S. workers willing to take a pay cut in order to work from home</a></h2>
		
			<div class="entry-meta">
				<span class="posted-on"><time class="entry-date published" datetime="2021-08-25T10:55:46-04:00">Wednesday, August 25, 2021 10:55 am</time><time class="updated" datetime="2021-08-25T11:03:13-04:00">Wednesday, August 25, 2021</time></span><span class="comments-number"><a href="https://macdailynews.com/2021/08/25/61-of-u-s-workers-willing-to-take-a-pay-cut-in-order-to-work-from-home/#comments">12 Comments</a></span>			</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">

		<p>A new survey suggests many U.S. workers would rather take a pay cut or give up paid holidays if it meant they could work from home …</p>

		
	</div><!-- .entry-content -->

</article><!-- #post-## -->

				
					
<article id="post-248048" class="post-248048 post type-post status-publish format-standard hentry category-news tag-apple-suppliers tag-iphone-13 tag-iphone-13-mini tag-iphone-13-pro tag-iphone-13-pro-max tag-luxshare-precision-industry">

	<header class="entry-header">

		<h2 class="entry-title"><a href="https://macdailynews.com/2021/08/25/chinese-apple-supplier-luxshare-reports-record-revenues/" rel="bookmark">Chinese Apple supplier Luxshare reports record revenues</a></h2>
		
			<div class="entry-meta">
				<span class="posted-on"><time class="entry-date published" datetime="2021-08-25T09:30:33-04:00">Wednesday, August 25, 2021 9:30 am</time><time class="updated" datetime="2021-08-25T08:44:52-04:00">Wednesday, August 25, 2021</time></span><span class="comments-number"><a href="https://macdailynews.com/2021/08/25/chinese-apple-supplier-luxshare-reports-record-revenues/#comments">1 Comment</a></span>			</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">

		<p>Chinese Apple supplier Luxshare Precision Industry reported Tuesday record revenues and a large jump in profits for the first half…</p>

		
	</div><!-- .entry-content -->

</article><!-- #post-## -->

				
					
<article id="post-248046" class="post-248046 post type-post status-publish format-standard hentry category-news tag-app-store tag-apple tag-google-play tag-legal tag-republic-of-samsung tag-south-korea">

	<header class="entry-header">

		<h2 class="entry-title"><a href="https://macdailynews.com/2021/08/25/south-korean-parliament-committee-votes-to-curb-apple-app-store-google-play-commissions/" rel="bookmark">South Korean parliament committee votes to curb Apple App Store, Google Play commissions</a></h2>
		
			<div class="entry-meta">
				<span class="posted-on"><time class="entry-date published updated" datetime="2021-08-25T08:22:40-04:00">Wednesday, August 25, 2021 8:22 am</time></span><span class="comments-number"><a href="https://macdailynews.com/2021/08/25/south-korean-parliament-committee-votes-to-curb-apple-app-store-google-play-commissions/#respond">No Comments</a></span>			</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">

		<p>A South Korean parliamentary committee voted on Wednesday to recommend amending a law, a key step toward banning Apple and Google…</p>

		
	</div><!-- .entry-content -->

</article><!-- #post-## -->

				
				
			</div> <!-- /.posts-feed -->

		
	</div><!-- #primary -->


<aside id="secondary" class="widget-area primary-sidebar" role="complementary">
	<section id="google_translate_widget-2" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- TradingView Widget BEGIN -->
<div class="tradingview-widget-container">
  <div class="tradingview-widget-container__widget"></div>
  <div class="tradingview-widget-copyright"><a href="https://www.tradingview.com" rel="noopener noreferrer" target="_blank"><span class="blue-text">Ticker Tape</span></a> by TradingView</div>
  <script type="text/javascript" src="https://s3.tradingview.com/external-embedding/embed-widget-ticker-tape.js" async>
  {
  "symbols": [
		{
      "description": "AMZN",
      "proName": "NASDAQ:AMZN"
    },
    {
      "description": "AAPL",
      "proName": "NASDAQ:AAPL"
    },
    {
      "description": "MSFT",
      "proName": "NASDAQ:MSFT"
    },
    {
      "description": "GOOGL",
      "proName": "NASDAQ:GOOGL"
    },
    {
      "description": "INTC",
      "proName": "NASDAQ:INTC"
    },
    {
      "description": "ORCL",
      "proName": "NYSE:ORCL"
    }
  ],
  "colorTheme": "light",
  "isTransparent": false,
  "displayMode": "adaptive",
  "locale": "en"
}
  </script>
</div>
<!-- TradingView Widget END --></div></section><section class="widget macdailynews-widget"><div data-advadstrackid="223904" data-advadstrackbid="1" data-advadsredirect="" class="macdailynews-target" id="macdailynews-820237279"><div class="ad-tag" data-ad-name="right_rail_top" data-ad-size="300x250,300x600,120x600,160x600,300x50" ></div>
<script src="//tags-cdn.deployads.com/a/new.macdailynews.com.js" async ></script>
<script>(deployads = window.deployads || []).push({});</script></div></section><section class="widget macdailynews-widget"><div data-advadstrackid="233076" data-advadstrackbid="1" data-advadsredirect="" class="macdailynews-target" id="macdailynews-1583350149"><div class="ad-tag" data-ad-name="right_rail_2" data-ad-size="300x250,300x50" ></div>
<script src="//tags-cdn.deployads.com/a/new.macdailynews.com.js" async ></script>
<script>(deployads = window.deployads || []).push({});</script></div></section><section id="top-posts-5" class="widget widget_top-posts"><h2 class="widget-title">Top Posts &amp; Pages</h2><ul>				<li>
					<a href="https://macdailynews.com/2021/08/24/hands-on-with-apples-all-new-safari-in-ios-15/" class="bump-view" data-bump-view="tp">Hands on with Apple&#039;s all-new Safari in iOS 15</a>					</li>
								<li>
					<a href="https://macdailynews.com/2021/08/24/apple-stock-loses-wow-factor-without-steve-jobs/" class="bump-view" data-bump-view="tp">Apple stock loses &#039;wow factor&#039; without Steve Jobs</a>					</li>
								<li>
					<a href="https://macdailynews.com/2021/08/23/apple-preps-even-faster-m1x-mac-mini-with-more-ports/" class="bump-view" data-bump-view="tp">Apple preps even faster M1X Mac mini with more ports</a>					</li>
								<li>
					<a href="https://macdailynews.com/2021/08/24/leaker-14-and-16-inch-apple-silicon-macbook-pro-models-to-offer-equal-performance/" class="bump-view" data-bump-view="tp">Leaker: 14- and 16-inch Apple Silicon MacBook Pro models to offer equal performance</a>					</li>
								<li>
					<a href="https://macdailynews.com/2021/08/23/iphone-plummets-11000-feet-from-an-airplane-still-works/" class="bump-view" data-bump-view="tp">iPhone plummets 11,000 feet from an airplane, still works</a>					</li>
				</ul></section><section class="widget macdailynews-widget"><div data-advadstrackid="233077" data-advadstrackbid="1" data-advadsredirect="" class="macdailynews-target" id="macdailynews-1848398870"><div class="ad-tag" data-ad-name="right_rail_3" data-ad-size="300x250,300x50" ></div>
<script src="//tags-cdn.deployads.com/a/new.macdailynews.com.js" async ></script>
<script>(deployads = window.deployads || []).push({});</script></div></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widget-title">Current Headlines</h2><div class="textwidget custom-html-widget"><a href="http://www.geekculture.com/joyoftech/index.html" target="_blank" rel="noopener"><b>Latest Joy of Tech</b></a><br><a href="http://www.geekculture.com/joyoftech/index.html" target="_blank" rel="noopener"><img height="82" width="79" src="https://i1.wp.com/www.geekculture.com/joyoftech/joyimages/jottodaythumb.gif?resize=79%2C82" alt="Latest Joy of Tech!" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.geekculture.com/joyoftech/joyimages/jottodaythumb.gif?resize=79%2C82&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img height="82" width="79" src="https://i1.wp.com/www.geekculture.com/joyoftech/joyimages/jottodaythumb.gif?resize=79%2C82" alt="Latest Joy of Tech!" data-recalc-dims="1" /></noscript></a></div></section><section id="rss-29" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://machash.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://149359564.v2.pressablecdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://machash.com/">MacHash</a></h2><ul><li><a class='rsswidget' href='https://machash.com/apple-world-today/314066/canalys-apple-number-two-us-personal-computer-market/'>Canalys: Apple is number two in the US personal computer market</a></li><li><a class='rsswidget' href='https://machash.com/appleinsider/314067/apple-app-store-loopholes-endanger-children-claims-watchdog/'>Apple App Store loopholes endanger children, claims watchdog</a></li><li><a class='rsswidget' href='https://machash.com/appleinsider/314068/apple-celebrates-105-years-americas-national-parks-content/'>Apple celebrates 105 years of America&#039;s National Parks with content, donations</a></li><li><a class='rsswidget' href='https://machash.com/9to5mac/314055/apple-releases-watchos-8-beta-7-to-developers/'>Apple releases watchOS 8 beta 7 to all developers</a></li><li><a class='rsswidget' href='https://machash.com/appleinsider/314056/apple-issues-seventh-developer-betas-ios-15-ipados-15/'>Apple issues seventh developer betas for iOS 15, iPadOS 15, watchOS 8, tvOS 15</a></li><li><a class='rsswidget' href='https://machash.com/touch-arcade/314057/lord-rings-rise-to-war-upcoming-officially-licensed/'>&#039;The Lord of the Rings: Rise to War&#039; is an Upcoming Officially Licensed Strategy Title from the Hit IP, Now Open for Pre-Registration</a></li><li><a class='rsswidget' href='https://machash.com/9to5mac/314058/apple-release-ios-15-beta-7-public-release-nears/'>Apple release iOS 15 beta 7 as public release nears</a></li><li><a class='rsswidget' href='https://machash.com/macrumors/314059/apple-seeds-seventh-betas-ios-ipados-15-to-developers/'>Apple Seeds Seventh Betas of iOS and iPadOS 15 to Developers</a></li><li><a class='rsswidget' href='https://machash.com/macrumors/314060/apple-seeds-seventh-beta-watchos-8-to-developers/'>Apple Seeds Seventh Beta of watchOS 8 to Developers</a></li><li><a class='rsswidget' href='https://machash.com/macrumors/314061/apple-seeds-seventh-beta-tvos-15-to-developers/'>Apple Seeds Seventh Beta of tvOS 15 to Developers</a></li></ul></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://apple.news/subscription?itsct=news_toolbox&amp;itscg=30200&amp;at=1001lS3&amp;campaign_id=1001lS3&amp;app=news" style="display: inline-block; overflow: hidden; border-top-left-radius: 0px; border-top-right-radius: 0px; border-bottom-right-radius: 0px; border-bottom-left-radius: 0px; width: 300px; height: 250px;"><img src="https://tools.applemediaservices.com/api/badges/apple-news-banner/headline2/en-US?size=300x250&amp;h=5805b6fc9a8c974ea25ac30687aae578" alt="Try Apple News" style="border-top-left-radius: 0px; border-top-right-radius: 0px; border-bottom-right-radius: 0px; border-bottom-left-radius: 0px; width: 300px; height: 250px;" data-lazy-src="https://tools.applemediaservices.com/api/badges/apple-news-banner/headline2/en-US?size=300x250&amp;h=5805b6fc9a8c974ea25ac30687aae578&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://tools.applemediaservices.com/api/badges/apple-news-banner/headline2/en-US?size=300x250&h=5805b6fc9a8c974ea25ac30687aae578" alt="Try Apple News" style="border-top-left-radius: 0px; border-top-right-radius: 0px; border-bottom-right-radius: 0px; border-bottom-left-radius: 0px; width: 300px; height: 250px;"></noscript></a></div></section><section id="rss-12" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://feeds.feedburner.com/9to5Mac-MacAllDay"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://149359564.v2.pressablecdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://9to5mac.com/">9to5Mac</a></h2><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/845eNfBIMbw/'>Canalys: Mac shipments up 24% thanks to M1 chip, but iPad sales slowing</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/R2Y9sCfDTuA/'>Apple TV+ earns two Emmy Awards for ‘Calls’ and ‘For All Mankind’</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/HXuhtIw19_4/'>iCloud Private Relay now considered a ‘beta’ feature, comes disabled by default with iOS 15</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/fzs3lmLOuf0/'>Apple releases watchOS 8 beta 7 to all developers</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/fKAW1qFDCxo/'>Apple release iOS 15 beta 7 as public release nears</a></li></ul></section><section class="widget macdailynews-widget"><div data-advadstrackid="233078" data-advadstrackbid="1" data-advadsredirect="" class="macdailynews-target" id="macdailynews-732766635"><div class="ad-tag" data-ad-name="right_rail_4" data-ad-size="300x250,300x50" ></div>
<script src="//tags-cdn.deployads.com/a/new.macdailynews.com.js" async ></script>
<script>(deployads = window.deployads || []).push({});</script></div></section><section id="rss-5" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://www.macrumors.com/macrumors.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://149359564.v2.pressablecdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.macrumors.com/">MacRumors</a></h2><ul><li><a class='rsswidget' href='https://www.macrumors.com/2021/08/25/apple-tv-plus-calls-for-all-mankind-emmys/'>Apple TV+ Shows &#039;For All Mankind&#039; and &#039;Calls&#039; Win Emmy Awards</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2021/08/25/icloud-private-relay-ios-15-public-beta/'>Apple to Release iOS 15 iCloud Private Relay as a Public Beta</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2021/08/25/apple-seeds-ios-15-beta-7-to-developers/'>Apple Seeds Seventh Betas of iOS and iPadOS 15 to Developers</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2021/08/25/apple-seeds-watchos-8-beta-7-to-developers/'>Apple Seeds Seventh Beta of watchOS 8 to Developers</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2021/08/25/apple-seeds-tvos-15-beta-7-to-developers/'>Apple Seeds Seventh Beta of tvOS 15 to Developers</a></li></ul></section><section id="rss-3" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://www.appleinsider.com/appleinsider.rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://149359564.v2.pressablecdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://appleinsider.com/rss/news">AppleInsider</a></h2><ul><li><a class='rsswidget' href='https://appleinsider.com/articles/21/08/25/apple-app-store-loopholes-endanger-children-claims-watchdog?utm_medium=rss'>Apple App Store loopholes endanger children, claims watchdog</a></li><li><a class='rsswidget' href='https://appleinsider.com/articles/21/08/25/apple-tv-series-for-all-mankind-calls-win-2021-emmy-awards?utm_medium=rss'>Apple TV+ series &#039;For All Mankind,&#039; &#039;Calls&#039; win 2021 Emmy Awards</a></li><li><a class='rsswidget' href='https://appleinsider.com/articles/21/08/25/no-nirvanas-nevermind-baby-wont-trigger-apples-csam-detection?utm_medium=rss'>No, Nirvana&#039;s &#039;Nevermind&#039; baby won&#039;t trigger Apple&#039;s CSAM detection</a></li><li><a class='rsswidget' href='https://appleinsider.com/articles/21/08/25/apple-celebrates-105-years-of-americas-national-parks-with-content-donations?utm_medium=rss'>Apple celebrates 105 years of America&#039;s National Parks with content, donations</a></li><li><a class='rsswidget' href='https://appleinsider.com/articles/21/08/25/apple-issues-seventh-developer-betas-for-ios-15-ipados-15-watchos-8-tvos-15?utm_medium=rss'>Apple issues seventh developer betas for iOS 15, iPadOS 15, watchOS 8, tvOS 15</a></li></ul></section><section class="widget macdailynews-widget"><div data-advadstrackid="233079" data-advadstrackbid="1" data-advadsredirect="" class="macdailynews-target" id="macdailynews-240375205"><div class="ad-tag" data-ad-name="right_rail_5" data-ad-size="300x250,300x50" ></div>
<script src="//tags-cdn.deployads.com/a/new.macdailynews.com.js" async ></script>
<script>(deployads = window.deployads || []).push({});</script></div></section><section id="rss-27" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://daringfireball.net/feeds/main"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://149359564.v2.pressablecdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://daringfireball.net/">Daring Fireball</a></h2><ul><li><a class='rsswidget' href='https://www.stackerhq.com/?ref=df'>[Sponsor] Stacker</a></li><li><a class='rsswidget' href='https://daringfireball.net/thetalkshow/2021/08/23/ep-320'>The Talk Show: ‘Paper Floor Mats’</a></li><li><a class='rsswidget' href='https://www.cnn.com/2021/08/23/health/fda-approval-pfizer-covid-vaccine/index.html'>Pfizer/BioNTech COVID-19 Vaccine Gets Full Approval From FDA, Opening Door to More Vaccine Mandates</a></li><li><a class='rsswidget' href='https://get.mux.com/3iQ1KLK'>Mux Video</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2021/08/17/everything-new-in-ios-15-beta-6/'>Our Long National iOS 15 Safari Beta Nightmare Is Over</a></li></ul></section><section id="rss-2" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.idropnews.com/news/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://149359564.v2.pressablecdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.idropnews.com/">iDrop News</a></h2><ul><li><a class='rsswidget' href='https://www.idropnews.com/news/you-can-now-rate-places-and-add-your-own-photos-in-apple-maps-heres-how-it-works/166289/'>Watch Out Yelp: You Can Now Rate Places and Add Photos in Apple Maps</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/apple-ii-manual-signed-by-steve-jobs-goes-for-787484-at-auction-remembering-steve/166238/'>Remembering Steve Jobs | Apple II Manual Signed by Steve Goes for $787,484 at Auction</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/is-social-media-toxic-study-reveals-why-some-people-are-so-angry-online/166220/'>Is Social Media Toxic? Study Reveals Why Some People Are So Angry Online</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/it-turns-out-apple-wasnt-previously-scanning-icloud-photos-for-csam-only-icloud-mail/166129/'>It Turns Out Apple Wasn’t Scanning iCloud Photos for Child Abuse Material | What This Means and What’s Next</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/dont-throw-away-your-old-ipod-nano-use-it-to-charge-your-apple-pencil/166132/'>Don’t Throw Away Your Old iPod nano – It Could Charge Your Apple Pencil</a></li></ul></section><section class="widget macdailynews-widget"><div data-advadstrackid="233080" data-advadstrackbid="1" data-advadsredirect="" class="macdailynews-target" id="macdailynews-1569496234"><div class="ad-tag" data-ad-name="right_rail_6" data-ad-size="300x250,300x50" ></div>
<script src="//tags-cdn.deployads.com/a/new.macdailynews.com.js" async ></script>
<script>(deployads = window.deployads || []).push({});</script></div></section><section id="rss-13" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://www.cultofmac.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://149359564.v2.pressablecdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.cultofmac.com/">Cult of Mac</a></h2><ul><li><a class='rsswidget' href='https://www.cultofmac.com/750892/today-apple-pet-portraits/'>Want to snap pretty Portrait photos of your pets? Apple shows you how</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/750859/steve-jobs-note-in-apple-ii-manual-jacks-auction-price-to-almost-800k/'>Steve Jobs’ note in Apple II manual jacks auction price to almost $800K</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/750818/dock-connects-5-displays-to-m1-macbook-pro-in-ultrawide-rig-setups/'>Dock connects 5 displays to M1 MacBook Pro in ultrawide rig [Setups]</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/750879/icloud-custom-email-domains/'>iCloud+ subscribers can now create custom email domains</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/749709/how-to-add-a-free-digital-vaccine-certificate-to-wallet-on-iphone/'>How to add a free digital vaccine certificate to Wallet on iPhone [Updated]</a></li></ul></section><section id="rss-10" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://www.macworld.co.uk/rss/macworld.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://149359564.v2.pressablecdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.macworld.co.uk/latest/">Macworld UK</a></h2><ul><li><a class='rsswidget' href='https://www.macworld.co.uk/news/new-sizes-watch-7-3807771/'>Two new sizes for Apple Watch Series 7: leaker</a></li><li><a class='rsswidget' href='https://www.macworld.co.uk/news/iphone-13-pro-rose-gold-colour-3807767/'>iPhone 13 Pro: New Rose Gold colour leaked</a></li><li><a class='rsswidget' href='https://www.macworld.co.uk/news/new-pegasus-hack-bypasses-blastdoor-3807765/'>New Pegasus iOS hack bypasses Blastdoor to target iPhones</a></li><li><a class='rsswidget' href='https://www.macworld.co.uk/news/iphone-12-selling-well-3807764/'>Problem for iPhone 13? iPhone 12 selling too well</a></li><li><a class='rsswidget' href='https://www.macworld.co.uk/news/iphone-13-release-date-3797033/'>Complete guide to iPhone 13: Latest news</a></li></ul></section><section id="rss-28" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://ipsw.me/timeline.rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://149359564.v2.pressablecdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://ipsw.me/">IPSW Downloads</a></h2><ul><li><a class='rsswidget' href='https://ipsw.me/'>iOS 11.5.2 (20G95) Released</a> <span class="rss-date">Wednesday, August 11, 2021</span></li><li><a class='rsswidget' href='https://ipsw.me/'>iOS 11.5.1 (20G80) Released</a> <span class="rss-date">Monday, July 26, 2021</span></li><li><a class='rsswidget' href='https://ipsw.me/'>iOS OTA 9.9.14.7.1 (18G82) Released</a> <span class="rss-date">Monday, July 26, 2021</span></li><li><a class='rsswidget' href='https://ipsw.me/'>iOS 14.7.1 (18G82) Released</a> <span class="rss-date">Monday, July 26, 2021</span></li><li><a class='rsswidget' href='https://ipsw.me/'>iOS 11.5 (20G71) Released</a> <span class="rss-date">Wednesday, July 21, 2021</span></li></ul></section><section class="widget macdailynews-widget"><div data-advadstrackid="235284" data-advadstrackbid="1" data-advadsredirect="" class="macdailynews-target" id="macdailynews-1936822415"><script type="text/javascript">
amzn_assoc_placement = "adunit0";
amzn_assoc_search_bar = "true";
amzn_assoc_tracking_id = "macdailynews-20";
amzn_assoc_ad_mode = "manual";
amzn_assoc_ad_type = "smart";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "US";
amzn_assoc_title = "My Amazon Picks";
amzn_assoc_linkid = "fbb93ad0e4e3015f407cec845ee0279a";
amzn_assoc_asins = "B07ZPC9QD4,B08N5M7S6K,B07H27J698,B00TREI0F2";
</script>
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US"></script></div></section><section id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Recent Comments</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Lisa</span> on <a href="https://macdailynews.com/2021/08/25/61-of-u-s-workers-willing-to-take-a-pay-cut-in-order-to-work-from-home/#comment-2226899">61% of U.S. workers willing to take a pay cut in order to work from home</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://gravatar.com/blackmail1807' rel='external nofollow ugc' class='url'>level1807</a></span> on <a href="https://macdailynews.com/2021/08/25/61-of-u-s-workers-willing-to-take-a-pay-cut-in-order-to-work-from-home/#comment-2226898">61% of U.S. workers willing to take a pay cut in order to work from home</a></li><li class="recentcomments"><span class="comment-author-link">Currentinterest</span> on <a href="https://macdailynews.com/2021/08/25/canalys-apple-holds-no-2-spot-in-the-u-s-pc-market-with-20-6-share/#comment-2226897">Canalys: Apple holds No.2 spot in the U.S. PC market with 20.6% share</a></li><li class="recentcomments"><span class="comment-author-link">GoeB</span> on <a href="https://macdailynews.com/2021/08/25/61-of-u-s-workers-willing-to-take-a-pay-cut-in-order-to-work-from-home/#comment-2226895">61% of U.S. workers willing to take a pay cut in order to work from home</a></li><li class="recentcomments"><span class="comment-author-link">GoeB</span> on <a href="https://macdailynews.com/2021/08/25/canalys-apple-holds-no-2-spot-in-the-u-s-pc-market-with-20-6-share/#comment-2226894">Canalys: Apple holds No.2 spot in the U.S. PC market with 20.6% share</a></li><li class="recentcomments"><span class="comment-author-link">James</span> on <a href="https://macdailynews.com/2021/08/24/apple-stock-loses-wow-factor-without-steve-jobs/#comment-2226893">Apple stock loses &#8216;wow factor&#8217; without Steve Jobs</a></li><li class="recentcomments"><span class="comment-author-link">DM</span> on <a href="https://macdailynews.com/2021/08/25/canalys-apple-holds-no-2-spot-in-the-u-s-pc-market-with-20-6-share/#comment-2226892">Canalys: Apple holds No.2 spot in the U.S. PC market with 20.6% share</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://macnificentseven48.wordpress.com' rel='external nofollow ugc' class='url'>macnificentseven48</a></span> on <a href="https://macdailynews.com/2021/08/25/canalys-apple-holds-no-2-spot-in-the-u-s-pc-market-with-20-6-share/#comment-2226890">Canalys: Apple holds No.2 spot in the U.S. PC market with 20.6% share</a></li><li class="recentcomments"><span class="comment-author-link">Because of 4x4 trucks?</span> on <a href="https://macdailynews.com/2021/08/25/61-of-u-s-workers-willing-to-take-a-pay-cut-in-order-to-work-from-home/#comment-2226885">61% of U.S. workers willing to take a pay cut in order to work from home</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://gravatar.com/ken1w' rel='external nofollow ugc' class='url'>ken1w</a></span> on <a href="https://macdailynews.com/2021/08/25/canalys-apple-holds-no-2-spot-in-the-u-s-pc-market-with-20-6-share/#comment-2226884">Canalys: Apple holds No.2 spot in the U.S. PC market with 20.6% share</a></li></ul></section><section id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title">Follow MacDailyNews via Email</h2>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				                    <div id="subscribe-text"><p>Enter your email address to follow MacDailyNews and receive notifications of new posts by email.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Join 21,840 other subscribers						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-3">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-3"
                            placeholder="Email Address"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://macdailynews.com/2021/08/25/canalys-apple-holds-no-2-spot-in-the-u-s-pc-market-with-20-6-share/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Follow :-)                        </button>
                    </p>
				            </form>
		
</section><section id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies/" rel="nofollow">
		Cookie Policy	</a>
</div>
</section></aside><!-- #secondary -->

		</div><!-- #content -->

	</div> <!-- /.wrap -->

	<div class="site-footer-holder">
		<div class="wrap">

			
<footer class="site-footer">

    <div class="copyright">
        <span>&copy MacDailyNews 2002 - 2021</span> <span>All Rights Reserved.</span>    </div> <!-- /.copyright -->

    <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36568"><a href="https://macdailynews.com/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36572"><a href="https://macdailynews.com/privacy-policy/">Privacy</a></li>
</ul></div>
</footer>

		</div> <!-- /.wrap -->
	</div> <!-- /.site-footer-holder -->

</div><!-- #page -->

<script>(function(){var advanced_ads_ga_UID="UA-1559768-3",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script><!--- UNDERDOGMEDIA EDGE_MacDailyNews.com JavaScript ADCODE START--->
<script data-cfasync="false" language="javascript" async src="https://udmserve.net/udm/img.fetch?sid=14476;tid=1;dt=6;"></script>
<!--- UNDERDOGMEDIA EDGE_MacDailyNews.com JavaScript ADCODE END--->

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-4dI3QQH8KsHBU"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-4dI3QQH8KsHBU.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag --><div class="macdailynews-desktop_anchor macdailynews-sticky macdailynews-target" style="margin-bottom: 25px; position: fixed; bottom: 0; z-index: 10000; " id="macdailynews-1531177916" data-advadstrackid="233119" data-advadstrackbid="1" data-advadsredirect=""><div class="ad-tag" data-ad-name="desktop_anchor" data-ad-size="728x90" ></div>
<script src="//tags-cdn.deployads.com/a/new.macdailynews.com.js" async ></script>
<script>(deployads = window.deployads || []).push({});</script></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {var wrapper_id = "#macdailynews-1531177916"; var $wrapper = jQuery( wrapper_id );advads.move( wrapper_id, "", {  });window.advanced_ads_sticky_items = window.advanced_ads_sticky_items || {};advanced_ads_sticky_items[ "macdailynews-1531177916" ] = { "can_convert_to_abs": "1", "initial_css": $wrapper.attr( "style" ), "modifying_func": function() { $wrapper.css({ "-webkit-transform": "translateX(-50%)", "-moz-transform": "translateX(-50%)", "transform": "translateX(-50%)", "left": "50%", "margin-right": "-50%" });}};
if ( advads.wait_for_images ) { 
    var sticky_wait_for_images_time = new Date().getTime();
    $wrapper.data( "sticky_wait_for_images_time", sticky_wait_for_images_time );
    advads.wait_for_images( $wrapper, function() {
        // At the moment when this function is called, it is possible that 
        // the placement has been updated using "Reload ads on resize" feature of Responsive add-on 
        if ( $wrapper.data( "sticky_wait_for_images_time" ) === sticky_wait_for_images_time ) {
            advanced_ads_sticky_items[ "macdailynews-1531177916" ]["modifying_func"]();
        } 
    } );
} else { 
    advanced_ads_sticky_items[ "macdailynews-1531177916" ]["modifying_func"]();
};
});</script>	<div style="display:none">
	<div class="grofile-hash-map-d4106a922739950d5acb22b1b065c53d">
	</div>
	<div class="grofile-hash-map-170b18173a5176b4dbe866551208d40b">
	</div>
	<div class="grofile-hash-map-efe540171261cb2d8ac5177ab4b8da89">
	</div>
	<div class="grofile-hash-map-13760f9a8828d33968c7df9f13bebd0c">
	</div>
	<div class="grofile-hash-map-692471044c039d69f0b3fa4aa0372d97">
	</div>
	<div class="grofile-hash-map-c3a70f71676a4e41ef368b0536375e78">
	</div>
	</div>
		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-4dI3QQH8KsHBU",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-4dI3QQH8KsHBU.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_3817397_comm_2226882={"id":3817397,"unique_id":"wp-comment-2226882","title":"iPads%20and%20other%20tablets%20are%20declining%20because%20people%20are%20starting%20to%20realize%20the%20contrived%20limitation%20of%20them.%20%20Particularly%20it%20is%20the%20lack%20of%20a%20file%20system%20and%20ports.%E2%80%A6","permalink":"https:\/\/macdailynews.com\/2021\/08\/25\/canalys-apple-holds-no-2-spot-in-the-u-s-pc-market-with-20-6-share\/#comment-2226882","item_id":"_comm_2226882"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_3817397_comm_2226882 == 'undefined' ){PDRTJS_3817397_comm_2226882 = new PDRTJS_RATING( PDRTJS_settings_3817397_comm_2226882 );}}PDRTJS_settings_3817397_comm_2226884={"id":3817397,"unique_id":"wp-comment-2226884","title":"Nonsense.%20I%20use%20my%20two%20iPads%20most%20of%20the%20time%20for%20casual%20needs.%20And%20I%20use%20my%20Mac%20most%20of%20the%20time%20for%20work%20%28including%20fun%20activity%20that%20involves%20creating%20something%29.%20Its%20a%20good%20mix.%20Theres%20nothin%E2%80%A6","permalink":"https:\/\/macdailynews.com\/2021\/08\/25\/canalys-apple-holds-no-2-spot-in-the-u-s-pc-market-with-20-6-share\/#comment-2226884","item_id":"_comm_2226884"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_3817397_comm_2226884 == 'undefined' ){PDRTJS_3817397_comm_2226884 = new PDRTJS_RATING( PDRTJS_settings_3817397_comm_2226884 );}}PDRTJS_settings_3817397_comm_2226890={"id":3817397,"unique_id":"wp-comment-2226890","title":"As%20you%20say%2C%20Apple%20is%20deliberately%20hobbling%20iPads%20likely%20in%20order%20not%20to%20hurt%20MacBook%20market%20share.%20%20What%20other%20reason%20could%20there%20be%20when%20iPads%20are%20powerful%20enough%20to%20do%20everything%20a%20MacBook%20coul%E2%80%A6","permalink":"https:\/\/macdailynews.com\/2021\/08\/25\/canalys-apple-holds-no-2-spot-in-the-u-s-pc-market-with-20-6-share\/#comment-2226890","item_id":"_comm_2226890"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_3817397_comm_2226890 == 'undefined' ){PDRTJS_3817397_comm_2226890 = new PDRTJS_RATING( PDRTJS_settings_3817397_comm_2226890 );}}PDRTJS_settings_3817397_comm_2226892={"id":3817397,"unique_id":"wp-comment-2226892","title":"Impressive%20to%20rank%20so%20high%20in%20the%20PC%20market%20when%20they%20dont%20even%20sell%20such%20horrid%20things.%20Apples%20sells%20Macs.%20%E2%80%A6","permalink":"https:\/\/macdailynews.com\/2021\/08\/25\/canalys-apple-holds-no-2-spot-in-the-u-s-pc-market-with-20-6-share\/#comment-2226892","item_id":"_comm_2226892"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_3817397_comm_2226892 == 'undefined' ){PDRTJS_3817397_comm_2226892 = new PDRTJS_RATING( PDRTJS_settings_3817397_comm_2226892 );}}PDRTJS_settings_3817397_comm_2226894={"id":3817397,"unique_id":"wp-comment-2226894","title":"Yes%2C%20the%20limitations%20of%20iPads%20to%20real%20work%20computers%20does%20indeed%20account%20for%20record%20sales%20and%20market%20share.The%20iPad%20replacing%20you%20Mac%20is%20Cook%20baloney.%20Only%20holds%20true%20if%20you%20need%20mostly%20internet%20%E2%80%A6","permalink":"https:\/\/macdailynews.com\/2021\/08\/25\/canalys-apple-holds-no-2-spot-in-the-u-s-pc-market-with-20-6-share\/#comment-2226894","item_id":"_comm_2226894"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_3817397_comm_2226894 == 'undefined' ){PDRTJS_3817397_comm_2226894 = new PDRTJS_RATING( PDRTJS_settings_3817397_comm_2226894 );}}PDRTJS_settings_3817397_comm_2226897={"id":3817397,"unique_id":"wp-comment-2226897","title":"It%20would%20be%20interesting%20to%20see%20rankings%20based%20on%20percent%20of%20total%20profits.%20My%20guess%20is%20Apple%20would%20be%20%231%20by%20a%20large%20and%20growing%20margin%20as%20companies%20rely%20on%20cheap%20Chromebooks%20to%20boost%20sales.%E2%80%A6","permalink":"https:\/\/macdailynews.com\/2021\/08\/25\/canalys-apple-holds-no-2-spot-in-the-u-s-pc-market-with-20-6-share\/#comment-2226897","item_id":"_comm_2226897"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_3817397_comm_2226897 == 'undefined' ){PDRTJS_3817397_comm_2226897 = new PDRTJS_RATING( PDRTJS_settings_3817397_comm_2226897 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/macdailynews.com\/2021\/08\/25\/canalys-apple-holds-no-2-spot-in-the-u-s-pc-market-with-20-6-share\/":248054};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/08/25/canalys-apple-holds-no-2-spot-in-the-u-s-pc-market-with-20-6-share/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://149359564.v2.pressablecdn.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type="text/javascript" src="https://149359564.v2.pressablecdn.com/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=2.0.7.08086" id="wpfront-scroll-top-js" async="async" defer="defer"></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"macdailynews-layer","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/468/public/assets/js/793.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/273/public/assets/js/829.js?ver=1.10.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"macdailynews-sticky","placements":["mobile_anchor","desktop_anchor"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/145/public/assets/js/305.js?ver=1.8.1' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/54/assets/238.js?ver=2.13.0' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202134' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/themes/mdn2019/js/js.cookie.min.js?ver=2.2.0' id='js-cookie-js'></script>
<script type='text/javascript' id='macdailynews-scripts-js-extra'>
/* <![CDATA[ */
var mdn = {"ajaxurl":"https:\/\/macdailynews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/themes/mdn2019/js/public.min.js?ver=1.12.2' id='macdailynews-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"macdailynews-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/622/public/assets/js/438/553.js?ver=2.0.4' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/622/public/assets/js/438/567.js?ver=2.0.4' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script defer type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.11' id='akismet-form-js'></script>
<script type='text/javascript' id='google-translate-init-js-extra'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"en_US","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/widgets/google-translate/google-translate.min.js' id='google-translate-init-js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.8' id='google-translate-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>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</script>
		<script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '5c94fe0c9482cb55aaee7668' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
		<script>window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var i=0,length=advanced_ads_ready_queue.length;i<length;i++)advanced_ads_ready(advanced_ads_ready_queue[i]);</script>
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=145776786&postid=248054&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Reader+Feedback&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=54339ab0e849665e1aa246754f23fd03c47330bb#parent=https%3A%2F%2Fmacdailynews.com%2F2021%2F08%2F25%2Fcanalys-apple-holds-no-2-spot-in-the-u-s-pc-market-with-20-6-share%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=145776786&postid=248054&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Reader+Feedback&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=54339ab0e849665e1aa246754f23fd03c47330bb#parent=https%3A%2F%2Fmacdailynews.com%2F2021%2F08%2F25%2Fcanalys-apple-holds-no-2-spot-in-the-u-s-pc-market-with-20-6-share%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202134.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'145776786',post:'248054',tz:'-4',srv:'macdailynews.com'} ]);
	_stq.push([ 'clickTrackerInit', '145776786', '248054' ]);
</script>
<script>var advads_tracking_ads = {"1":[223500,221186,223904,233076,233077,233078,233079,233080,235284,233119]};var advads_tracking_urls = {"1":"https:\/\/macdailynews.com\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/macdailynews.com\/linkout\/"};</script>
</body>
</html>
<!--
	generated 12 seconds ago
	generated in 0.811 seconds
	served from batcache in 0.002 seconds
	expires in 288 seconds
-->
