<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://macdailynews.com/xmlrpc.php">

<title>Apple&#039;s iPad continues to dominate worldwide tablet shipments</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="0xqPVOZ0OlSg_nhjcL258xzcdjqk8Xh3pq12Me0DoJE" />
<meta name="msvalidate.01" content="FC3A929A7C9AEE592FCE90866D90657D" />
<meta name="p:domain_verify" content="78542ae861c7d1c788671cb3abd2171e" />

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Apple maintained its lead in worldwide tablet shipments in the holiday quarter, growing 22.7% YOY which helped the company gain share to 36.5% vs. 29.6%…"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://macdailynews.com/2020/02/03/apples-ipad-continues-to-dominate-worldwide-tablet-shipments/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Apple&#039;s iPad continues to dominate worldwide tablet shipments" />
<meta property="og:description" content="Apple maintained its lead in worldwide tablet shipments in the holiday quarter, growing 22.7% YOY which helped the company gain share to 36.5% vs. 29.6%…" />
<meta property="og:url" content="https://macdailynews.com/2020/02/03/apples-ipad-continues-to-dominate-worldwide-tablet-shipments/" />
<meta property="og:site_name" content="MacDailyNews" />
<meta property="article:publisher" content="https://www.facebook.com/MacDailyNewsdotcom/" />
<meta property="article:tag" content="Apple" />
<meta property="article:tag" content="iPad" />
<meta property="article:tag" content="iPad Air" />
<meta property="article:tag" content="iPad also-rans" />
<meta property="article:tag" content="iPad Pro" />
<meta property="article:tag" content="iPad roadkill" />
<meta property="article:tag" content="iPad wannabes" />
<meta property="article:tag" content="iPadOS" />
<meta property="article:tag" content="tablets" />
<meta property="article:tag" content="worldwide tablet shipments" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-02-03T21:12:06+00:00" />
<meta property="og:image" content="https://149359564.v2.pressablecdn.com/wp-content/uploads/2019/09/190910_ipad_retina.jpg" />
<meta property="og:image:secure_url" content="https://149359564.v2.pressablecdn.com/wp-content/uploads/2019/09/190910_ipad_retina.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Apple maintained its lead in worldwide tablet shipments in the holiday quarter, growing 22.7% YOY which helped the company gain share to 36.5% vs. 29.6%…" />
<meta name="twitter:title" content="Apple&#039;s iPad continues to dominate worldwide tablet shipments" />
<meta name="twitter:site" content="@MacDailyNews" />
<meta name="twitter:image" content="https://149359564.v2.pressablecdn.com/wp-content/uploads/2019/09/190910_ipad_retina.jpg" />
<meta name="twitter:creator" content="@MacDailyNews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://macdailynews.com/#organization","name":"JOSH Enterprises, LLC","url":"https://macdailynews.com/","sameAs":["https://www.facebook.com/MacDailyNewsdotcom/","https://www.linkedin.com/in/macdailynews/detail/recent-activity/","https://twitter.com/MacDailyNews"],"logo":{"@type":"ImageObject","@id":"https://macdailynews.com/#logo","url":"https://i2.wp.com/macdailynews.com/wp-content/uploads/2020/01/mdn_icon_512x512.png?fit=512%2C512&ssl=1","width":512,"height":512,"caption":"JOSH Enterprises, LLC"},"image":{"@id":"https://macdailynews.com/#logo"}},{"@type":"WebSite","@id":"https://macdailynews.com/#website","url":"https://macdailynews.com/","name":"MacDailyNews","description":"WELCOME HOME! Apple and Mac News","publisher":{"@id":"https://macdailynews.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://macdailynews.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://macdailynews.com/2020/02/03/apples-ipad-continues-to-dominate-worldwide-tablet-shipments/#primaryimage","url":"https://i1.wp.com/macdailynews.com/wp-content/uploads/2019/09/190910_ipad_retina.jpg?fit=660%2C464&ssl=1","width":660,"height":464,"caption":"Starting at just $329, Apple's iPad features a stunning 10.2-inch Retina display with nearly 3.5 million pixels for enjoying more than a million iPad apps, including the newest games in Apple Arcade."},{"@type":"WebPage","@id":"https://macdailynews.com/2020/02/03/apples-ipad-continues-to-dominate-worldwide-tablet-shipments/#webpage","url":"https://macdailynews.com/2020/02/03/apples-ipad-continues-to-dominate-worldwide-tablet-shipments/","inLanguage":"en-US","name":"Apple&#039;s iPad continues to dominate worldwide tablet shipments","isPartOf":{"@id":"https://macdailynews.com/#website"},"primaryImageOfPage":{"@id":"https://macdailynews.com/2020/02/03/apples-ipad-continues-to-dominate-worldwide-tablet-shipments/#primaryimage"},"datePublished":"2020-02-03T21:12:06+00:00","dateModified":"2020-02-03T21:12:06+00:00","description":"Apple maintained its lead in worldwide tablet shipments in the holiday quarter, growing 22.7% YOY which helped the company gain share to 36.5% vs. 29.6%\u2026"},{"@type":"Article","@id":"https://macdailynews.com/2020/02/03/apples-ipad-continues-to-dominate-worldwide-tablet-shipments/#article","isPartOf":{"@id":"https://macdailynews.com/2020/02/03/apples-ipad-continues-to-dominate-worldwide-tablet-shipments/#webpage"},"author":{"@id":"https://macdailynews.com/#/schema/person/d0022d2e2595bf9e1e5df4dc0d2c84c2"},"headline":"Apple&#8217;s iPad continues to dominate worldwide tablet shipments","datePublished":"2020-02-03T21:12:06+00:00","dateModified":"2020-02-03T21:12:06+00:00","commentCount":"1","mainEntityOfPage":{"@id":"https://macdailynews.com/2020/02/03/apples-ipad-continues-to-dominate-worldwide-tablet-shipments/#webpage"},"publisher":{"@id":"https://macdailynews.com/#organization"},"image":{"@id":"https://macdailynews.com/2020/02/03/apples-ipad-continues-to-dominate-worldwide-tablet-shipments/#primaryimage"},"keywords":"Apple,iPad,iPad Air,iPad also-rans,iPad Pro,iPad roadkill,iPad wannabes,iPadOS,tablets,worldwide tablet shipments","articleSection":"News"},{"@type":["Person"],"@id":"https://macdailynews.com/#/schema/person/d0022d2e2595bf9e1e5df4dc0d2c84c2","name":"MacDailyNews Webmaster","image":{"@type":"ImageObject","@id":"https://macdailynews.com/#authorlogo","url":"https://secure.gravatar.com/avatar/d97cfd37177cf68b82df2f71f1960c67?s=96&d=mm&r=g","caption":"MacDailyNews Webmaster"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MacDailyNews &raquo; Feed" href="https://macdailynews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MacDailyNews &raquo; Comments Feed" href="https://macdailynews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MacDailyNews &raquo; Apple&#8217;s iPad continues to dominate worldwide tablet shipments Comments Feed" href="https://macdailynews.com/2020/02/03/apples-ipad-continues-to-dominate-worldwide-tablet-shipments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/macdailynews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='unslider-css-css'  href='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/652/public/assets/css/565.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/652/public/assets/css/720.css?ver=1.4.6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='macdailynews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='macdailynews-style-css'  href='https://149359564.v2.pressablecdn.com/wp-content/themes/mdn2019/css/style.min.css?ver=1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.1.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.1.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/652/public/assets/js/73.js?ver=1.4.6'></script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/652/public/assets/js/146.js?ver=1.4.6'></script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/652/public/assets/js/359.js?ver=1.4.6'></script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/882/public/assets/js/advanced.js?ver=1.17.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/273/public/assets/js/829.js?ver=1.8.9'></script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/54/assets/238.js?ver=2.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/macdailynews.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/54/807/162/920/350.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://macdailynews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://macdailynews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://macdailynews.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p9RFcu-XY8' />
<link rel="alternate" type="application/json+oembed" href="https://macdailynews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmacdailynews.com%2F2020%2F02%2F03%2Fapples-ipad-continues-to-dominate-worldwide-tablet-shipments%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://macdailynews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmacdailynews.com%2F2020%2F02%2F03%2Fapples-ipad-continues-to-dominate-worldwide-tablet-shipments%2F&#038;format=xml" />
			<meta property="fb:pages" content=" 115705605129723" />
							<meta property="ia:markup_url" content="https://macdailynews.com/2020/02/03/apples-ipad-continues-to-dominate-worldwide-tablet-shipments/?ia_markup=1" />
				<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="macdailynews-layer-custom-css"></style><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png?v=M4mvEMMOEg">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png?v=M4mvEMMOEg">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png?v=M4mvEMMOEg">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest?v=M4mvEMMOEg">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg?v=M4mvEMMOEg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico?v=M4mvEMMOEg">
<meta name="msapplication-TileColor" content="#2d89ef">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml?v=M4mvEMMOEg">
<meta name="theme-color" content="#ffffff"><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://macdailynews.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3b69e192-2e2a-4116-8186-f9762fd22cd8';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://macdailynews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5605e6f7-59fb-4441-98e8-3424d278ba78";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://macdailynews.com/2020/02/03/apples-ipad-continues-to-dominate-worldwide-tablet-shipments/amp/"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1559768-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-1559768-1');
</script>
<!-- End of Global site tag (gtag.js) - Google Analytics -->

<!-- START Facebook Auto Ad Instant Articles -->
<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">
<!-- END Facebook Auto Ad Instant Articles -->

<script data-ad-client="ca-pub-9654279268749293" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!--- UNDERDOGMEDIA EDGE_MacDailyNews.com JavaScript ADCODE START---> 

<!--- UNDERDOGMEDIA EDGE_MacDailyNews.com JavaScript ADCODE END--->

<!-- OneSignal Push Notifications -->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "3b69e192-2e2a-4116-8186-f9762fd22cd8",
    });
  });
</script>
<!-- End of OneSignal Push Notifications -->

<!-- //Connect Container: macdailynews-->
<script src="//get.s-onetag.com/fa2711f3-cf86-4762-9c98-69580484b363/tag.min.js" async defer></script>
<!-- End //Connect Container: macdailynews--><script data-ad-client="ca-pub-9654279268749293" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://i0.wp.com/macdailynews.com/wp-content/uploads/2018/10/cropped-mdn_icon_512x512.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/macdailynews.com/wp-content/uploads/2018/10/cropped-mdn_icon_512x512.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/macdailynews.com/wp-content/uploads/2018/10/cropped-mdn_icon_512x512.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/macdailynews.com/wp-content/uploads/2018/10/cropped-mdn_icon_512x512.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.stock-rates {
	display: none;
}			</style>
		</head>

<body class="post-template-default single single-post postid-230524 single-format-standard group-blog">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '183908385400447',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v5.0'
    });
  };
</script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js"></script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1433239760160046',
      cookie     : true,
      xfbml      : true,
      version    : 'v5.0'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="wrap">

			<button class="sidebar-toggle" aria-controls="secondary" aria-expanded="false">
				<span class="screen-reader-text">Sidebar</span>
				<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="icon icon-menu"><path d="M12 10c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2zm0-6c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2zm0 12c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z"/></svg>
				<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="icon icon-close" viewBox="0 0 24 24" fill="none" stroke="#333" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"><path d="M18 6L6 18M6 6l12 12"/></svg>
			</button>

			<div class="site-branding">

				<a href="https://macdailynews.com/" rel="home" class="site-logo-link">
					<img src="https://149359564.v2.pressablecdn.com/wp-content/themes/mdn2019/images/macdailynews-logo@2x.png" width="260" height="47.5" alt="MacDailyNews" class="site-logo">
				</a>

			</div><!-- .site-branding -->

			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
				<span class="screen-reader-text">Primary Menu</span>
				<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="icon icon-menu" viewBox="0 0 24 24" fill="none" stroke="#333" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"><path d="M3 12h18M3 6h18M3 18h18"/></svg>
				<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="icon icon-close" viewBox="0 0 24 24" fill="none" stroke="#333" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"><path d="M18 6L6 18M6 6l12 12"/></svg>
			</button>

			<nav id="site-navigation" class="main-navigation" role="navigation">

				<div class="social-menu-container"><ul id="menu-social" class="menu"><li id="menu-item-219990" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-219990"><a href="https://www.facebook.com/MacDailyNewsdotcom/">Facebook</a></li>
<li id="menu-item-219991" class="linkedin menu-item menu-item-type-custom menu-item-object-custom menu-item-219991"><a href="https://www.linkedin.com/in/macdailynews/detail/recent-activity/">LinkedIn</a></li>
<li id="menu-item-219992" class="tumblr menu-item menu-item-type-custom menu-item-object-custom menu-item-219992"><a href="http://macdailynews.tumblr.com/">Tumblr</a></li>
<li id="menu-item-219993" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-219993"><a href="https://twitter.com/macdailynews/">Twitter</a></li>
<li id="menu-item-219994" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-219994"><a href="https://macdailynews.com/feed/">RSS</a></li>
</ul></div>
				<div class="menu-main-container"><ul id="primary-menu" class="menu"><li id="menu-item-35460" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35460"><a title="News" href="https://macdailynews.com/category/news/">News</a></li>
<li id="menu-item-36529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36529"><a title="Opinion" href="https://macdailynews.com/category/opinion/">Opinion</a></li>
<li id="menu-item-219998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219998"><a href="https://macdailynews.com/category/how-to-2/">How to</a></li>
<li id="menu-item-36536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36536"><a title="Contact" href="https://macdailynews.com/contact/">Contact</a></li>
<li id="menu-item-45351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45351"><a href="https://macdailynews.com/iphoneipad-app/">App</a></li>
<li id="menu-item-39802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39802"><a href="https://macdailynews.com/archives/">Archives</a></li>
<li id="menu-item-220002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220002"><a href="https://macdailynews.com/wp-login.php">Login</a></li>
</ul></div>
				<div class="search-form-holder" id="search-form-holder">

					<button class="search-form-toggle" aria-expanded="false">
				        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="icon icon-search" fill="#333"><path d="M10 18a7.952 7.952 0 0 0 4.897-1.688l4.396 4.396 1.414-1.414-4.396-4.396A7.952 7.952 0 0 0 18 10c0-4.411-3.589-8-8-8s-8 3.589-8 8 3.589 8 8 8zm0-14c3.309 0 6 2.691 6 6s-2.691 6-6 6-6-2.691-6-6 2.691-6 6-6z"/></svg>
				        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="icon icon-close" viewBox="0 0 24 24" fill="none" stroke="#333" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"><path d="M18 6L6 18M6 6l12 12"/></svg>
				    </button>

					
<form role="search" method="get" class="search-form" action="https://macdailynews.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>

				</div> <!-- /.search-form-holder -->

				<div class="font-size-control-container">

					<p>Update font size. <button class="font-size-reset js-font-size-reset">Reset</button></p>

					<div class="font-size-control-ui">
						<span class="font-size font-size-small">A</span>
						<input type="range" class="font-size-control" id="font-size-control" min=".5" max="3" value="1" step=".25">
						<span class="font-size font-size-large">A</span>
					</div> <!-- /.font-size-control-ui -->

				</div>

				
<footer class="site-footer">

    <div class="copyright">
        <span>&copy MacDailyNews 2002 - 2020</span> <span>All Rights Reserved.</span>    </div> <!-- /.copyright -->

    <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-36568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36568"><a href="https://macdailynews.com/advertise/">Advertise</a></li>
<li id="menu-item-36572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36572"><a href="https://macdailynews.com/privacy-policy/">Privacy</a></li>
</ul></div>
</footer>

			</nav><!-- #site-navigation -->

		</div> <!-- /.wrap -->
	</header><!-- #masthead -->

	<div class="wrap">

		<div class="macdailynews-below-site-header" style="text-align: center; " id="macdailynews-1453488997"><ins class="adsbygoogle" style="display:block;" 
data-ad-client="ca-pub-9654279268749293" 
data-ad-slot="5111173999" 
data-ad-format="horizontal" 
></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div><br style="clear: both; display: block; float: none;"/>
		<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
				<article id="post-230524" class="post-230524 post type-post status-publish format-standard hentry category-news tag-apple tag-ipad tag-ipad-air tag-ipad-also-rans tag-ipad-pro tag-ipad-roadkill tag-ipad-wannabes tag-ipados tag-tablets tag-worldwide-tablet-shipments">

					<header class="entry-header">

						<h1 class="entry-title">Apple&#8217;s iPad continues to dominate worldwide tablet shipments</h1>
						
							<div class="entry-meta with-category">

								<span class="posted-on"><time class="entry-date published updated" datetime="2020-02-03T16:12:06-05:00">Monday, February 3, 2020 4:12 pm</time></span><span class="comments-number"><a href="https://macdailynews.com/2020/02/03/apples-ipad-continues-to-dominate-worldwide-tablet-shipments/#comments">1 Comment</a></span>
								<ul class="post-categories">
	<li><a href="https://macdailynews.com/category/news/" rel="category tag">News</a></li></ul>
							</div><!-- .entry-meta -->

						
					</header><!-- .entry-header -->

					<div class="entry-content">

						<p>Worldwide tablet shipments declined 0.6% year over year during the fourth quarter of 2019 (4Q19) as global shipments fell to 43.5 million units, according to preliminary data from the <a href="https://www.idc.com" target="_new" rel="noopener noreferrer">International Data Corporation</a> (IDC) Worldwide Quarterly Tablet Tracker. For the full year 2019, the tablet market shrank 1.5% year over year as global shipments totaled 144 million units.</p>
<figure id="attachment_224840" aria-describedby="caption-attachment-224840" style="width: 660px" class="wp-caption alignnone"><a href="https://amzn.to/36Thzs5" target="_new" rel="noopener noreferrer"><img src="https://i1.wp.com/macdailynews.com/wp-content/uploads/2019/09/190910_ipad_retina.jpg?resize=640%2C450&#038;ssl=1" alt="Starting at just $329, Apple&#039;s iPad features a stunning 10.2-inch Retina display with nearly 3.5 million pixels for enjoying more than a million iPad apps, including the newest games in Apple Arcade." width="640" height="450" class="size-full wp-image-224840 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/macdailynews.com/wp-content/uploads/2019/09/190910_ipad_retina.jpg?w=660&amp;ssl=1 660w, https://i1.wp.com/macdailynews.com/wp-content/uploads/2019/09/190910_ipad_retina.jpg?resize=300%2C211&amp;ssl=1 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/macdailynews.com/wp-content/uploads/2019/09/190910_ipad_retina.jpg?resize=640%2C450&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/macdailynews.com/wp-content/uploads/2019/09/190910_ipad_retina.jpg?resize=640%2C450&#038;ssl=1" alt="Starting at just $329, Apple&#039;s iPad features a stunning 10.2-inch Retina display with nearly 3.5 million pixels for enjoying more than a million iPad apps, including the newest games in Apple Arcade." width="640" height="450" class="size-full wp-image-224840" srcset="https://i1.wp.com/macdailynews.com/wp-content/uploads/2019/09/190910_ipad_retina.jpg?w=660&amp;ssl=1 660w, https://i1.wp.com/macdailynews.com/wp-content/uploads/2019/09/190910_ipad_retina.jpg?resize=300%2C211&amp;ssl=1 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a><figcaption id="caption-attachment-224840" class="wp-caption-text">Starting at just $329, Apple&#8217;s iPad features a stunning 10.2-inch Retina display with nearly 3.5 million pixels for enjoying more than a million iPad apps, including the newest games in Apple Arcade.</figcaption></figure>
<p><strong>Apple</strong> maintained its lead in worldwide tablet shipments in the holiday quarter, growing 22.7% year over year. The new iPad launched last quarter accounted for nearly 65% of their shipments and helped the company gain share to 36.5% compared to 29.6% last year. As the company&#8217;s product portfolio is moving more towards detachables, slate tablet shipments have been at an all-time low with a 79.3% decline.</p>
<p><strong>Samsung</strong> regained the second position despite another year-over-year decline in its shipments. The company shipped 7 million units in the quarter. Even with growth across its detachable portfolio, mainly from the Tab S series, the company couldn&#8217;t offset the decline from its slate tablets.</p>
<p><strong>Huawei</strong> shipped 4 million units in 4Q19 for a year-over-year decline of 2.8%. The decline was relatively mild compared to the overall market even though the company continues to face pressure from the United States. As a result, the majority of Huawei&#8217;s sales come from Asia/Pacific, in particular China, where it still managed to record some growth. The new MatePad Pro 10.8&#8243; boosted growth but the MediaPad M series continued to account for the bulk of sales in Huawei&#8217;s detachable portfolio.</p>
<p><strong>Amazon.com</strong> slipped to the fourth position during the quarter with a decline of 29% year over year. Black Friday sales on Fire HD 10, Fire HD 8, and Fire 7 drove unit volume and the Kids Editions of its tablets managed to account for a substantial portion of overall sales. The retail giant, which is now ranked second in slate tablet shipments (Samsung is first), is slowly expanding to additional markets but this has not been enough to offset the decline in the United States.</p>
<p><strong>Lenovo</strong> was one of two companies in the top 5 that recorded year-over-year growth in shipments. Its share slightly increased from 5.3% in 4Q18 to 5.8% in the current quarter. Their slate shipments continued to record growth in the holiday quarter. With the majority of the company&#8217;s sales in the low-priced tablet segment, its best market performance continues to be in Asia/Pacific followed by Europe.</p>
<p><strong>Top Five Tablet Companies, Worldwide Shipments, Market Share, and Year-Over-Year Growth, Fourth Quarter 2019</strong><br />
<em>(Preliminary results, combined company view for the current quarter only, shipments in millions)</em><br />
<figure id="attachment_230525" aria-describedby="caption-attachment-230525" style="width: 660px" class="wp-caption alignnone"><img src="https://i2.wp.com/macdailynews.com/wp-content/uploads/2020/02/200203_idc_tablets_01.png?resize=640%2C279&#038;ssl=1" alt="IDC Worldwide Tablet Shipments: Top Five Tablet Companies, Worldwide Shipments, Market Share, and Year-Over-Year Growth, Fourth Quarter 2019" width="640" height="279" class="size-full wp-image-230525 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/macdailynews.com/wp-content/uploads/2020/02/200203_idc_tablets_01.png?w=660&amp;ssl=1 660w, https://i2.wp.com/macdailynews.com/wp-content/uploads/2020/02/200203_idc_tablets_01.png?resize=300%2C131&amp;ssl=1 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i2.wp.com/macdailynews.com/wp-content/uploads/2020/02/200203_idc_tablets_01.png?resize=640%2C279&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/macdailynews.com/wp-content/uploads/2020/02/200203_idc_tablets_01.png?resize=640%2C279&#038;ssl=1" alt="IDC Worldwide Tablet Shipments: Top Five Tablet Companies, Worldwide Shipments, Market Share, and Year-Over-Year Growth, Fourth Quarter 2019" width="640" height="279" class="size-full wp-image-230525" srcset="https://i2.wp.com/macdailynews.com/wp-content/uploads/2020/02/200203_idc_tablets_01.png?w=660&amp;ssl=1 660w, https://i2.wp.com/macdailynews.com/wp-content/uploads/2020/02/200203_idc_tablets_01.png?resize=300%2C131&amp;ssl=1 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-230525" class="wp-caption-text">Source: IDC Worldwide Quarterly PCD Tracker, January 30, 2020</figcaption></figure></p>
<p><strong>Top Five Tablet Companies, Worldwide Shipments, Market Share, and Growth, 2019</strong><br />
<em>(Preliminary results, combined company view for the current quarter only, shipments in millions)</em><br />
<figure id="attachment_230526" aria-describedby="caption-attachment-230526" style="width: 660px" class="wp-caption alignnone"><img src="https://i2.wp.com/macdailynews.com/wp-content/uploads/2020/02/200203_idc_tablets_02.png?resize=640%2C275&#038;ssl=1" alt="IDC Worldwide Tablet Shipments: Top Five Tablet Companies, Worldwide Shipments, Market Share, and Growth, 2019" width="640" height="275" class="size-full wp-image-230526 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/macdailynews.com/wp-content/uploads/2020/02/200203_idc_tablets_02.png?w=660&amp;ssl=1 660w, https://i2.wp.com/macdailynews.com/wp-content/uploads/2020/02/200203_idc_tablets_02.png?resize=300%2C129&amp;ssl=1 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i2.wp.com/macdailynews.com/wp-content/uploads/2020/02/200203_idc_tablets_02.png?resize=640%2C275&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/macdailynews.com/wp-content/uploads/2020/02/200203_idc_tablets_02.png?resize=640%2C275&#038;ssl=1" alt="IDC Worldwide Tablet Shipments: Top Five Tablet Companies, Worldwide Shipments, Market Share, and Growth, 2019" width="640" height="275" class="size-full wp-image-230526" srcset="https://i2.wp.com/macdailynews.com/wp-content/uploads/2020/02/200203_idc_tablets_02.png?w=660&amp;ssl=1 660w, https://i2.wp.com/macdailynews.com/wp-content/uploads/2020/02/200203_idc_tablets_02.png?resize=300%2C129&amp;ssl=1 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-230526" class="wp-caption-text">Source: IDC Worldwide Quarterly PCD Tracker, January 30, 2020</figcaption></figure></p>
<p>Table Notes:<br />
• Data is preliminary and subject to change. Some IDC estimates prior to financial earnings reports. Data for all companies are reported for calendar periods.<br />
• Total tablet market includes slate tablets plus detachable tablets. References to &#8220;tablets&#8221; in this release include both slate tablets and detachable devices.<br />
• &#8220;Convertibles&#8221; refers to convertible notebooks, which are notebook PCs that have keyboards that can either flip, spin, or twist, but unlike detachable tablets, convertible notebook keyboards are hardwired to the display.<br />
• Shipments include shipments to distribution channels or end users. OEM sales are counted under the company/brand under which they are sold.<br />
The &#8220;Company&#8221; represents the current parent company (or holding company) for all brands owned and operated as subsidiary.</p>
<p><strong><span style="color: #ff0000;">MacDailyNews Take: </span></strong>Apple&#8217;s revolutionary iPad, already dominant, is pulling away from the iPad roadkill!</p>
<p><script type="text/javascript">
amzn_assoc_tracking_id = "macdailynews-20";
amzn_assoc_ad_mode = "manual";
amzn_assoc_ad_type = "smart";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "US";
amzn_assoc_design = "enhanced_links";
amzn_assoc_asins = "B07XQZNM5S";
amzn_assoc_placement = "adunit";
amzn_assoc_linkid = "ed885e1623c5eb87905d92b921c12471";
</script></p>
<p><script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US"></script></p>
<div class="macdailynews-after-content" id="macdailynews-369775584"><script type="text/javascript">
amzn_assoc_placement = "adunit0";
amzn_assoc_search_bar = "true";
amzn_assoc_tracking_id = "macdailynews-20";
amzn_assoc_ad_mode = "manual";
amzn_assoc_ad_type = "smart";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "US";
amzn_assoc_title = "";
amzn_assoc_linkid = "d0972d08be54105d59e374004f5b5bad";
amzn_assoc_asins = "B07W5JZBVJ,B07ZPC9QD4,B07DFGXLY4,B0718YH3XH";
</script>
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US"></script></div><div class="macdailynews-after-content-2" id="macdailynews-1576352994"><script src="//ap.lijit.com/www/delivery/fpi.js?z=634836&width=468&height=60"></script> </div>
						
					</div><!-- .entry-content -->

				</article><!-- #post-## -->

				
					
<div id="comments" class="comments-area">

			<h3 class="comments-title">
			1 Comment		</h3>

		<nav id="comment-nav-above" class="navigation comment-navigation" role="navigation">

			<h2 class="screen-reader-text">Comment navigation</h2>

			<div class="nav-links comments-nav-links">

				<div class="nav-previous"></div>
				<div class="nav-next"></div>

			</div><!-- .nav-links -->

		</nav><!-- #comment-nav-below -->

		<ol class="comment-list">
				<li id="comment-2183715" class="comment byuser comment-author-applecynic even thread-even depth-1">
		<article id="div-comment-2183715" class="comment-body">

			<footer class="comment-meta">

				<div class="comment-author vcard">
					<img alt src="https://secure.gravatar.com/avatar/2310d8318bbc654e047c00f3379aec4c?s=40&#038;d=mm&#038;r=g" class="avatar avatar-40 photo jetpack-lazy-image" height="40" width="40" data-lazy-srcset="https://secure.gravatar.com/avatar/2310d8318bbc654e047c00f3379aec4c?s=80&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/2310d8318bbc654e047c00f3379aec4c?s=40&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/2310d8318bbc654e047c00f3379aec4c?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2310d8318bbc654e047c00f3379aec4c?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></noscript>				</div>

				<div class="comment-meta-block">

					<div class="comment-author-name">
						applecynic					</div>

					<div class="comment-metadata">
						<a href="https://macdailynews.com/2020/02/03/apples-ipad-continues-to-dominate-worldwide-tablet-shipments/#comment-2183715">
							<time datetime="2020-02-03T19:29:23-05:00">
								Monday, February 3, 2020 at 7:29 pm							</time>
						</a>

						
					</div><!-- .comment-metadata -->

				</div> <!-- /. -->

			</footer><!-- .comment-meta -->

			
			<div class="comment-content">

				<p>Can&#8217;t wait until it&#8217;s 90%!</p>
<div class="cs-rating pd-rating" id="pd_rating_holder_3817397_comm_2183715"></div>
				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-2183715' data-commentid="2183715" data-postid="230524" data-belowelement="div-comment-2183715" data-respondelement="respond" aria-label='Reply to applecynic'>Reply</a></div>
			</div><!-- .comment-content -->

		</article><!-- .comment-body -->
	</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Reader Feedback					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/03/apples-ipad-continues-to-dominate-worldwide-tablet-shipments/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=145776786&#038;postid=230524&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Reader+Feedback&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=8.1.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=a5d0cac6a0728db0d87b8de98291c9d2f27b245b#parent=https%3A%2F%2Fmacdailynews.com%2F2020%2F02%2F03%2Fapples-ipad-continues-to-dominate-worldwide-tablet-shipments%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

				
				
				    <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://macdailynews.com/2020/02/03/apples-ipad-continues-to-dominate-worldwide-tablet-shipments/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-230524" class="share-twitter sd-button share-icon" href="https://macdailynews.com/2020/02/03/apples-ipad-continues-to-dominate-worldwide-tablet-shipments/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://macdailynews.com/2020/02/03/apples-ipad-continues-to-dominate-worldwide-tablet-shipments/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-230524" class="share-linkedin sd-button share-icon" href="https://macdailynews.com/2020/02/03/apples-ipad-continues-to-dominate-worldwide-tablet-shipments/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-230524" class="share-facebook sd-button share-icon" href="https://macdailynews.com/2020/02/03/apples-ipad-continues-to-dominate-worldwide-tablet-shipments/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://macdailynews.com/2020/02/03/apples-ipad-continues-to-dominate-worldwide-tablet-shipments/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://macdailynews.com/2020/02/03/apples-ipad-continues-to-dominate-worldwide-tablet-shipments/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://macdailynews.com/2020/02/03/apples-ipad-continues-to-dominate-worldwide-tablet-shipments/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-230524" class="share-pinterest sd-button share-icon" href="https://macdailynews.com/2020/02/03/apples-ipad-continues-to-dominate-worldwide-tablet-shipments/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://macdailynews.com/2020/02/03/apples-ipad-continues-to-dominate-worldwide-tablet-shipments/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://macdailynews.com/2020/02/03/apples-ipad-continues-to-dominate-worldwide-tablet-shipments/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-230524" class="share-skype sd-button share-icon" href="https://macdailynews.com/2020/02/03/apples-ipad-continues-to-dominate-worldwide-tablet-shipments/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
				
				<div class="macdailynews-tag-list"><strong>Tags:</strong> <a href="https://macdailynews.com/tag/apple/" rel="tag">Apple</a>, <a href="https://macdailynews.com/tag/ipad/" rel="tag">iPad</a>, <a href="https://macdailynews.com/tag/ipad-air/" rel="tag">iPad Air</a>, <a href="https://macdailynews.com/tag/ipad-also-rans/" rel="tag">iPad also-rans</a>, <a href="https://macdailynews.com/tag/ipad-pro/" rel="tag">iPad Pro</a>, <a href="https://macdailynews.com/tag/ipad-roadkill/" rel="tag">iPad roadkill</a>, <a href="https://macdailynews.com/tag/ipad-wannabes/" rel="tag">iPad wannabes</a>, <a href="https://macdailynews.com/tag/ipados/" rel="tag">iPadOS</a>, <a href="https://macdailynews.com/tag/tablets/" rel="tag">tablets</a>, <a href="https://macdailynews.com/tag/worldwide-tablet-shipments/" rel="tag">worldwide tablet shipments</a></div>
									<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>				
				<div class="teadsNative"></div>

			
		</main><!-- #main -->

		
		
			<div class="posts-feed secondary-posts-feed" id="secondary-posts-feed" data-loaded="10" data-current-post="230524">

				
					
<article id="post-230534" class="post-230534 post type-post status-publish format-standard hentry category-news tag-2019-ncov tag-aapl tag-apple tag-apple-china tag-apple-retail-stores tag-china tag-epidemic tag-finance tag-health tag-investing tag-macroeconomy tag-pandemic tag-tim-cook tag-u-s-stocks tag-wuhan-coronavirus tag-wuhan-virus">

	<header class="entry-header">

		<h2 class="entry-title"><a href="https://macdailynews.com/2020/02/03/analyst-apple-retail-store-closures-in-china-pose-containable-risk/" rel="bookmark">Analyst: Apple Retail Store closures in China pose &#8216;containable&#8217; risk</a></h2>
		
			<div class="entry-meta">
				<span class="posted-on"><time class="entry-date published updated" datetime="2020-02-03T18:49:48-05:00">Monday, February 3, 2020 6:49 pm</time></span><span class="comments-number"><a href="https://macdailynews.com/2020/02/03/analyst-apple-retail-store-closures-in-china-pose-containable-risk/#respond">No Comments</a></span>			</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">

		<p>Wedbush analyst Daniel Ives says, the Apple Retail Store closures in China likely won&#8217;t cause the loss of significant sales…</p>

		
	</div><!-- .entry-content -->

</article><!-- #post-## -->

				
					
<article id="post-230530" class="post-230530 post type-post status-publish format-standard hentry category-news tag-apple-tv tag-apple-tv-shows tag-ashly-burch tag-charlie-day tag-charlotte-nicdao tag-danny-pudi tag-david-hornsby tag-f-murray-abraham tag-imani-hakim tag-jessie-ennis tag-mythic-quest-ravens-banquet tag-rob-mcelhenney tag-tv-shows">

	<header class="entry-header">

		<h2 class="entry-title"><a href="https://macdailynews.com/2020/02/03/apple-releases-first-look-at-mythic-quest-ravens-banquet-for-apple-tv/" rel="bookmark">Apple releases first look at &#8216;Mythic Quest: Raven’s Banquet&#8217; for Apple TV+</a></h2>
		
			<div class="entry-meta">
				<span class="posted-on"><time class="entry-date published updated" datetime="2020-02-03T17:39:05-05:00">Monday, February 3, 2020 5:39 pm</time></span><span class="comments-number"><a href="https://macdailynews.com/2020/02/03/apple-releases-first-look-at-mythic-quest-ravens-banquet-for-apple-tv/#respond">No Comments</a></span>			</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">

		<p>Apple today released their first look at &#8220;Mythic Quest: Raven’s Banquet,&#8221;, set to debut February 7th on the Apple TV app with an Apple TV+ subscription…</p>

		
	</div><!-- .entry-content -->

</article><!-- #post-## -->

				
					
<article id="post-230528" class="post-230528 post type-post status-publish format-standard hentry category-news tag-apple-originals tag-apple-streaming-service tag-apple-tv tag-apple-tv-app tag-bernstein tag-free-apple-tv tag-free-apple-tv-trial tag-toni-sacconaghi">

	<header class="entry-header">

		<h2 class="entry-title"><a href="https://macdailynews.com/2020/02/03/why-are-so-many-skipping-their-free-apple-tv-trials/" rel="bookmark">Why are so many skipping their free Apple TV+ trials?</a></h2>
		
			<div class="entry-meta">
				<span class="posted-on"><time class="entry-date published" datetime="2020-02-03T17:01:52-05:00">Monday, February 3, 2020 5:01 pm</time><time class="updated" datetime="2020-02-03T17:26:51-05:00">Monday, February 3, 2020</time></span><span class="comments-number"><a href="https://macdailynews.com/2020/02/03/why-are-so-many-skipping-their-free-apple-tv-trials/#comments">9 Comments</a></span>			</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">

		<p>Apple TV+ is available on the Apple TV app with a seven-day free trial for new subscribers. So why are so few taking advantage of free Apple TV+ trials?</p>

		
	</div><!-- .entry-content -->

</article><!-- #post-## -->

				
					
<article id="post-230520" class="post-230520 post type-post status-publish format-standard hentry category-opinion tag-apple tag-apple-dividend tag-ex-dividend tag-ex-dividend-date tag-finance tag-investing">

	<header class="entry-header">

		<h2 class="entry-title"><a href="https://macdailynews.com/2020/02/03/is-it-smart-to-buy-apple-before-it-goes-ex-dividend/" rel="bookmark">Is it smart to buy Apple before it goes ex-dividend?</a></h2>
		
			<div class="entry-meta">
				<span class="posted-on"><time class="entry-date published updated" datetime="2020-02-03T15:28:08-05:00">Monday, February 3, 2020 3:28 pm</time></span><span class="comments-number"><a href="https://macdailynews.com/2020/02/03/is-it-smart-to-buy-apple-before-it-goes-ex-dividend/#comments">4 Comments</a></span>			</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">

		<p>Apple is about to go ex-dividend in just 3 days. You can purchase shares before the 7th of February in order to receive the dividend, which the company will pay on…</p>

		
	</div><!-- .entry-content -->

</article><!-- #post-## -->

				
					
<article id="post-230517" class="post-230517 post type-post status-publish format-standard hentry category-news tag-foxconn tag-india tag-iphone tag-make-in-india tag-narendra-modi tag-pcbs tag-printed-circuit-boards tag-wistron">

	<header class="entry-header">

		<h2 class="entry-title"><a href="https://macdailynews.com/2020/02/03/apple-supplier-wistron-to-make-pcbs-for-iphone-in-new-plant-in-india/" rel="bookmark">Apple supplier Wistron to make PCBs for iPhone in new plant in India</a></h2>
		
			<div class="entry-meta">
				<span class="posted-on"><time class="entry-date published" datetime="2020-02-03T14:42:10-05:00">Monday, February 3, 2020 2:42 pm</time><time class="updated" datetime="2020-02-03T15:28:37-05:00">Monday, February 3, 2020</time></span><span class="comments-number"><a href="https://macdailynews.com/2020/02/03/apple-supplier-wistron-to-make-pcbs-for-iphone-in-new-plant-in-india/#comments">2 Comments</a></span>			</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">

		<p>Highlighting Apple&#8217;s expansion of manufacturing in India, Taiwan’s Wistron Corp plans to assemble printed circuit boards (PCBs) for iPhones in India …</p>

		
	</div><!-- .entry-content -->

</article><!-- #post-## -->

				
					
<article id="post-230515" class="post-230515 post type-post status-publish format-standard hentry category-news tag-apple tag-apple-apps tag-apple-maps tag-look-around tag-mapping-data tag-maps-data">

	<header class="entry-header">

		<h2 class="entry-title"><a href="https://macdailynews.com/2020/02/03/how-to-use-all-of-apple-maps-new-features/" rel="bookmark">How to use all of Apple Maps&#8217; new features</a></h2>
		
			<div class="entry-meta">
				<span class="posted-on"><time class="entry-date published updated" datetime="2020-02-03T14:08:06-05:00">Monday, February 3, 2020 2:08 pm</time></span><span class="comments-number"><a href="https://macdailynews.com/2020/02/03/how-to-use-all-of-apple-maps-new-features/#comments">3 Comments</a></span>			</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">

		<p>On January 30th, Apple announced that their redesigned Maps, with new features and faster, more accurate navigation and comprehensive views, had rolled out…</p>

		
	</div><!-- .entry-content -->

</article><!-- #post-## -->

				
					
<article id="post-230511" class="post-230511 post type-post status-publish format-standard hentry category-news tag-apple tag-business tag-enterprise tag-enterprise-mobility tag-ios tag-ipad tag-ipados tag-iphone tag-mac tag-macos tag-martin-lang tag-sap">

	<header class="entry-header">

		<h2 class="entry-title"><a href="https://macdailynews.com/2020/02/03/mac-usage-at-sap-doubles-as-apple-grows-in-the-enterprise/" rel="bookmark">Mac usage at SAP doubles as Apple grows in the enterprise</a></h2>
		
			<div class="entry-meta">
				<span class="posted-on"><time class="entry-date published" datetime="2020-02-03T13:49:51-05:00">Monday, February 3, 2020 1:49 pm</time><time class="updated" datetime="2020-02-03T15:29:33-05:00">Monday, February 3, 2020</time></span><span class="comments-number"><a href="https://macdailynews.com/2020/02/03/mac-usage-at-sap-doubles-as-apple-grows-in-the-enterprise/#comments">2 Comments</a></span>			</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">

		<p>Mac usage at SAP has doubled in just over a year as Apple shows continued enterprise growth. There are almost 26,000 Macs in use across SAP at this point…</p>

		
	</div><!-- .entry-content -->

</article><!-- #post-## -->

				
					
<article id="post-230509" class="post-230509 post type-post status-publish format-standard hentry category-review-2 tag-airpods-pro tag-apple tag-apple-ecosystem">

	<header class="entry-header">

		<h2 class="entry-title"><a href="https://macdailynews.com/2020/02/03/apples-airpods-pro-totally-blow-the-competition-out-of-the-water/" rel="bookmark">Apple&#8217;s AirPods Pro totally blow the competition out of the water</a></h2>
		
			<div class="entry-meta">
				<span class="posted-on"><time class="entry-date published updated" datetime="2020-02-03T13:11:14-05:00">Monday, February 3, 2020 1:11 pm</time></span><span class="comments-number"><a href="https://macdailynews.com/2020/02/03/apples-airpods-pro-totally-blow-the-competition-out-of-the-water/#comments">4 Comments</a></span>			</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">

		<p>Five minutes after unboxing the AirPods Pro, he realized that they are the best earbuds money can buy, totally blowing the competition out of the water…</p>

		
	</div><!-- .entry-content -->

</article><!-- #post-## -->

				
					
<article id="post-230504" class="post-230504 post type-post status-publish format-standard hentry category-news tag-2020-u-s-presidential-election tag-apple-news tag-apple-tv-app tag-ios-13-3 tag-ipados-13-3 tag-macos-10-15-2 tag-politics tag-real-time-election-results">

	<header class="entry-header">

		<h2 class="entry-title"><a href="https://macdailynews.com/2020/02/03/apple-news-launches-2020-u-s-presidential-election-special-coverage/" rel="bookmark">Apple News launches 2020 U.S. presidential election special coverage</a></h2>
		
			<div class="entry-meta">
				<span class="posted-on"><time class="entry-date published updated" datetime="2020-02-03T11:01:13-05:00">Monday, February 3, 2020 11:01 am</time></span><span class="comments-number"><a href="https://macdailynews.com/2020/02/03/apple-news-launches-2020-u-s-presidential-election-special-coverage/#comments">28 Comments</a></span>			</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">

		<p>Apple today introduced special coverage of the 2020 US presidential election, curated by Apple News and featuring featuring news, info and data…</p>

		
	</div><!-- .entry-content -->

</article><!-- #post-## -->

				
					
<article id="post-230502" class="post-230502 post type-post status-publish format-standard hentry category-news tag-5g tag-5g-and-fertility tag-5g-health-concerns tag-5g-lower-sperm-count tag-5g-sperm-count tag-electromagnetic-radiation tag-fertility tag-sperm-count">

	<header class="entry-header">

		<h2 class="entry-title"><a href="https://macdailynews.com/2020/02/03/concerns-5g-could-lower-sperm-counts-and-sterilize-young-men/" rel="bookmark">Concerns 5G could lower sperm counts and sterilize young men</a></h2>
		
			<div class="entry-meta">
				<span class="posted-on"><time class="entry-date published updated" datetime="2020-02-03T10:33:28-05:00">Monday, February 3, 2020 10:33 am</time></span><span class="comments-number"><a href="https://macdailynews.com/2020/02/03/concerns-5g-could-lower-sperm-counts-and-sterilize-young-men/#comments">8 Comments</a></span>			</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">

		<p>According to a new report, scientists and academics are  concerned about 5G electro-magnetic radiation having a harmful effect on young men&#8217;s sperm counts…</p>

		
	</div><!-- .entry-content -->

</article><!-- #post-## -->

				
				
			</div> <!-- /.posts-feed -->

		
	</div><!-- #primary -->


<aside id="secondary" class="widget-area primary-sidebar" role="complementary">
	<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- TradingView Widget BEGIN -->
<div class="tradingview-widget-container">
  <div class="tradingview-widget-container__widget"></div>
  <div class="tradingview-widget-copyright"><a href="https://www.tradingview.com" rel="noopener noreferrer" target="_blank"><span class="blue-text">Ticker Tape</span></a> by TradingView</div>
  <script type="text/javascript" src="https://s3.tradingview.com/external-embedding/embed-widget-ticker-tape.js" async>
  {
  "symbols": [
		{
      "description": "DJIA",
      "proName": "DJ:DJI"
    },
    {
      "description": "AAPL",
      "proName": "NASDAQ:AAPL"
    },
    {
      "description": "AMZN",
      "proName": "NASDAQ:AMZN"
    },
    {
      "description": "MSFT",
      "proName": "NASDAQ:MSFT"
    },
    {
      "description": "GOOGL",
      "proName": "NASDAQ:GOOGL"
    },
    {
      "description": "INTC",
      "proName": "NASDAQ:INTC"
    },
    {
      "description": "ORCL",
      "proName": "NYSE:ORCL"
    }
  ],
  "colorTheme": "light",
  "isTransparent": false,
  "displayMode": "adaptive",
  "locale": "en"
}
  </script>
</div>
<!-- TradingView Widget END --></div></section><section class="widget macdailynews-widget"><div class="macdailynews-top-right-sidebar" id="macdailynews-821180321"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-9654279268749293" 
data-ad-slot="9122064017" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Right Sidebar Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9654279268749293"
     data-ad-slot="3614235476"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="text-3" class="widget widget_text"><h2 class="widget-title">MacDailyNews Poll</h2>			<div class="textwidget"><a name="pd_a_10494720"></a>
<div class="CSS_Poll PDS_Poll" id="PDI_container10494720" style="display:inline-block;"></div>
<div id="PD_superContainer"></div>
<script type="text/javascript" charset="UTF-8" src="//static.polldaddy.com/p/10494720.js"></script>
<noscript><a href="https://poll.fm/10494720">Take Our Poll</a></noscript>
</div>
		</section><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Right Sidebar Responsive 02 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9654279268749293"
     data-ad-slot="1695359588"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widget-title">Current Headlines</h2><div class="textwidget custom-html-widget"><a href="http://www.geekculture.com/joyoftech/index.html" target="_blank" rel="noopener noreferrer"><b>Latest Joy of Tech</b></a><br><a href="http://www.geekculture.com/joyoftech/index.html" target="_blank" rel="noopener noreferrer"><img height="82" width="79" src="https://i1.wp.com/www.geekculture.com/joyoftech/joyimages/jottodaythumb.gif?resize=79%2C82" alt="Latest Joy of Tech!" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.geekculture.com/joyoftech/joyimages/jottodaythumb.gif?resize=79%2C82&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img height="82" width="79" src="https://i1.wp.com/www.geekculture.com/joyoftech/joyimages/jottodaythumb.gif?resize=79%2C82" alt="Latest Joy of Tech!" data-recalc-dims="1" /></noscript></a></div></section><section id="rss-12" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://feeds.feedburner.com/9to5Mac-MacAllDay"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://149359564.v2.pressablecdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://9to5mac.com/">9to5Mac</a></h2><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/Z5Lsb2WMFSM/'>Mac: How to clear the cache, history, and cookies in Safari</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/gmDD6BQwMes/'>Here’s a closer look at Apple TV+ comedy ‘Mythic Quest’ ahead of Feb. 7th launch</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/U8G4iQWrhuc/'>Apple bumps trade-in values for Apple Watch Series 2 and 3 to $100 for Heart Month</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/kL7Z4mjLIp8/'>Apple Watch Series 5 hits all-time lows, plus $199 off iPad Pro, and 16-inch MacBook Pro $300 off</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/2M-CkdzeLjI/'>Reuters: Foxconn will incur ‘big’ iPhone production impact if China factory halt is extended</a></li></ul></section><section id="rss-5" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://www.macrumors.com/macrumors.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://149359564.v2.pressablecdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.macrumors.com/">MacRumors</a></h2><ul><li><a class='rsswidget' href='https://www.macrumors.com/2020/02/03/apple-mythic-quest-first-look/'>Apple Shares &#039;First Look&#039; at &#039;Mythic Quest: Raven&#039;s Banquet&#039; Ahead of Friday Launch</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2020/02/03/apple-watch-heart-month-trade-in-promo/'>New Apple Watch Trade-In Promo Offers Up to $100 for Series 2 and Series 3 Models</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2020/02/03/foxconn-coronavirus/'>Foxconn Has Reportedly Seen &#039;Fairly Small Impact&#039; From Coronavirus Outbreak, But That Could Change</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2020/02/03/apple-news-2020-us-presidential-election/'>Apple News Introduces Special Coverage of 2020 U.S. Presidential Election</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2020/02/03/leaked-video-samsung-galaxy-z-flip/'>Alleged Leaked Video Shows Samsung &#039;Galaxy Z Flip&#039; in Action</a></li></ul></section><section id="rss-3" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://www.appleinsider.com/appleinsider.rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://149359564.v2.pressablecdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://appleinsider.com/">AppleInsider</a></h2><ul><li><a class='rsswidget' href='https://appleinsider.com/articles/20/02/03/apples-ipad-extends-global-market-lead-thanks-to-affordable-102-inch-model'>Apple&#039;s iPad extends global market lead thanks to affordable 10.2-inch model</a></li><li><a class='rsswidget' href='https://appleinsider.com/articles/20/02/03/blackberry-phones-could-be-gone-for-good-as-last-major-firm-stops-making-them'>BlackBerry phones could be gone for good as last major firm stops making them</a></li><li><a class='rsswidget' href='https://appleinsider.com/articles/20/02/03/apple-uploads-first-look-of-apple-tvs-mythic-quest-to-youtube'>Apple uploads first look of Apple TV+&#039;s &#039;Mythic Quest&#039; to YouTube</a></li><li><a class='rsswidget' href='https://appleinsider.com/articles/20/02/03/fixed-sudo-flaw-in-macos-gave-root-command-privileges-to-all-users'>Fixed Sudo flaw in macOS gave root-command privileges to all users</a></li><li><a class='rsswidget' href='https://appleinsider.com/articles/20/02/03/here-are-the-best-apple-macbook-air-deals-for-february-2020'>Here are the best Apple MacBook Air deals for February 2020</a></li></ul></section><section class="widget macdailynews-widget"><div class="macdailynews-adlabel">Advertisements</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-9654279268749293" 
data-ad-slot="1282011133" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</section><section id="rss-27" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://daringfireball.net/feeds/main"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://149359564.v2.pressablecdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://daringfireball.net/">Daring Fireball</a></h2><ul><li><a class='rsswidget' href='https://www.theverge.com/2020/2/3/21121207/youtube-google-alphabet-earnings-revenue-first-time-reveal-q4-2019'>YouTube Is a $15 Billion-a-Year Business, Google Reveals for the First Time</a></li><li><a class='rsswidget' href='https://twitter.com/mantia/status/1223302649849597953?s=21'>Louie Mantia on the State of iOS UI Design</a></li><li><a class='rsswidget' href='http://www.simonweckert.com/googlemapshacks.html'>Faking a Traffic Jam on Google Maps With 99 Spare Phones</a></li><li><a class='rsswidget' href='https://daringfireball.net/feeds/sponsors/'>Daring Fireball Weekly Sponsorships for February and March</a></li><li><a class='rsswidget' href='https://sixcolors.com/post/2020/01/apple-in-2019-the-six-colors-report-card/'>Apple in 2019: The Six Colors Report Card</a></li></ul></section><section id="rss-2" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.idropnews.com/news/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://149359564.v2.pressablecdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.idropnews.com/">iDrop News</a></h2><ul><li><a class='rsswidget' href='https://www.idropnews.com/news/everyone-should-be-using-a-password-manager-here-are-5-great-options/128380/'>Everyone Should Be Using a Password Manager (Here Are 5 Great Options)</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/lawmakers-are-taking-first-steps-toward-outlawing-end-to-end-encryption/128666/'>Lawmakers Are Taking First Steps toward Outlawing End-to-End Encryption</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/apple-repair-technicians-will-now-make-house-calls-if-you-live-in-one-of-these-six-cities/128660/'>Apple Repair Technicians Will Now Make House Calls If You Live in One of These Six Cities</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/screentime-rules-and-habits-everyone-should-adopt-in-2020/126440/'>Screentime Rules and Habits Everyone Should Adopt in 2020</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/faq-worried-about-your-kids-using-an-ipad-heres-what-the-research-says/127779/'>FAQ: Worried About Your Kids Using an iPad? Here’s What the Research Says</a></li></ul></section><section id="rss-13" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://www.cultofmac.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://149359564.v2.pressablecdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.cultofmac.com/">Cult of Mac</a></h2><ul><li><a class='rsswidget' href='https://www.cultofmac.com/682039/iogear-share-pro-review-wireless-video-adapter-usb-c/'>IOGear Share Pro sheds the HDMI cable for wireless video [Review]</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/682077/airpods-pro-backordered-deliovery-date/'>AirPods Pro remain back-ordered until March</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/681879/i-hated-the-ipad-pro-smart-folio-keyboard-but-now-i-love-it/'>I hated the iPad Pro Smart Folio Keyboard, but now I love it</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/682047/iphone-9-concept-gives-a-glimpse-at-what-apple-may-launch-this-spring/'>iPhone 9 concept gives a glimpse at what Apple may launch this spring</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/680777/check-apple-watch-activity-trends/'>Why you should check your Apple Watch Activity Trends right now</a></li></ul></section><section id="rss-10" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://www.macworld.co.uk/rss/macworld.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://149359564.v2.pressablecdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.macworld.co.uk/latest/">Macworld UK</a></h2><ul><li><a class='rsswidget' href='https://www.macworld.co.uk/how-to/mac-software/itunes-recognise-iphone-3599893/'>What to do when iTunes can&#039;t recognise an iPhone or iPad</a></li><li><a class='rsswidget' href='https://www.macworld.co.uk/feature/ipad/best-tough-rugged-waterproof-ipad-cases-covers-3633210/'>The best tough, rugged and waterproof iPad cases and covers</a></li><li><a class='rsswidget' href='https://www.macworld.co.uk/feature/apple/best-homepod-deals-3777894/'>Best HomePod deals for February 2020</a></li><li><a class='rsswidget' href='https://www.macworld.co.uk/feature/iphone/best-lightning-headphone-adapters-for-iphone-3646344/'>Best Lightning headphone adapters for iPhone 2020</a></li><li><a class='rsswidget' href='https://www.macworld.co.uk/how-to/iphone/restart-iphone-ipad-3662903/'>How to restart an iPhone or iPad</a></li></ul></section><section id="rss-28" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://ipsw.me/timeline.rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://149359564.v2.pressablecdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://ipsw.me/">IPSW Downloads</a></h2><ul><li><a class='rsswidget' href='https://ipsw.me/'>iOS OTA 13.3.1 (17K795) Released</a> <span class="rss-date">Tuesday, January 28, 2020</span></li><li><a class='rsswidget' href='https://ipsw.me/'>iOS OTA 9.9.12.4.5 (16G161) Released</a> <span class="rss-date">Tuesday, January 28, 2020</span></li><li><a class='rsswidget' href='https://ipsw.me/'>iOS OTA 9.9.13.3.1 (17D50) Released</a> <span class="rss-date">Tuesday, January 28, 2020</span></li><li><a class='rsswidget' href='https://ipsw.me/'>iOS 13.3.1 (17K795) Released</a> <span class="rss-date">Tuesday, January 28, 2020</span></li><li><a class='rsswidget' href='https://ipsw.me/'>iOS 12.4.5 (16G161) Released</a> <span class="rss-date">Tuesday, January 28, 2020</span></li></ul></section><section id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Recent Comments</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Brian Allen</span> on <a href="https://macdailynews.com/2020/02/03/why-are-so-many-skipping-their-free-apple-tv-trials/#comment-2183719">Why are so many skipping their free Apple TV+ trials?</a></li><li class="recentcomments"><span class="comment-author-link">Xavi</span> on <a href="https://macdailynews.com/2020/02/03/why-are-so-many-skipping-their-free-apple-tv-trials/#comment-2183718">Why are so many skipping their free Apple TV+ trials?</a></li><li class="recentcomments"><span class="comment-author-link">John B</span> on <a href="https://macdailynews.com/2020/02/03/apples-airpods-pro-totally-blow-the-competition-out-of-the-water/#comment-2183717">Apple&#8217;s AirPods Pro totally blow the competition out of the water</a></li><li class="recentcomments"><span class="comment-author-link">John B</span> on <a href="https://macdailynews.com/2020/02/03/mac-usage-at-sap-doubles-as-apple-grows-in-the-enterprise/#comment-2183716">Mac usage at SAP doubles as Apple grows in the enterprise</a></li><li class="recentcomments"><span class="comment-author-link">applecynic</span> on <a href="https://macdailynews.com/2020/02/03/apples-ipad-continues-to-dominate-worldwide-tablet-shipments/#comment-2183715">Apple&#8217;s iPad continues to dominate worldwide tablet shipments</a></li><li class="recentcomments"><span class="comment-author-link">Sum Jung Gai</span> on <a href="https://macdailynews.com/2020/02/03/concerns-5g-could-lower-sperm-counts-and-sterilize-young-men/#comment-2183714">Concerns 5G could lower sperm counts and sterilize young men</a></li><li class="recentcomments"><span class="comment-author-link">ApplePi</span> on <a href="https://macdailynews.com/2020/02/03/why-are-so-many-skipping-their-free-apple-tv-trials/#comment-2183713">Why are so many skipping their free Apple TV+ trials?</a></li><li class="recentcomments"><span class="comment-author-link">C++</span> on <a href="https://macdailynews.com/2020/02/03/apples-airpods-pro-totally-blow-the-competition-out-of-the-water/#comment-2183712">Apple&#8217;s AirPods Pro totally blow the competition out of the water</a></li><li class="recentcomments"><span class="comment-author-link">Mike</span> on <a href="https://macdailynews.com/2020/02/03/apple-news-launches-2020-u-s-presidential-election-special-coverage/#comment-2183711">Apple News launches 2020 U.S. presidential election special coverage</a></li><li class="recentcomments"><span class="comment-author-link">Mike</span> on <a href="https://macdailynews.com/2020/01/31/did-jony-ive-jump-or-was-he-pushed/comment-page-2/#comment-2183710">Did Jony Ive jump or was he pushed?</a></li></ul></section><section id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title">Follow MacDailyNews via Email</h2>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				                    <div id="subscribe-text"><p>Enter your email address to follow MacDailyNews and receive notifications of new posts by email.</p>
</div><p>Join 21,861 other subscribers</p>
                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-3">
							Email Address                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-3"
                               placeholder="Email Address"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://macdailynews.com/2020/02/03/apples-ipad-continues-to-dominate-worldwide-tablet-shipments/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Follow :-)                        </button>
                    </p>
				            </form>
		
</section><section id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
	<a href="https://automattic.com/cookies/" >
		Cookie Policy	</a>
</div>
</section></aside><!-- #secondary -->

		</div><!-- #content -->

	</div> <!-- /.wrap -->

	<div class="site-footer-holder">
		<div class="wrap">

			
<footer class="site-footer">

    <div class="copyright">
        <span>&copy MacDailyNews 2002 - 2020</span> <span>All Rights Reserved.</span>    </div> <!-- /.copyright -->

    <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36568"><a href="https://macdailynews.com/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36572"><a href="https://macdailynews.com/privacy-policy/">Privacy</a></li>
</ul></div>
</footer>

		</div> <!-- /.wrap -->
	</div> <!-- /.site-footer-holder -->

</div><!-- #page -->

<script>
		var advanced_ads_ga_UID = 'UA-1559768-3';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/2213/tag"></script>;

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-4dI3QQH8KsHBU"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-4dI3QQH8KsHBU.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<!-- Start Skinlinks tag -->
<script type="text/javascript" src="https://s.skimresources.com/js/141267X1605483.skimlinks.js"></script>
<!-- End Skinlinks tag --><!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-1559768-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	<div class="grofile-hash-map-2310d8318bbc654e047c00f3379aec4c">
	</div>
	</div>
		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-4dI3QQH8KsHBU",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-4dI3QQH8KsHBU.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_3817397_comm_2183715={"id":3817397,"unique_id":"wp-comment-2183715","title":"Can%26%23039%3Bt%20wait%20until%20it%26%23039%3Bs%2090%25%21%E2%80%A6","permalink":"https:\/\/macdailynews.com\/2020\/02\/03\/apples-ipad-continues-to-dominate-worldwide-tablet-shipments\/#comment-2183715","item_id":"_comm_2183715"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_3817397_comm_2183715 == 'undefined' ){PDRTJS_3817397_comm_2183715 = new PDRTJS_RATING( PDRTJS_settings_3817397_comm_2183715 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/macdailynews.com\/2020\/02\/03\/apples-ipad-continues-to-dominate-worldwide-tablet-shipments\/":230524};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/02/03/apples-ipad-continues-to-dominate-worldwide-tablet-shipments/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://149359564.v2.pressablecdn.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"macdailynews-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/468/public/assets/js/793.js?ver=1.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"macdailynews-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/145/public/assets/js/305.js?ver=1.7.10'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/themes/mdn2019/js/js.cookie.min.js?ver=2.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mdn = {"ajaxurl":"https:\/\/macdailynews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/themes/mdn2019/js/public.min.js?ver=1.7.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/macdailynews.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/622/public/assets/js/829.js?ver=1.20'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script async="async" type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script>window.advads_has_ads = [["223500","ad",null],["221186","ad",null],["224249","ad",null],["223904","ad",null],["226706","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>	  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '5c94fe0c9482cb55aaee7668' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=145776786&postid=230524&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Reader+Feedback&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.1.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=a5d0cac6a0728db0d87b8de98291c9d2f27b245b#parent=https%3A%2F%2Fmacdailynews.com%2F2020%2F02%2F03%2Fapples-ipad-continues-to-dominate-worldwide-tablet-shipments%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=145776786&postid=230524&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Reader+Feedback&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.1.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=a5d0cac6a0728db0d87b8de98291c9d2f27b245b#parent=https%3A%2F%2Fmacdailynews.com%2F2020%2F02%2F03%2Fapples-ipad-continues-to-dominate-worldwide-tablet-shipments%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202006.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'145776786',post:'230524',tz:'-5',srv:'macdailynews.com'} ]);
	_stq.push([ 'clickTrackerInit', '145776786', '230524' ]);
</script>
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>
<!--
	generated 88 seconds ago
	generated in 0.510 seconds
	served from batcache in 0.004 seconds
	expires in 212 seconds
-->
