<!DOCTYPE html>
<!--[if IE]><![endif]-->
<html lang="en">
<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />

	<title>Apple reports record number of secret U.S. national security orders in first half 2017 &#8211; MacDailyNews - Welcome Home</title>

	<link rel="alternate" type="application/rss+xml" href="http://macdailynews.com/feed/" title="MacDailyNews latest posts" />
	<link rel="alternate" type="application/rss+xml" href="http://macdailynews.com/comments/feed/" title="MacDailyNews latest comments" />
	<link rel="pingback" href="http://macdailynews.com/xmlrpc.php" />
		<link rel='archives' title='September 2017' href='http://macdailynews.com/2017/09/' />
	<link rel='archives' title='August 2017' href='http://macdailynews.com/2017/08/' />
	<link rel='archives' title='July 2017' href='http://macdailynews.com/2017/07/' />
	<link rel='archives' title='June 2017' href='http://macdailynews.com/2017/06/' />
	<link rel='archives' title='May 2017' href='http://macdailynews.com/2017/05/' />
	<link rel='archives' title='April 2017' href='http://macdailynews.com/2017/04/' />
	<link rel='archives' title='March 2017' href='http://macdailynews.com/2017/03/' />
	<link rel='archives' title='February 2017' href='http://macdailynews.com/2017/02/' />
	<link rel='archives' title='January 2017' href='http://macdailynews.com/2017/01/' />
	<link rel='archives' title='December 2016' href='http://macdailynews.com/2016/12/' />
	<link rel='archives' title='November 2016' href='http://macdailynews.com/2016/11/' />
	<link rel='archives' title='October 2016' href='http://macdailynews.com/2016/10/' />
	<link rel='archives' title='September 2016' href='http://macdailynews.com/2016/09/' />
	<link rel='archives' title='August 2016' href='http://macdailynews.com/2016/08/' />
	<link rel='archives' title='July 2016' href='http://macdailynews.com/2016/07/' />
	<link rel='archives' title='June 2016' href='http://macdailynews.com/2016/06/' />
	<link rel='archives' title='May 2016' href='http://macdailynews.com/2016/05/' />
	<link rel='archives' title='April 2016' href='http://macdailynews.com/2016/04/' />
	<link rel='archives' title='March 2016' href='http://macdailynews.com/2016/03/' />
	<link rel='archives' title='February 2016' href='http://macdailynews.com/2016/02/' />
	<link rel='archives' title='January 2016' href='http://macdailynews.com/2016/01/' />
	<link rel='archives' title='December 2015' href='http://macdailynews.com/2015/12/' />
	<link rel='archives' title='November 2015' href='http://macdailynews.com/2015/11/' />
	<link rel='archives' title='October 2015' href='http://macdailynews.com/2015/10/' />
	<link rel='archives' title='September 2015' href='http://macdailynews.com/2015/09/' />
	<link rel='archives' title='August 2015' href='http://macdailynews.com/2015/08/' />
	<link rel='archives' title='July 2015' href='http://macdailynews.com/2015/07/' />
	<link rel='archives' title='June 2015' href='http://macdailynews.com/2015/06/' />
	<link rel='archives' title='May 2015' href='http://macdailynews.com/2015/05/' />
	<link rel='archives' title='April 2015' href='http://macdailynews.com/2015/04/' />
	<link rel='archives' title='March 2015' href='http://macdailynews.com/2015/03/' />
	<link rel='archives' title='February 2015' href='http://macdailynews.com/2015/02/' />
	<link rel='archives' title='January 2015' href='http://macdailynews.com/2015/01/' />
	<link rel='archives' title='December 2014' href='http://macdailynews.com/2014/12/' />
	<link rel='archives' title='November 2014' href='http://macdailynews.com/2014/11/' />
	<link rel='archives' title='October 2014' href='http://macdailynews.com/2014/10/' />
	<link rel='archives' title='September 2014' href='http://macdailynews.com/2014/09/' />
	<link rel='archives' title='August 2014' href='http://macdailynews.com/2014/08/' />
	<link rel='archives' title='July 2014' href='http://macdailynews.com/2014/07/' />
	<link rel='archives' title='June 2014' href='http://macdailynews.com/2014/06/' />
	<link rel='archives' title='May 2014' href='http://macdailynews.com/2014/05/' />
	<link rel='archives' title='April 2014' href='http://macdailynews.com/2014/04/' />
	<link rel='archives' title='March 2014' href='http://macdailynews.com/2014/03/' />
	<link rel='archives' title='February 2014' href='http://macdailynews.com/2014/02/' />
	<link rel='archives' title='January 2014' href='http://macdailynews.com/2014/01/' />
	<link rel='archives' title='December 2013' href='http://macdailynews.com/2013/12/' />
	<link rel='archives' title='November 2013' href='http://macdailynews.com/2013/11/' />
	<link rel='archives' title='October 2013' href='http://macdailynews.com/2013/10/' />
	<link rel='archives' title='September 2013' href='http://macdailynews.com/2013/09/' />
	<link rel='archives' title='August 2013' href='http://macdailynews.com/2013/08/' />
	<link rel='archives' title='July 2013' href='http://macdailynews.com/2013/07/' />
	<link rel='archives' title='June 2013' href='http://macdailynews.com/2013/06/' />
	<link rel='archives' title='May 2013' href='http://macdailynews.com/2013/05/' />
	<link rel='archives' title='April 2013' href='http://macdailynews.com/2013/04/' />
	<link rel='archives' title='March 2013' href='http://macdailynews.com/2013/03/' />
	<link rel='archives' title='February 2013' href='http://macdailynews.com/2013/02/' />
	<link rel='archives' title='January 2013' href='http://macdailynews.com/2013/01/' />
	<link rel='archives' title='December 2012' href='http://macdailynews.com/2012/12/' />
	<link rel='archives' title='November 2012' href='http://macdailynews.com/2012/11/' />
	<link rel='archives' title='October 2012' href='http://macdailynews.com/2012/10/' />
	<link rel='archives' title='September 2012' href='http://macdailynews.com/2012/09/' />
	<link rel='archives' title='August 2012' href='http://macdailynews.com/2012/08/' />
	<link rel='archives' title='July 2012' href='http://macdailynews.com/2012/07/' />
	<link rel='archives' title='June 2012' href='http://macdailynews.com/2012/06/' />
	<link rel='archives' title='May 2012' href='http://macdailynews.com/2012/05/' />
	<link rel='archives' title='April 2012' href='http://macdailynews.com/2012/04/' />
	<link rel='archives' title='March 2012' href='http://macdailynews.com/2012/03/' />
	<link rel='archives' title='February 2012' href='http://macdailynews.com/2012/02/' />
	<link rel='archives' title='January 2012' href='http://macdailynews.com/2012/01/' />
	<link rel='archives' title='December 2011' href='http://macdailynews.com/2011/12/' />
	<link rel='archives' title='November 2011' href='http://macdailynews.com/2011/11/' />
	<link rel='archives' title='October 2011' href='http://macdailynews.com/2011/10/' />
	<link rel='archives' title='September 2011' href='http://macdailynews.com/2011/09/' />
	<link rel='archives' title='August 2011' href='http://macdailynews.com/2011/08/' />
	<link rel='archives' title='July 2011' href='http://macdailynews.com/2011/07/' />
	<link rel='archives' title='June 2011' href='http://macdailynews.com/2011/06/' />
	<link rel='archives' title='May 2011' href='http://macdailynews.com/2011/05/' />
	<link rel='archives' title='April 2011' href='http://macdailynews.com/2011/04/' />
	<link rel='archives' title='March 2011' href='http://macdailynews.com/2011/03/' />
	<link rel='archives' title='February 2011' href='http://macdailynews.com/2011/02/' />
	<link rel='archives' title='January 2011' href='http://macdailynews.com/2011/01/' />
	<link rel='archives' title='December 2010' href='http://macdailynews.com/2010/12/' />
	<link rel='archives' title='November 2010' href='http://macdailynews.com/2010/11/' />
	<link rel='archives' title='October 2010' href='http://macdailynews.com/2010/10/' />
	<link rel='archives' title='September 2010' href='http://macdailynews.com/2010/09/' />
	<link rel='archives' title='August 2010' href='http://macdailynews.com/2010/08/' />
	<link rel='archives' title='July 2010' href='http://macdailynews.com/2010/07/' />
	<link rel='archives' title='June 2010' href='http://macdailynews.com/2010/06/' />
	<link rel='archives' title='May 2010' href='http://macdailynews.com/2010/05/' />
	<link rel='archives' title='April 2010' href='http://macdailynews.com/2010/04/' />
	<link rel='archives' title='March 2010' href='http://macdailynews.com/2010/03/' />
	<link rel='archives' title='February 2010' href='http://macdailynews.com/2010/02/' />
	<link rel='archives' title='January 2010' href='http://macdailynews.com/2010/01/' />
	<link rel='archives' title='December 2009' href='http://macdailynews.com/2009/12/' />
	<link rel='archives' title='November 2009' href='http://macdailynews.com/2009/11/' />
	<link rel='archives' title='October 2009' href='http://macdailynews.com/2009/10/' />
	<link rel='archives' title='September 2009' href='http://macdailynews.com/2009/09/' />
	<link rel='archives' title='August 2009' href='http://macdailynews.com/2009/08/' />
	<link rel='archives' title='July 2009' href='http://macdailynews.com/2009/07/' />
	<link rel='archives' title='June 2009' href='http://macdailynews.com/2009/06/' />
	<link rel='archives' title='May 2009' href='http://macdailynews.com/2009/05/' />
	<link rel='archives' title='April 2009' href='http://macdailynews.com/2009/04/' />
	<link rel='archives' title='March 2009' href='http://macdailynews.com/2009/03/' />
	<link rel='archives' title='February 2009' href='http://macdailynews.com/2009/02/' />
	<link rel='archives' title='January 2009' href='http://macdailynews.com/2009/01/' />
	<link rel='archives' title='December 2008' href='http://macdailynews.com/2008/12/' />
	<link rel='archives' title='November 2008' href='http://macdailynews.com/2008/11/' />
	<link rel='archives' title='October 2008' href='http://macdailynews.com/2008/10/' />
	<link rel='archives' title='September 2008' href='http://macdailynews.com/2008/09/' />
	<link rel='archives' title='August 2008' href='http://macdailynews.com/2008/08/' />
	<link rel='archives' title='July 2008' href='http://macdailynews.com/2008/07/' />
	<link rel='archives' title='June 2008' href='http://macdailynews.com/2008/06/' />
	<link rel='archives' title='May 2008' href='http://macdailynews.com/2008/05/' />
	<link rel='archives' title='April 2008' href='http://macdailynews.com/2008/04/' />
	<link rel='archives' title='March 2008' href='http://macdailynews.com/2008/03/' />
	<link rel='archives' title='February 2008' href='http://macdailynews.com/2008/02/' />
	<link rel='archives' title='January 2008' href='http://macdailynews.com/2008/01/' />
	<link rel='archives' title='December 2007' href='http://macdailynews.com/2007/12/' />
	<link rel='archives' title='November 2007' href='http://macdailynews.com/2007/11/' />
	<link rel='archives' title='October 2007' href='http://macdailynews.com/2007/10/' />
	<link rel='archives' title='September 2007' href='http://macdailynews.com/2007/09/' />
	<link rel='archives' title='August 2007' href='http://macdailynews.com/2007/08/' />
	<link rel='archives' title='July 2007' href='http://macdailynews.com/2007/07/' />
	<link rel='archives' title='June 2007' href='http://macdailynews.com/2007/06/' />
	<link rel='archives' title='May 2007' href='http://macdailynews.com/2007/05/' />
	<link rel='archives' title='April 2007' href='http://macdailynews.com/2007/04/' />
	<link rel='archives' title='March 2007' href='http://macdailynews.com/2007/03/' />
	<link rel='archives' title='February 2007' href='http://macdailynews.com/2007/02/' />
	<link rel='archives' title='January 2007' href='http://macdailynews.com/2007/01/' />
	<link rel='archives' title='December 2006' href='http://macdailynews.com/2006/12/' />
	<link rel='archives' title='November 2006' href='http://macdailynews.com/2006/11/' />
	<link rel='archives' title='October 2006' href='http://macdailynews.com/2006/10/' />
	<link rel='archives' title='September 2006' href='http://macdailynews.com/2006/09/' />
	<link rel='archives' title='August 2006' href='http://macdailynews.com/2006/08/' />
	<link rel='archives' title='July 2006' href='http://macdailynews.com/2006/07/' />
	<link rel='archives' title='June 2006' href='http://macdailynews.com/2006/06/' />
	<link rel='archives' title='May 2006' href='http://macdailynews.com/2006/05/' />
	<link rel='archives' title='April 2006' href='http://macdailynews.com/2006/04/' />
	<link rel='archives' title='March 2006' href='http://macdailynews.com/2006/03/' />
	<link rel='archives' title='February 2006' href='http://macdailynews.com/2006/02/' />
	<link rel='archives' title='January 2006' href='http://macdailynews.com/2006/01/' />
	<link rel='archives' title='December 2005' href='http://macdailynews.com/2005/12/' />
	<link rel='archives' title='November 2005' href='http://macdailynews.com/2005/11/' />
	<link rel='archives' title='October 2005' href='http://macdailynews.com/2005/10/' />
	<link rel='archives' title='September 2005' href='http://macdailynews.com/2005/09/' />
	<link rel='archives' title='August 2005' href='http://macdailynews.com/2005/08/' />
	<link rel='archives' title='July 2005' href='http://macdailynews.com/2005/07/' />
	<link rel='archives' title='June 2005' href='http://macdailynews.com/2005/06/' />
	<link rel='archives' title='May 2005' href='http://macdailynews.com/2005/05/' />
	<link rel='archives' title='April 2005' href='http://macdailynews.com/2005/04/' />
	<link rel='archives' title='March 2005' href='http://macdailynews.com/2005/03/' />
	<link rel='archives' title='February 2005' href='http://macdailynews.com/2005/02/' />
	<link rel='archives' title='January 2005' href='http://macdailynews.com/2005/01/' />
	<link rel='archives' title='December 2004' href='http://macdailynews.com/2004/12/' />
	<link rel='archives' title='November 2004' href='http://macdailynews.com/2004/11/' />
	<link rel='archives' title='October 2004' href='http://macdailynews.com/2004/10/' />
	<link rel='archives' title='September 2004' href='http://macdailynews.com/2004/09/' />
	<link rel='archives' title='August 2004' href='http://macdailynews.com/2004/08/' />
	<link rel='archives' title='July 2004' href='http://macdailynews.com/2004/07/' />
	<link rel='archives' title='June 2004' href='http://macdailynews.com/2004/06/' />
	<link rel='archives' title='May 2004' href='http://macdailynews.com/2004/05/' />
	<link rel='archives' title='April 2004' href='http://macdailynews.com/2004/04/' />
	<link rel='archives' title='March 2004' href='http://macdailynews.com/2004/03/' />
	<link rel='archives' title='February 2004' href='http://macdailynews.com/2004/02/' />
	<link rel='archives' title='January 2004' href='http://macdailynews.com/2004/01/' />
	<link rel='archives' title='October 2003' href='http://macdailynews.com/2003/10/' />
	<link rel='archives' title='September 2003' href='http://macdailynews.com/2003/09/' />
	<link rel='archives' title='August 2003' href='http://macdailynews.com/2003/08/' />
	<link rel='archives' title='July 2003' href='http://macdailynews.com/2003/07/' />
	<link rel='archives' title='June 2003' href='http://macdailynews.com/2003/06/' />
	<link rel='archives' title='May 2003' href='http://macdailynews.com/2003/05/' />
	<link rel='archives' title='April 2003' href='http://macdailynews.com/2003/04/' />
	<link rel='archives' title='March 2003' href='http://macdailynews.com/2003/03/' />
	<link rel='archives' title='February 2003' href='http://macdailynews.com/2003/02/' />
	<link rel='archives' title='January 2003' href='http://macdailynews.com/2003/01/' />
	<link rel='archives' title='December 2002' href='http://macdailynews.com/2002/12/' />
	<link rel='archives' title='November 2002' href='http://macdailynews.com/2002/11/' />
	<link rel='archives' title='October 2002' href='http://macdailynews.com/2002/10/' />
	<link rel='archives' title='September 2002' href='http://macdailynews.com/2002/09/' />

	<link rel="stylesheet" type="text/css" media="screen" href="https://s0.wp.com/wp-content/themes/vip/macdailynews/css/master.css?ver=1.13" />
	<!--[if IE]>
		<link rel="stylesheet" type="text/css" media="screen" href="https://s0.wp.com/wp-content/themes/vip/macdailynews/css/ie.css" />
	<![endif]-->
	<!--[if lte IE 6]>
		<link rel="stylesheet" type="text/css" media="screen" href="https://s0.wp.com/wp-content/themes/vip/macdailynews/css/ie6.css" />
	<![endif]-->

	
<meta name="description" content="The US government set a new record for Apple, by submitting more national security requests than ever before..." />
<meta name="keywords" content="news, court orders, government requests, privacy, requests for customer information, search warrants, security, subpoenas, wiretap orders" /><meta name="robots" content="index,follow" />
<meta name="earnify-site-verification" content="dc69795cd961c75dd734e55db61d988e79a36531" />
<meta name="apple-itunes-app" content="app-id=319803025, affiliate-data=10lody">

<meta name="google-site-verification" content="0xqPVOZ0OlSg_nhjcL258xzcdjqk8Xh3pq12Me0DoJE" />
<meta name="msvalidate.01" content="FC3A929A7C9AEE592FCE90866D90657D" />
<meta name="p:domain_verify" content="78542ae861c7d1c788671cb3abd2171e" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=macdailynews.com&amp;id=17146794&amp;t=1506633308&amp;back=http%3A%2F%2Fmacdailynews.com%2F2017%2F09%2F28%2Fapple-reports-record-number-of-secret-u-s-national-security-orders-in-first-half-2017%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//macdailynews.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="MacDailyNews &raquo; Apple reports record number of secret U.S. national security orders in first half&nbsp;2017 Comments Feed" href="http://macdailynews.com/2017/09/28/apple-reports-record-number-of-secret-u-s-national-security-orders-in-first-half-2017/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9kOFuwyAMhF9oHspWtduPac9CqEvc2hjFROnefqRpNHWb+IPu4D444+YMQVPBVJxMkHmKlMzNOaiACTF+/XLPwezJ/Y8xXdDcGUv24QI314oHHbHuS/ZlSQgeySOj1FgLm+kYsVTcNg0Fr01E8n57aJFDrddstk7c93lEM6ir0CRQhtqtzd2rmQbyDFQjj2aFySUt6+EmWrdGVGANvpCmBwMn9jS20BF71lhlvH3Xj/0DrcO5Yecia+95CXzKR7d7P7y8dd1rd/4GWmPQaw==' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<script type='text/javascript' src='http://s7.addthis.com/js/250/addthis_widget.js?ver=4.8.2#username=xa-4cc9dbb649e8973e'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://macdailynews.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://macdailynews.com/2017/09/28/apple-reports-record-number-of-secret-u-s-national-security-orders-in-first-half-2017/" />
<link rel='shortlink' href='http://wp.me/p19WFc-ODW' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fmacdailynews.com%2F2017%2F09%2F28%2Fapple-reports-record-number-of-secret-u-s-national-security-orders-in-first-half-2017%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fmacdailynews.com%2F2017%2F09%2F28%2Fapple-reports-record-number-of-secret-u-s-national-security-orders-in-first-half-2017%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/ea5b7faa1f47a735b73181d959a3a0ea?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/ea5b7faa1f47a735b73181d959a3a0ea?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/ea5b7faa1f47a735b73181d959a3a0ea?s=114" />
<link rel='openid.server' href='http://macdailynews.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://macdailynews.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://macdailynews.com/osd.xml" title="MacDailyNews" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="MacDailyNews" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="WELCOME HOME! Apple and Mac News" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://macdailynews.com/feed/;icon-uri=http://0.gravatar.com/blavatar/ea5b7faa1f47a735b73181d959a3a0ea?s=16" /><style type="text/css" id="syntaxhighlighteranchor"></style>
	<script type='text/javascript'>
		jQuery(document).ready(function($) {

			$('.search-term').focus(function() {
				if ($(this).val() == 'Search') {
					$(this).attr("value","");
				}
			});

			$('.search-term').blur(function() {
				if ($(this).val() == '') {
					$(this).attr("value","Search");
				}
			});

		});
	</script>

	<script type="text/javascript" src="//tags-cdn.deployads.com/a/macdailynews.com.js"></script>
	

	<script type="text/javascript">
(deployads = window.deployads || []).push({});
</script>
	


	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
	

	<script type="text/javascript">

    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '75335A11178A4E2F';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();

</script>
	


	<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	

	<script type="text/javascript">

  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9654279268749293",
    enable_page_level_ads: true
  });

</script>
	


	<script type="text/javascript">

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();

</script>
	


	<script type="text/javascript">

  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'http://cdn.taboola.com/libtrc/macdailynews/loader.js');

</script>
	


	<script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js">


</script>
	

	<script type="text/javascript">

GS_googleAddAdSenseService("ca-pub-9654279268749293");
GS_googleEnableAllServices();

</script>
	


	<script type="text/javascript">

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1559768-1', 'auto');
  ga('send', 'pageview');

</script>
	


	<script type="text/javascript">

GA_googleAddAdSensePageAttr("google_page_url", "URL");
GA_googleAddSlot("ca-pub-9654279268749293", "300x250_article_text");
GA_googleAddSlot("ca-pub-9654279268749293", "MDN_125x125_Top_Right_ROS");
GA_googleFillSlot("MDN_120x600_mid_right_ROS");
GA_googleAddSlot("ca-pub-9654279268749293", "MDN_160x600_Top_Left_ROS");
GA_googleAddSlot("ca-pub-9654279268749293", "MDN_160x600_Top_Right_ROS");
GA_googleAddSlot("ca-pub-9654279268749293", "MDN_160x600_Right_02_ROS");
GA_googleAddSlot("ca-pub-9654279268749293", "MDN_160x600_Right_03_ROS");
GA_googleAddSlot("ca-pub-9654279268749293", "MDN_article_text_ad");
GA_googleAddSlot("ca-pub-9654279268749293", "300x250_mid_right_ROS");
GA_googleAddSlot("ca-pub-9654279268749293", "MDN_300x250_2nd_from_top_right");
GA_googleAddSlot("ca-pub-9654279268749293", "MDN_300x250_3rd_from_top_right");
GA_googleAddSlot("ca-pub-9654279268749293", "MDN_160x600_mid_right_ROS");

</script>
	

	<script type="text/javascript">

GA_googleFetchAds();

</script>
	

	<script type="text/javascript">
var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '10lody']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true; autolink.src='http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink, s);})();
</script>
	

	<script type="text/javascript">

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();

</script>
	


	<script type="text/javascript">

    window._mNHandle = window._mNHandle || {};
    window._mNHandle.queue = window._mNHandle.queue || [];
    medianet_versionId = "121199"; 
    (function() {
        var sct = document.createElement("script"),
        sctHl = document.getElementsByTagName("script")[0],
        isSSL = 'https:' == document.location.protocol;
        sct.type = "text/javascript";
        sct.src = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/dmedianet.js?cid=8CUJ27KYR' + (isSSL ? '&amp;https=1' : '')+'';
        sct.async = "async";
        sctHl.parentNode.insertBefore(sct, sctHl);
    })();

</script>
	</head>
<body>
<!-- BuySellAds Ad Code -->
<script type="text/javascript">
(function(){
  var bsa = document.createElement('script');
     bsa.type = 'text/javascript';
     bsa.async = true;
     bsa.src = '//s3.buysellads.com/ac/bsa.js';
  (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(bsa);
})();
</script>
<!-- End BuySellAds Ad Code -->
<div class="str-container">
	<div id="str-header" class="clearfix">
		<div class="header-top">
			<div class="header-top-inner">
				<h1 id="blog-title"><a href="http://macdailynews.com">MacDailyNews</a></h1>
				<p id="blog-description">WELCOME HOME! Apple and Mac News</p>
			</div>
		</div>
		<p id="nav-aux">
			<a href="https://macdailynews.wordpress.com/wp-login.php?redirect_to=http%3A%2F%2Fmacdailynews.com%2F2017%2F09%2F28%2Fapple-reports-record-number-of-secret-u-s-national-security-orders-in-first-half-2017%2F" title="Login">Login</a> &middot; <a href="https://wordpress.com/start?ref=wplogin">Register</a>		</p>

		<div id="nav-main">
			<ul id="menu-main" class="menu"><li id="menu-item-35460" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35460"><a title="News" href="http://macdailynews.com/category/news/">News</a></li>
<li id="menu-item-36529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36529"><a title="Opinion" href="http://macdailynews.com/category/opinion/">Opinion</a></li>
<li id="menu-item-36536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36536"><a title="Contact" href="http://macdailynews.com/contact/">Contact</a></li>
<li id="menu-item-45351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45351"><a href="http://macdailynews.com/iphoneipad-app/">App</a></li>
<li id="menu-item-61901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61901"><a title="MacDailyNews on Facebook" href="http://www.facebook.com/pages/MacDailyNews/115705605129723">Facebook</a></li>
<li id="menu-item-103028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103028"><a title="MacDailyNews on Tumblr" href="http://macdailynews.tumblr.com">Tumblr</a></li>
<li id="menu-item-45165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45165"><a title="MacDailyNews on Twitter" href="http://twitter.com/#!/macdailynews/">Twitter</a></li>
<li id="menu-item-36542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36542"><a title="RSS" href="http://macdailynews.com/feed/">RSS</a></li>
<li id="menu-item-39802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39802"><a href="http://macdailynews.com/archives/">Archives</a></li>
<li id="menu-item-48548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48548"><a title="MacDailyNews Dashboard Widget" href="http://macdailynews.com/macdailynews-dashboard-widget/">Widget</a></li>
</ul>			<form method="get" action="http://macdailynews.com/">
				<input type="text" id="s" name="s" class="search-term" value="Search" size="15" />
				<input type="submit" name="submit_button" class="search-btn" value="Search" />
			</form>
		</div><!-- #nav-main -->
	</div><!-- #str-header -->

<div id="header-ads"><div class="text-ad"><div id="1b3cae18f3" class="pagefair-acceptable"></div>
<div id="ssrt-tag-top-leader" class="ad-tag"></div>

	<script type="text/javascript" src="//tags-cdn.deployads.com/a/macdailynews.com.js"></script>
	

	<script type="text/javascript">
(deployads = window.deployads || []).push({});
</script>
	</div></div>	<div id="str-page" class="clearfix">

<div id="sidebar-left">

<div id="cfsnip-widget-117" class="widget cfsnip-widget"><div id="d8bc349289" class="pagefair-acceptable"></div>
<div id="ssrt-tag-left-medrectangle" class="ad-tag"></div>                                 

	<script type="text/javascript">
(deployads = window.deployads || []).push({});
</script>
	<div class="clear"></div></div><div id="cfsnip-widget-118" class="widget cfsnip-widget"><div align="center">
<div id="4017df3ca5" class="pagefair-acceptable"></div>
<div id="ssrt-tag-left-widesky" class="ad-tag"></div>                                      

	<script type="text/javascript">
(deployads = window.deployads || []).push({});
</script>
	
</div><div class="clear"></div></div><div id="cfsnip-widget-125" class="widget cfsnip-widget"><div id="25fe03266bddfc0acdbda687b6d21b42"></div>
	<script type="text/javascript" src="http://plutusads.com/ga/84/25fe03266bddfc0acdbda687b6d21b42"></script>
	<div class="clear"></div></div><div id="cfsnip-widget-132" class="widget cfsnip-widget"><a href="http://martiancraft.com/training.html" target="_new"><img src="https://macdailynews.files.wordpress.com/2016/05/martiancraft_300x250.jpg" alt="Master Modern Technologies with Cutting-Edge Training - MartianCraft" border="0" /></a><div class="clear"></div></div><div id="mdn_archives_widget-3" class="widget mdn_archives"><h2 class="widget-title">Opinion Archive</h2><ul class="opinion"><li><strong>Sep 2017</strong><br /><a href="http://macdailynews.com/2017/09/25/the-case-for-apple-to-finally-just-make-a-tv/">The case for Apple to finally just make a TV</a></li><li><strong>Sep 2017</strong><br /><a href="http://macdailynews.com/2017/09/22/reliving-that-os-x-snow-leopard-magic/">Reliving that OS X Snow Leopard magic</a></li><li><strong>Sep 2017</strong><br /><a href="http://macdailynews.com/2017/09/21/will-apples-improved-but-lower-priced-iphone-se-bring-the-overall-iphone-asp-down/">Will Apple&#039;s improved-but-lower-priced iPhone SE bring the overall iPhone ASP down?</a></li><li><strong>Sep 2017</strong><br /><a href="http://macdailynews.com/2017/09/20/why-the-apple-watch-wont-replace-your-doctor-anytime-soon/">Why the Apple Watch won&#039;t replace your doctor anytime soon</a></li><li><strong>Sep 2017</strong><br /><a href="http://macdailynews.com/2017/09/20/i-take-issue-with-apples-iphone-x-being-labelled-as-luxury/">I take issue with Apple&#039;s iPhone X being labelled as &#039;luxury&#039;</a></li></ul><div class="clear"></div></div><div id="text-3" class="widget widget_text"><h2 class="widget-title">Current Headlines</h2>			<div class="textwidget"><a href="http://www.geekculture.com/joyoftech/index.html" target="_blank"><p><b>Latest Joy of Tech</b></a><br><a href="http://www.geekculture.com/joyoftech/index.html" target="_blank"><img height="82" width="79" src="http://www.geekculture.com/joyoftech/joyimages/jottodaythumb.gif" alt="Latest Joy of Tech!" /></a></p></div>
		<div class="clear"></div></div><div id="rss-12" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://feeds.feedburner.com/9to5Mac-MacAllDay" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://9to5mac.com" title="Apple News &amp; Mac Rumors Breaking All Day">9to5Mac</a></h2><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/sSMxFxabWDA/' title='Apple has issued its first public response to growing pressure by the FCC and other groups to activate FM terrestrial radio features inside iPhones for end-users. In a statement, the company said it cares deeply about the safety of its users and directed users towards its emergency calling and Medical ID features. It also revealed that is technically impossi [&hellip;]'>Apple says iPhone 7 and iPhone 8 do not contain FM radios or antennas, in response to FCC request</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/SKsPGcGDWC8/' title='This week Benjamin and Zac discuss the new Apple TV 4K, macOS High Sierra launching, Apple Watch Series 3 and LTE apps, watchOS 4.1 beta and streaming music, and more. 9to5Mac’s Happy Hour podcast is available for download on iTunes and Apple’s Podcasts app, Google Play Music, or through our dedicated RSS feed for Overcast and other podcast players. more… [&hellip;]'>Happy Hour Podcast 140 | Apple TV 4K hands on, High Sierra debut, and what’s new in watchOS 4.1</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/fthA34ce5as/' title='Disney has replaced its Disney Channel video app on iPhone, iPad, and Apple TV with the new DisneyNow app. As announced earlier this year, DisneyNow combines the company’s three kids cable channels — Disney Channel, Disney XD, and Disney Junior — into a single app that features content from each channel.  more…  '>DisneyNow moves Disney, XD, and Junior channels to one app with new features</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/l9sMwbE_dew/' title='Acclaimed developer thatgamecompany has today brought Flower, one of its long popular titles, to iOS. If you haven’t heard of thatgamecompany or Flower before, you may remember the demo of upcoming iOS game Sky at Apple’s September event.  more…  '>Popular interactive console game ‘Flower’ arrives on iOS</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/WVS6NpOwrHE/' title='Google announced this week that Drive now fully integrates with Apple’s new Files app on iOS 11. Files allows you to access documents and media from multiple cloud providers including iCloud Drive and Dropbox in a single interface.  more…  '>Google Drive now works with iOS 11’s new Files app</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/qGUShgOG2_8/' title='Amazon unveiled a host of new devices at a surprise event yesterday, and one of the company’s latest compelling products is the new 4K Fire TV. On the heels of the Apple TV 4K launch, let’s take a look at how the two set top boxes compare and what this could mean for the future of Apple’s offering.  more…  '>Comparison: Apple TV 4K vs Amazon’s new $70 4K Fire TV</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/V4YobMyJMUU/' title='Apple has released the first iOS 11.1, tvOS 11.1, and macOS 10.13.1 public betas for iPhone, iPad, Apple TV, and Mac. Each public beta versions come one day after the release of the first developer beta updates to iOS 11, tvOS 11, and macOS 10.13.  more…  '>Apple releases first iOS 11.1, tvOS 11.1, and macOS 10.13.1 public betas</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/eqDhXo2oxqY/' title='Apple Pay Cash, Apple’s upcoming person-to-person payment product that debuted at its WWDC developer conference this past June, is scheduled to be released in late October. This according to a footnote at the bottom of its Apple Watch Series 1 website. more…  '>Apple Pay Cash may launch in late October after missing iOS 11 / watchOS 4 release</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/8U72vIyAkDI/' title='Keep up with the best gear and deals on the web by signing up for the 9to5Toys Newsletter. Also, be sure to check us out on: Twitter, RSS Feed, Facebook, Google+ and Safari push notifications. more…  '>9to5Toys Lunch Break: 12″ MacBook $1,100, 15″ Touch Bar MacBook Pro $440 off, Elago iPhone Stand $28, more</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/YYl_Htw72rQ/' title='FCC Chairman Ajit Pai has once again publicly called out Apple over not enabling FM radio chips in iPhones during recent natural disasters. Pai’s pointed statement follows the NAB renewing its own push for Apple to enable FM radio access on iPhones.  more…  '>FCC demands Apple ‘put the safety of the American people first’, activate iPhone FM radio</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/ljRd36hBdH8/' title='Apple Music continues to grow, Billboard reporting that it has now hit 30M paid subscribers – up from 27M in June. But Jimmy Iovine, who heads up the service, thinks what Apple is offering to subscribers isn’t yet good enough. I don’t believe that what exists right now is enough […] Just because we’re adding millions of subscribers and the old catalog number [&hellip;]'>Apple Music hits 30M paid subscribers, but the service isn’t good enough, says Jimmy Iovine</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/Vf6-vX4BQ1k/' title='An augmented reality drone simulator powered by Apple’s ARKit allows users to fly a virtual quadrocopter wherever they are. “ARKit is a game-changer,” says Taylor Moore, co-founder of CircleSquare Entertainment. “We were actually working very hard on a drone racing game – but dropped everything when we realized that we could offer iOS users the kind of augme [&hellip;]'>Realistic AR drone simulator is fun today, could signal the start of much more [Video]</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/k537resXYGc/' title='It’s been a busy 2017 for Anker thus far, as the brand has expanded in many ways to smart home technology and other categories. Today, it’s launching a new campaign on Indiegogo under its Nebula sub-brand for the upcoming Capsule handheld projector. Called the “world’s most advanced pocket cinema”, this soda-can sized device offers a range of connectivity op [&hellip;]'>Anker unveils new AirPlay-enabled Capsule Portable Projector</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/0bJPmyfX1cE/' title='One of the features Apple emphasized for its upcoming HomePod speaker is what the company refers to as ‘spatial awareness.’ HomePod uses spatial awareness to sense its location in a room and automatically adjust the audio. [This] automatic room-sensing technology allows HomePod to quickly learn its position in a room, whether it’s in a corner, on a table or [&hellip;]'>Apple patent describes how HomePods could automatically adjust sound settings if you move them</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/s4lF2fMA14c/' title='Shortly after Apple finalized its stake in the Bain Capital bid for Toshiba’s chip-making division, that bid has now been accepted by the Japanese corporation. The delay in Toshiba finally accepting the bid was due to Apple demanding new terms, says a report …  more…  '>Shortly after Apple finalizes its stake, Toshiba finally accepts the Bain offer</a></li></ul><div class="clear"></div></div><div id="rss-5" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://feeds.macrumors.com/MacRumors-Front" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.macrumors.com" title="Apple, iPhone, iPad, Mac News and Rumors">MacRumors</a></h2><ul><li><a class='rsswidget' href='https://www.macrumors.com/2017/09/28/apple-transparency-report-2017-january-june/' title='Apple this week released its latest transparency report [PDF] outlining government data requests received from January 1, 2017 to June 30, 2017. In the United States, Apple received 4,479 requests for 8,958 devices and provided data 80 percent of the time (in 3,565 cases). Worldwide, Apple received 30,814 requests for data from 233,052 devices and provided d [&hellip;]'>Apple&#039;s Latest Transparency Report Shows Jump in National Security Requests</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2017/09/28/apple-macos-high-sierra-10-13-1-public-beta/' title='Apple today released the first beta of an upcoming macOS High Sierra 10.13.1 update to developers, one day after seeding the update to developers and a few days after releasing the new High Sierra operating system to the public. Beta testers who have signed up for Apple&#039;s beta testing program will be able to download the new macOS High Sierra beta throu [&hellip;]'>Apple Releases First Beta of macOS High Sierra 10.13.1 to Public Beta Testers</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2017/09/28/apple-releases-ios-11-1-public-beta/' title='Apple today released the first public beta of iOS 11.1 to its public beta testing group, just a day after seeding the beta to developers and a little over a week after releasing the iOS 11 update to the public. Beta testers who have signed up for Apple&#039;s beta testing program will receive the iOS 11 beta update over-the-air after installing the proper ce [&hellip;]'>Apple Releases First Beta of iOS 11.1 for Public Beta Testers</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2017/09/28/fcc-urges-apple-to-activate-fm-radio-chip/' title='Amidst renewed pressure from the National Association of Broadcasters, FCC chairman Ajit Pai has now issued a statement urging Apple to activate the FM radio capabilities built into the wireless modem of every iPhone. Pai said he hopes Apple will &quot;reconsider its position&quot; following Hurricanes Harvey, Irma, and Maria, which have devastated parts of [&hellip;]'>FCC Urges Apple to Protect Safety of Americans by Activating FM Radio Chip in iPhones</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2017/09/28/iphone-8-cellular-bandwidth-tests/' title='With a number of iPhone 8 and 8 Plus devices now in the hands of users, Ookla&#039;s network benchmarking suite Speedtest.net has been able to gather data on how the latest iPhones are performing compared to previous-generation models and has shared details with PCMag. Based on data collected by Ookla, improvements appear to be around the 10 percent mark for [&hellip;]'>iPhone 8 Shows Modest Improvements in Cellular Network Bandwidth Tests</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2017/09/28/apple-still-urged-to-enable-fm-radio-in-iphone/' title='A series of powerful storms over the past six weeks, including Hurricanes Harvey, Irma, and Maria, has placed renewed pressure on Apple to enable the FM radio capabilities of the wireless modem in every iPhone. The biggest push continues to come from the National Association of Broadcasters, a lobbying group that represents over-the-air radio and television [&hellip;]'>Apple Faces Renewed Pressure to Enable FM Radio Chip in iPhones Amid Strong Hurricane Season</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2017/09/28/apple-music-now-over-30m/' title='In an interview with Billboard posted today, Apple Music executive Jimmy Iovine has discussed a number of topics related to the streaming music service&#039;s &quot;long game,&quot; including its growth over the past three months. At WWDC in June, Apple mentioned that Apple Music had 27 million paid subscribers, and today the company confirmed to Billboard t [&hellip;]'>Apple Music Now Has Over 30M Paid Subscribers, Up from 27M in June</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2017/09/27/watchos-4-1-music-streaming-radio-app/' title='Today&#039;s watchOS 4.1 beta, seeded to developers this morning, introduces support for streaming music directly to the Apple Watch over LTE and it brings a new Radio app with access to Beats 1 live and other Apple Music radio stations. We went hands-on with the beta to get a look at the new features, which are primarily aimed at Apple Music subscribers who [&hellip;]'>See watchOS 4.1&#039;s Music Streaming and New Radio App in Action</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2017/09/27/amazon-new-echo-speaker-better-sound/' title='At an event in Seattle this morning, Amazon unveiled its next-generation Amazon Echo speaker, which features a new smaller design and better sound than the original Echo to compete with products like Apple&#039;s upcoming HomePod. Apple focused heavily on sound quality as a way to differentiate the HomePod from existing smart speakers like the Google Home an [&hellip;]'>Amazon Launches New $99 Echo Speaker With Better Sound and $149 Echo Plus Smart Home Hub</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2017/09/27/apple-seeds-first-watchos-4-1-beta-to-developers/' title='Apple today seeded the first beta of an upcoming watchOS 4.1 update to developers, just over one week after releasing the new watchOS 4 operating system to the public. Once the proper configuration profile has been installed from the Apple Developer Center, the new watchOS 4 beta can be downloaded through the dedicated Apple Watch app on the iPhone by going [&hellip;]'>Apple Seeds First watchOS 4.1 Beta to Developers With Apple Music Streaming, New Radio App</a></li></ul><div class="clear"></div></div><div id="rss-3" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://appleinsider.com/rss/news/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="AppleInsider News">AppleInsider</a></h2><ul><li><a class='rsswidget' href='http://appleinsider.com/articles/17/09/28/apple-sees-dramatic-surge-in-us-national-security-requests-no-declassified-letters' title=' 		 						 						 			Between January and the end of June Apple received somewhere between 13,250 and 13,499 national security requests from the U.S. government, including orders under the Foreign Intelligence Surveillance (FISA) Court and national security letters, Apple revealed this week in its latest transparency report.		 	'>Apple sees dramatic surge in US national security requests, no declassified letters</a></li><li><a class='rsswidget' href='http://appleinsider.com/articles/17/09/28/thatgamecompanys-flower-blooms-on-iphone-ipad-for-499-ahead-of-next-title-sky' title=' 		 						 						 			Popular and former PlayStation-exclusive game &quot;Flower&quot; has made the leap to Apple&#039;s iOS, debuting on the App Store Thursday for $4.99, before developer thatgamecompany launches its next title, &quot;Sky,&quot; exclusively on iOS and tvOS this fall.		 	'>thatgamecompany&#039;s &#039;Flower&#039; blooms on iPhone, iPad for $4.99 ahead of next title, &#039;Sky&#039;</a></li><li><a class='rsswidget' href='http://appleinsider.com/articles/17/09/28/apple-community-pulls-in-13m-for-disaster-relief-in-us-mexico-caribbean' title=' 		 						 						 			The &quot;Apple community&quot; -- including workers and customers -- has raised over $13 million for the relief of recent hurricanes hitting the U.S. and the Caribbean, and earthquakes in Mexico, Apple said on Thursday.		 	'>&#039;Apple community&#039; pulls in $13M for disaster relief in US, Mexico &amp; Caribbean</a></li><li><a class='rsswidget' href='http://appleinsider.com/articles/17/09/28/apple-seeds-first-public-betas-of-ios-111-macos-10131-tvos-111' title=' 		 						 						 			Apple has released initial public betas iOS 11.1, macOS 10.13.1, and tvOS 11.1, giving the broader public a chance to test out new features and bugfixes.		 	'>Apple seeds first public betas of iOS 11.1, macOS 10.13.1 &amp; tvOS 11.1</a></li><li><a class='rsswidget' href='http://appleinsider.com/articles/17/09/28/gopro-launches-iphone-connected-499-4k-hero-6-black-with-custom-gp1-chip-699-fusion-360-camera' title='GoPro on Wednesday took the wraps off of its fall 2017 lineup headlined by the new Fusion camera, capturing footage in 360 degrees and using an iPhone&#039;s gyroscopes to edit the scene, as well as a new Hero 6 Black capable of capturing 4K video at 60 frames per second. AppleInsider was there for the event in San Francisco with exclusive images and details [&hellip;]'>GoPro launches iPhone-connected $499 4K Hero 6 Black with custom GP1 chip, $699 Fusion 360 camera</a></li><li><a class='rsswidget' href='http://appleinsider.com/articles/17/09/28/fcc-chairman-urges-apple-to-activate-fm-radios-in-iphones-in-light-of-recent-disasters' title=' 		 						 						 			The chairman of the U.S. Federal Communications Commission, Ajit Pai, has renewed pressure on Apple to turn on the FM radios hidden inside every iPhone, citing how useful that might have been during Hurricanes Harvey, Irma, and Maria. [Updated with Apple response]		 	'>FCC chairman urges Apple to activate FM radios in iPhones in light of recent disasters [u]</a></li><li><a class='rsswidget' href='http://appleinsider.com/articles/17/09/28/apple-music-breaks-through-to-30-million-subscribers' title=' 		 						 						 			Apple Music has topped 30 million paid subscribers, Apple confirmed on Thursday, supplying background for an interview with executives Jimmy Iovine and Larry Jackson, and Beats 1 DJ Zane Lowe.		 	'>Apple Music breaks through to 30 million subscribers</a></li><li><a class='rsswidget' href='http://appleinsider.com/articles/17/09/28/video-the-best-wireless-chargers-for-iphone-8-and-iphone-x' title=' 		 						 						 			The launch of the iPhone 8 and iPhone 8 Plus mark the debut of Qi wireless inductive charging in Apple&#039;s products. But which charging pad is the best option for your new iPhone? AppleInsider gives you the scoop.		 	'>Video: The best wireless chargers for iPhone 8 and iPhone X</a></li><li><a class='rsswidget' href='http://appleinsider.com/articles/17/09/28/how-to-set-separate-controls-for-left-and-right-airpods-in-apples-ios-11' title=' 		 						 						 			Installing iOS 11 also updates the functionality of connected AirPods, giving users the ability to set separate, customizable controls for each wireless earpiece.		 	'>How to set separate controls for left and right AirPods in Apple&#039;s iOS 11</a></li><li><a class='rsswidget' href='http://appleinsider.com/articles/17/09/28/osmo-mindracers-toy-combines-ipad-with-hot-wheels-cars' title=' 		 						 						 			Osmo on Thursday launched MindRacers, a toy combining a docked iPad, an app, and real-world Hot Wheels cars.		 	'>Osmo MindRacers toy combines iPad with Hot Wheels cars</a></li></ul><div class="clear"></div></div><div id="rss-27" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://daringfireball.net/feeds/main" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://daringfireball.net/" title="">Daring Fireball</a></h2><ul><li><a class='rsswidget' href='https://daringfireball.net/2017/09/cultural_insularity_and_apple_tv' title='From Shannon Liao’s roundup for The Verge of yesterday’s Amazon announcements: Amazon Fire TV has had 4K support for a while, but a new device will now support 4K HDR video with 2160p resolution at 60 frames per second. It has Dolby Atmos integration and an Alexa voice remote. It costs $70; that makes it priced far lower than the rival Apple TV 4K, which sta [&hellip;]'>★ Cultural Insularity and Apple TV</a></li><li><a class='rsswidget' href='https://www.theverge.com/2017/9/25/16359798/apple-television-justification' title='Nilay Patel: One of my biggest issues with the new Apple TV 4K is that it doesn’t automatically switch the mode your TV is in to match the content. It’s one of the biggest and longest-standing issues in the living room: you want to run the TV display at a refresh rate of 24Hz when you watch 24fps movies, but animating a user interface at 24Hz looks like garb [&hellip;]'>The Case for Apple to Finally Just Make a TV</a></li><li><a class='rsswidget' href='http://www.nytimes.com/1992/07/19/business/the-executive-computer-mother-of-all-markets-or-a-pipe-dream-driven-by-greed.html' title='Peter H. Lewis, writing for The New York Times back in July 1992 (via Darshan Shankar): Sometime around the middle of this decade no one is sure exactly when — executives on the go will begin carrying pocket-sized digital communicating devices. And although nobody is exactly sure what features these personal information gizmos will have, what they will cost, [&hellip;]'>1992: ‘The Executive Computer’</a></li><li><a class='rsswidget' href='https://mobile.nytimes.com/2017/09/27/obituaries/hugh-hefner-dead.html?smid=tw-share&#038;_r=0&#038;referer=' title='Laura Mansnerus, writing for The New York Times: Hugh Hefner, who created Playboy magazine and spun it into a media and entertainment-industry giant — all the while, as its very public avatar, squiring attractive young women (and sometimes marrying them) well into his 80s — died Wednesday at his home, the Playboy Mansion near the Beverly Hills neighborhood o [&hellip;]'>Hugh Hefner, Who Built Playboy Empire and Embodied It, Dies at 91</a></li><li><a class='rsswidget' href='https://www.theverge.com/2017/9/27/16374254/amazon-event-2017-news-recap-echo-spot-fire-tv-hardware' title=' Nice roundup by Shannon Liao for The Verge.    ★    	'>The News From Today’s Amazon Hardware Event</a></li><li><a class='rsswidget' href='https://images.apple.com/business/docs/FaceID_Security_Guide.pdf' title='New from Apple, a white paper describing the security aspects of Face ID. Here’s a bit on how you’ll confirm payments: To authorize an in-store payment with Face ID, you must first confirm intent to pay by double-clicking the side button. You then authenticate using Face ID before placing your iPhone X near the contactless payment reader. If you’d like to se [&hellip;]'>Apple White Paper: ‘Face ID Security’ (PDF)</a></li><li><a class='rsswidget' href='https://www.theverge.com/2017/9/27/16375964/echo-show-youtube-blocked-amazon-google' title='Casey Newton, reporting for The Verge: Google won’t tell Amazon why it blocked access to YouTube on its Echo Show device, Amazon’s senior vice president of devices and services said. Speaking to reporters at Amazon’s headquarters today, longtime Amazon exec Dave Limp said he would “send a team to Mountain View” tonight if Google would just specify what went [&hellip;]'>Amazon: Google Won’t Tell Us Why It Pulled YouTube From the Echo Show</a></li><li><a class='rsswidget' href='https://daringfireball.net/2017/09/iphone_x_supply_is_going_to_be_tight' title='Debby Wu, reporting for Nikkei Asian Review: Two executives working for iPhone suppliers told Nikkei Asian Review that makers of 3-D sensor parts are still struggling to reach a satisfactory level of output, and to boost their yield rate. […] Both sources were unable to offer clarity on whether Apple could meet demand after launch of the iPhone X. One said t [&hellip;]'>★ iPhone X Supply Is Going to Be Tight</a></li><li><a class='rsswidget' href='https://daringfireball.net/linked/2017/09/26/stucki-text-replacements' title='Good news related to yesterday’s item regarding the fact that text replacement shortcuts have never synced reliably between Macs or iOS devices: an Apple spokesperson emailed me to say they checked with the team, and an update that moves text replacement syncing to CloudKit should be rolling out to iOS 11 and MacOS 10.13 High Sierra users in the “next month [&hellip;]'>Update: iCloud Text Replacements Are Moving to CloudKit Soon</a></li><li><a class='rsswidget' href='https://macpaw.com/cleanmymac?utm_source=daringfireball&#038;utm_medium=rss&#038;utm_campaign=sponsorship' title='macOS High Sierra seriously revamps how your Mac works under the hood. CleanMyMac’s developers faced up to the challenge to prepare the app for the new macOS. It’s been months of refinement and here it is — the cleverest app to clean and maintain macOS High Sierra. CleanMyMac finds up to 74 GB of junk on an average Mac system. But it does more than cleaning. [&hellip;]'>[Sponsor] CleanMyMac</a></li></ul><div class="clear"></div></div><div id="rss-2" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.idropnews.com/news/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.idropnews.com" title="Apple News, How Tos and Culture.">iDrop News</a></h2><ul><li><a class='rsswidget' href='https://www.idropnews.com/ios-11/new-features-changes-ios-11-1-beta/51142/' title='Apple on Thursday released a slew of new software updates to public testers, including the first beta of iOS 11.1. The new update comes about a week after the official release of iOS 11. Users enrolled in Apple’s public beta testing program will be able to download the new update over-the-air, provided that the appropriate […]'>iOS 11.1 Public Beta: New Features and Changes</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/iphone-8-scores-top-marks-for-lte-speeds-but-theres-a-catch/51100/' title='The iPhone 8 and 8 Plus have scored top marks in LTE speeds, according to recent testing. But there are a few caveats to keep in mind. The gist of the results is that the iPhone 8 and 8 Plus are the fastest iPhones ever in terms of LTE download and upload speeds, according to […]'>iPhone 8 Scores Top Marks for LTE Speeds, But There’s a Catch</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/fcc-chairman-pressures-apple-activate-iphones-dormant-fm-chip/51092/' title='The chairman of the Federal Communications Commission (FCC) is urging Apple to activate the FM chips within its iPhone handsets. Chairman Ajit Pai issued a statement this week specifically calling on Apple to activate the dormant FM tuners, which are already built into every iPhone but left deactivated by the manufacturer. If turned on, the […]'>FCC Chairman Pressures Apple to Activate iPhone’s Dormant FM Chip</a></li><li><a class='rsswidget' href='https://www.idropnews.com/iphone-x/iphone-x-home-lock-screen-details-revealed-xcode-9-1/51059/' title='Apple on Wednesday issued a new Xcode 9.1 beta that adds support for new operating systems, including iOS 11.1, watchOS 4.1 and tvOS 11.1. In addition, the new development environment update shows off a bit more of the iPhone X experience. Xcode 9.1 features a more fleshed-out iPhone X simulator, including demonstrations of the new […]'>New iPhone X Home, Lock Screen Details Revealed in Xcode 9.1</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/ios-11-patches-critical-security-flaw-discovered-in-ios-10/51026/' title='If you needed another reason to update to iOS 11, here’s one: security researchers have discovered a critical vulnerability in iOS 10 that could allow hackers to hijack an iPhone over Wi-Fi networks. The flaw was first discovered by Gal Beniamini, a researcher with Google Project Zero. The vulnerability exists in devices with Broadcom Wi-Fi […]'>iOS 11 Patches a Critical Security Flaw Discovered in iOS 10</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/apple-named-worlds-valuable-brand-fifth-year-row/51019/' title='Apple has been named the world’s most valuable brand of 2017 by global brand consultancy firm Interbrand. Apple’s 2017 ranking marks the fifth consecutive year that it has held onto the position. The company’s brand valuation rose to $184 billion, up 3 percent from last year, according to Interbrand’s “Best Global Brands” 2017 report. Google […] [&hellip;]'>Apple Named World’s Most Valuable Brand Fifth Year in a Row</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/analyst-says-bleak-iphone-8-8-plus-launch-exaggerated/50948/' title='iPhone 8 and 8 Plus sales are doing well and are in line with expectations, according to renowned Apple analyst Ming-Chi Kuo of KGI Securities. That’s obviously contrary to the bleak picture that many analysts and media analysts painted of the iPhone 8 and 8 Plus launch weekend. News outlets said that lines were noticeably […]'>Analyst Says ‘Bleak’ iPhone 8, 8 Plus Launch Was Highly Exaggerated</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/fast-tech/heres-foxconn-chose-build-lcd-factory-wisconsin/50923/' title='Foxconn Technology Group — one of Apples largest, contract-based product assembly partners — announced ambitious plans earlier this year: that largely in light of President Donald Trump’s ‘America First’ manufacturing and jobs initiatives, it would develop a $10 billion LCD manufacturing plant in the United States. According to a fresh report published this [&hellip;]'>Here’s Why Foxconn Chose to Build Its LCD Factory in Wisconsin</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/fast-tech/u-s-begin-collecting-social-media-info-immigrants-oct-18/50912/' title='As of October 18, the US Department of Homeland Security (DHS) will expand the background checks it conducts on immigrants to cover social media and internet search results, a policy that will impact both green card holders and naturalized citizens. The new Trump administration rule, which was published in the Federal Register and first reported […]'>U.S. to Begin Collecting Social Media Info on All Immigrants Oct. 18</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/4-things-users-hate-iphone-8/50899/' title='The iPhone 8 and 8 Plus undoubtedly improve on a lot of key features compared to their predecessors, particularly in processing power and camera quality. But the new iPhone lineup is not without its faults, and at times, some of their features feel like slight downgrades. Press the right arrow to learn four things users […]'>4 Things Users Hate About the iPhone 8</a></li></ul><div class="clear"></div></div><div id="rss-13" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.cultofmac.com/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.cultofmac.com" title="Tech and culture through an Apple lens">Cult of Mac</a></h2><ul><li><a class='rsswidget' href='https://www.cultofmac.com/505623/ios-11-drag-drop-great-but-not-for-everything/' title='iOS 11&#039;s drag-and-drop is amazing, but it is just one way to get things done on the iPad, and it&#039;s not always the best. (via Cult of Mac - Tech and culture through an Apple lens) '>iOS 11 Drag and Drop is great, but not for everything</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/505721/dreamy-game-flower-blooms-ios/' title='The power to control the wind and create an ethereal flight of blowing flower petals is now possible with your iPhone or iPad. An iOS version of Flower, a hit PlayStation game when it debuted in 2009, became available for purchase Thursday on the App Store. The game won several awards and praise from gaming […] (via Cult of Mac - Tech and culture through an [&hellip;]'>Dreamy game Flower blooms on iOS</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/503514/simplisafe-diy-security-system/' title='We live in a world where cars can drive themselves and your phone can recognize your face, but most home security systems still require a physical phone line. Yes, we’re talking about that ancient form of communication used before the iPhone graced this earth. Luckily, a few companies are pushing the status quo on home […] (via Cult of Mac - Tech and culture [&hellip;]'>Protect your home before it’s too late with this DIY security system</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/505605/how-to-capture-facetime-live-photos/' title='In iOS 11 and macOS High Sierra, you can now capture FaceTime Live Photos from right inside a FaceTime call. (via Cult of Mac - Tech and culture through an Apple lens) '>How to capture FaceTime Live Photos</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/505713/ios-11-1-public-beta/' title='The first big beta update for iOS 11 is already available to the public, just one day after Apple seeded the new beta build to developers. iOS 11.1 beta 1 can now be installed on iPhones and iPads by public testers and comes with other big updates for tvOS 11 and macOS High Sierra. Members […] (via Cult of Mac - Tech and culture through an Apple lens) '>Apple’s big batch of betas is ready for public testers</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/505709/jimmy-iovine-apple-music-interview/' title='Apple Music has already racked up more than 30 million paid subscribers, but according to boss Jimmy Iovine, the company still has a long way to go before its satisfied with its streaming service. The former Beats CEO turned Apple exec sat down for a new interview along with Beats 1 DJ Zane Lowe to […] (via Cult of Mac - Tech and culture through an Apple len [&hellip;]'>How Jimmy Iovine plans to save Apple Music’s ‘soul’</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/505679/revisiting-steve-jobs-classic-playboy-interview/' title='Playboy magazine may be more closely associated with bunnies than with bytes, but back in February 1985 it was home to one of the most revealing interviews of Steve Jobs’ career. To mark the passing of Playboy founder Hugh Hefner, who died Wednesday at the age of 91, we revisit one of the most in-depth […] (via Cult of Mac - Tech and culture through an Apple [&hellip;]'>Why Steve Jobs’ Playboy interview was his most revealing ever</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/505413/course-totally-covers-coding-ios-11-deals/' title='At long last, iOS 11 is upon us, along with a bunch of new tweaks and features. So it’s a great time for developers to start making the most of Apple’s slick new OS. This course can get you familiar with the ins and outs of iOS 11, Xcode, Swift, and Objective-C. Clocking in at […] (via Cult of Mac - Tech and culture through an Apple lens) '>This course totally covers coding for iOS 11 [Deals]</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/505027/super-mario-run-gets-big-price-cut-new-content-arrives/' title='If you’ve not tried Nintendo’s Super Mario Run game yet, the company has an offer it hopes may be able to lure you in: a half price sale, along with the addition of all-new game elements. From today through October 12, Super Mario Run will set users back just $4.99 for every level. The update, […] (via Cult of Mac - Tech and culture through an Apple lens) [&hellip;]'>Super Mario Run gets big price cut as new content arrives</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/505657/iphones-get-bezel-free-screens-2018/' title='Apple is reportedly planning on keeping LCD iPhones around for another year after the iPhone 8 and iPhone 8 Plus — but don’t expect any ordinary, regular LCD displays. According to a new report, Apple is investigating the possible use of technology known as Full Active LCD screens, a type of advanced liquid crystal display […] (via Cult of Mac - Tech and cul [&hellip;]'>All iPhones could get bezel-free screens in 2018</a></li></ul><div class="clear"></div></div><div id="rss-26" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://www.t-gaap.com/blog.atom" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.t-gaap.com" title="">T-GAAP</a></h2><ul><li><a class='rsswidget' href='http://www.t-gaap.com/2017/9/28/best-thing-about-the-macbook-pro-is-dot-dot-dot' title='There are several nice things you can say about the MacBook Pro. For someone like myself who has been using a MacBook Air, circa mid-2013, the beautiful retina display is the first thing that grabbed my attention. I never realized how much strain my old eyes had been under until I got my 2017 MacBook Pro. Wow, and to think they still sell MacBook Airs as “ne [&hellip;]'>Best Thing About the MacBook Pro is...</a></li><li><a class='rsswidget' href='http://www.t-gaap.com/2017/9/27/tech-journalists-apple-tv-4k-hypocrisy-on-full-display' title='Reviews are now out for the Apple TV 4K, yet most tech journalists are providing a moderate to slanted review against the new device. What really stands out is how journalists are hypocritically treating the new Apple TV 4K. Since Roku and others have provided 4K capabilities as early as 2015, Apple has been bashed, lashed and flogged for not providing 4K ca [&hellip;]'>Tech Journalist&#039;s Apple TV 4K Hypocrisy On Full Display</a></li><li><a class='rsswidget' href='http://www.t-gaap.com/2017/9/26/what-is-the-difference-between-iphone-8-plus-and-iphone-x' title='This past Friday Apple released the new iPhone 8 and iPhone 8 Plus, representing a solid upgrade to the iPhone 7 lineup. Then there is November 3rd, when Apple will release their leapfrog smartphone, iPhone X.  I recently wrote about many iPhone 6 and iPhone 7 consumers leaning towards a larger display with their next upgrade. For many it will come down to p [&hellip;]'>What Is The Difference Between iPhone 8 Plus and iPhone X?</a></li><li><a class='rsswidget' href='http://www.t-gaap.com/2017/9/21/if-you-havent-ordered-your-iphone-8-yet-odds-are-its-because-you-are-holding-out-for-iphone-x' title='There&#039;s no question, I&#039;m waiting for the arrival of iPhone X, and apparently tens of millions of people across the globe are as well. iPhone 8 pre-sales are brisk but not earth shattering, and that is likely to mean only one thing: iPhone X is going to be a big, big, deal.  I&#039;ve upgraded every two years since my first-ever iPhone, the iPhone 3 [&hellip;]'>If you haven&#039;t ordered your iPhone 8 yet, odds are it&#039;s because you are holding out for iPhone X</a></li><li><a class='rsswidget' href='http://www.t-gaap.com/2017/9/19/moving-to-an-iphone-from-an-android-device-could-cause-some-real-problems-like-not-having-any' title='If you are on the fence as to whether you should consider moving from an Android smartphone to a new iPhone, but still feel comfortable in giving away virtually every ounce of your 4th amendment right to privacy, prefer a slow and out-of-date processor (coupled with inferior camera technology), are comfy cozy wth an ecosystem that has you searching for fragm [&hellip;]'>Moving to an iPhone from an Android device could cause some real problems – like not having any.</a></li></ul><div class="clear"></div></div><div id="rss-10" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://www.macworld.co.uk/latest/rss" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.macworld.co.uk/latest/" title="Latest Articles from Macworld UK">Macworld UK</a></h2><ul><li><a class='rsswidget' href='http://www.macworld.co.uk/news/iphone/iphone-x-news-release-date-price-new-features-specs-3639808/' title='All the latest news about the release date, UK price, tech specs &amp; new features of the iPhone X (pronounced iPhone 10), unveiled by Apple on 12 Sept'>iPhone X news: release date, price, new features &amp; specs</a></li><li><a class='rsswidget' href='http://www.macworld.co.uk/review/iphone/iphone-x-preview-3663947/' title='Find out whether the iPhone X will be the phone you always wanted or not in our first-look at Apple&#039;s new flagship phone'>iPhone X preview</a></li><li><a class='rsswidget' href='http://www.macworld.co.uk/review/iphone/iphone-8-plus-review-3664016/' title='In our iPhone 8 Plus review, we evaluate Apple&#039;s new phablet&#039;s design, new features, tech specs and pricing, and put it through extensive speed, graphics and charging tests'>iPhone 8 Plus review</a></li><li><a class='rsswidget' href='http://www.macworld.co.uk/feature/iphone/what-is-heic-3660408/' title='In iOS 11 Apple is replacing the JPEG image format with the new HEIC alternative. So what is HEIC, and how will it benefit iPhone users?'>What is HEIC?</a></li><li><a class='rsswidget' href='http://www.macworld.co.uk/feature/iphone/best-waterproof-iphone-cases-3591137/' title='The iPhone is great for taking photos, but what about when you are near (or in) water? Our guide to the best iPhone waterproof cases will keep your iPhone dry.'>The best waterproof iPhone cases</a></li><li><a class='rsswidget' href='http://www.macworld.co.uk/feature/iphone/alternatives-apple-watch-compared-3512394/' title='Apple Watch is amazing, but you might be after an alternative. Here we run down the best rivals to the Watch that work with your iPhone or Android smartphone.'>Alternatives to the Apple Watch compared</a></li><li><a class='rsswidget' href='http://www.macworld.co.uk/feature/apple/best-lightning-cables-for-iphone-ipad-3638781/' title='There are loads of different Lightning cables available for your iPhone or iPad. Here we round up the best available.'>The best Lightning cables for iPhone and iPad</a></li><li><a class='rsswidget' href='http://www.macworld.co.uk/news/iphone/iphone-8-news-uk-price-release-date-new-features-specs-3663893/' title='The iPhone 8 and 8 Plus may not be Apple&#039;s flagship new devices but they are better - and more expensive - than the iPhone 7 they replace. All the latest on the iPhone 8'>iPhone 8 News: Price, Release Date, New Features &amp; Specs</a></li><li><a class='rsswidget' href='http://www.macworld.co.uk/feature/iphone/where-buy-iphone-x-3664560/' title='Rumour has it that the iPhone X will be in short supply. Here’s how and where to buy one and get your hands on it first'>Where to buy iPhone X</a></li><li><a class='rsswidget' href='http://www.macworld.co.uk/feature/iosapps/new-ios-11-latest-news-uk-release-date-new-features-3647951/' title='Everything you need to know about the new iOS 11, including the latest version, any issues, new features and compatible devices'>iOS 11 latest version, problems, fixes, features, compatibility</a></li></ul><div class="clear"></div></div><div id="rss-28" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.cnet.com/rss/iphone-update/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="Tips, news, how tos, and troubleshooting help for the iPhone.">CNET iPhone Update</a></h2><ul><li><a class='rsswidget' href='https://www.cnet.com/pictures/iphone-8-most-wanted-features/#ftag=CAD4aa2096' title='With the iPhone 7 and iPhone 7 Plus already not feeling so new, it&#039;s time to look forward and ruminate on what we&#039;d like to see in the next iPhone.'>iPhone 8: Most-wanted features     - CNET</a></li><li><a class='rsswidget' href='https://www.cnet.com/how-to/tips-to-reduce-iphone-data-usage/#ftag=CAD4aa2096' title='Take control of how your iPhone uses its cellular data connection.'>7 ways to seriously cut back on iPhone data usage     - CNET</a></li><li><a class='rsswidget' href='https://www.cnet.com/how-to/why-some-imessage-texts-are-blue-and-some-are-green/#ftag=CAD4aa2096' title='Admit it: You&#039;ve always wanted to know.'>Why some iMessage texts are blue and some are green     - CNET</a></li><li><a class='rsswidget' href='https://www.cnet.com/how-to/the-best-vr-apps-for-iphone/#ftag=CAD4aa2096' title='Guess what? Your iPhone can do virtual reality! All you need is an inexpensive headset and these cool apps.'>The 9 best VR apps for iPhone     - CNET</a></li><li><a class='rsswidget' href='https://www.cnet.com/how-to/six-ways-to-improve-iphone-battery-life/#ftag=CAD4aa2096' title='If your iPhone doesn&#039;t hold a charge like it used to, these tips should help you get a boost from your battery.'>8 ways to improve iPhone battery life     - CNET</a></li><li><a class='rsswidget' href='https://www.cnet.com/news/apple-patent-points-to-potential-iphone-8-camera-capabilities/#ftag=CAD4aa2096' title='The patent for focus stacking granted this week may add a bunch of interesting new features.'>Apple patent points to potential iPhone 8 camera capabilities     - CNET</a></li><li><a class='rsswidget' href='https://www.cnet.com/news/shorter-lines-for-pricey-burgers-as-shake-shack-ups-mobile-rollout/#ftag=CAD4aa2096' title='The gourmet fast-food chain&#039;s ordering app expands its reach to more cities.'>Shorter lines for pricey burgers as Shake Shack ups mobile rollout     - CNET</a></li><li><a class='rsswidget' href='https://www.cnet.com/how-to/make-your-iphone-read-aloud-to-you/#ftag=CAD4aa2096' title='Turn iBooks into audiobooks.'>Make your iPhone read aloud to you     - CNET</a></li><li><a class='rsswidget' href='https://www.cnet.com/news/moment-lenses-are-ready-for-your-iphone-7/#ftag=CAD4aa2096' title='The mounts won&#039;t be ready until November, though.'>Moment lenses are ready for your iPhone 7     - CNET</a></li><li><a class='rsswidget' href='https://www.cnet.com/how-to/how-to-use-interactive-notifications-on-ios-10/#ftag=CAD4aa2096' title='Apple is changing how you can use notifications. Here&#039;s what you need to know.'>iOS 10 notifications look the same, but work a lot differently     - CNET</a></li></ul><div class="clear"></div></div>
</div>
<div id="content">

	<div class="stock-rates">
	Sep 28, 2017 - 05:15 PM UTC &mdash; AAPL: 153.28 (-0.95, -0.62%) | NASDAQ: 6453.4507 (+0.1875, +0%)</div>
<div id="post-content-194676" class="full post-194676 post type-post status-publish format-standard hentry category-news tag-court-orders tag-government-requests tag-privacy tag-requests-for-customer-information tag-search-warrants tag-security tag-subpoenas tag-wiretap-orders">
	<h1 class="post-title"><a href="http://macdailynews.com/2017/09/28/apple-reports-record-number-of-secret-u-s-national-security-orders-in-first-half-2017/" title="Permanent link to Apple reports record number of secret U.S. national security orders in first half&nbsp;2017" rel="bookmark" rev="post-194676">Apple reports record number of secret U.S. national security orders in first half&nbsp;2017</a></h1>
	<p class="post-meta">
		Thursday, September 28, 2017 &middot;  4:26 pm &middot;
		<a href="http://macdailynews.com/2017/09/28/apple-reports-record-number-of-secret-u-s-national-security-orders-in-first-half-2017/#respond" rev="post-194676" >No Comments</a>			</p>
	<div class="post-content KonaBody">
		<p><div class="alignleft">
<div id="ssrt-tag-incontent-medrec" class="ad-tag"></div> 

	<script type="text/javascript">
(deployads = window.deployads || []).push({});
</script>
	
</div>&#8220;The US government set a new record for Apple, by submitting more national security requests than ever before,&#8221; Alfred Ng reports for CNET. &#8220;On Thursday, Apple released its biannual transparency report, which details how frequently it gets requests for customer data from governments and private parties. With more than a billion iOS devices active around the world, governments are increasingly looking to Apple and its technology to gain information about people.&#8221;</p>
<p>&#8220;In the first half of 2017, from Jan. 1 to June 30, Apple received 13,250-13,499 national security requests from the US government, according to the report. The demands affected between 9,000 and 9,249 people using Apple&#8217;s devices,&#8221; Ng reports. &#8220;That&#8217;s more than double the number of requests Apple reported for the last half of 2016. And it&#8217;s triple the amount of requests from the first half of last year. During this same time period in 2016, Apple received 2,750 to 2,999 national security orders. &#8221;</p>
<p>&#8220;The reporting period covers former President Barack Obama&#8217;s last 20 days in office, and the first 160 days of President Donald Trump&#8217;s administration,&#8221; Ng reports. &#8220;It&#8217;s unclear how many requests came from each administration. So far this year, Apple has complied with 70 percent of the requests. &#8221;</p>
<p><strong>Read more in the full article <a href="https://www.cnet.com/news/apple-reported-most-national-security-orders-ever-this-year/" target="_new">here</a>.</strong></p>
<blockquote><p><strong><span style="color:#ff0000;">MacDailyNews Note: </span></strong>Apple&#8217;s &#8220;Report on Government and Private Party Requests for Customer Information, January 1 &#8211; June 30, 2017&#8221; is <a href="https://images.apple.com/legal/privacy/transparency/requests-2017-H1-en.pdf" target="_new">here</a>.</p></blockquote>
	</div><!--/entry-content-->
	
	<div class="addthis">
		<!-- Po.st Button BEGIN -->
<div class='pw_widget pw_size_32'>
<a class='pw_googleplus'></a>
<a class='pw_facebook'></a>
<a class='pw_twitter'></a>
<a class='pw_email'></a>
</div>

<!-- Po.st Button END -->	</div>		
	<div class="post-meta">
		<p class="filed categories"><strong>Categories:</strong> <a href="http://macdailynews.com/category/news/" rel="category tag">News</a></p>
		<p class="filed tags"><strong>Tags:</strong> <a href="http://macdailynews.com/tag/court-orders/" rel="tag">court orders</a>, <a href="http://macdailynews.com/tag/government-requests/" rel="tag">government requests</a>, <a href="http://macdailynews.com/tag/privacy/" rel="tag">privacy</a>, <a href="http://macdailynews.com/tag/requests-for-customer-information/" rel="tag">Requests for Customer Information</a>, <a href="http://macdailynews.com/tag/search-warrants/" rel="tag">search warrants</a>, <a href="http://macdailynews.com/tag/security/" rel="tag">security</a>, <a href="http://macdailynews.com/tag/subpoenas/" rel="tag">subpoenas</a>, <a href="http://macdailynews.com/tag/wiretap-orders/" rel="tag">wiretap orders</a></p>		
	</div>
</div><!-- .post -->	
	<div class="link-list">
		
		<h4 class="section-title">Thank You for supporting MacDailyNews!</h4><div id="ld-4939-110"></div>
	<script type="text/javascript">
(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:8831722057932903,size:[0, 0],id:"ld-4939-110"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdome.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");
</script>
			
	</div>
	
	<div class="adbox"><!-- Composite Start --> <div id="M34739ScriptRootC58445"> <div id="M34739PreloadC58445"> Loading... </div> 
	<script type="text/javascript">
 (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M34739ScriptRootC58445")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M34739ScriptRootC58445");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=58445;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/m/a/macdailynews.com.58445.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); 
</script>
	 </div> <!-- Composite End --></div>		
	
<a class="feed comment-feed" rel="alternate" href="http://macdailynews.com/2017/09/28/apple-reports-record-number-of-secret-u-s-national-security-orders-in-first-half-2017/feed/">Comment Feed</a>
<h2 id="comments" class="h3 comments-title">No Comment (yet)</h2>



<div class="adbox"></div>
<div id="respond" class="clearfix">
	
	<h3 class="comments-title">Add Your Feedback</h3>

	<form action="https://macdailynews.wordpress.com/wp-comments-post.php" method="post">
			<p>
			<input type="text" name="author" id="author" value="" size="20" />
			<label for="author">Name <em>(required)</em></label>
		</p>
		<p>
			<input type="email" name="email" id="email" value="" size="20" />
			<label for="email">Email <em>(required)</em></label>
		</p>
		<p>
			<input type="text" name="url" id="url" value="" size="20" />
			<label title="Your website address" for="url">Web</label>
		</p>
			<p><textarea name="comment" id="comment" rows="6" cols="44"></textarea></p>
		<p>
			<input name="submit" type="submit" id="submit" value="Post Comment" class="btn" />
			<a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/28/apple-reports-record-number-of-secret-u-s-national-security-orders-in-first-half-2017/#respond" style="display:none;">cancel reply</a>		</p>
	<input type='hidden' name='comment_post_ID' value='194676' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a40d3285b5" /></p>
<input type="hidden" name="genseq" value="1506633308" />
<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="173"/></p>	</form>
	
	<div class="adbox-comment-form">
		<div style="height:240px;">
		<form id="wpcom-iframe-form-63aadbb6d50a9e5c4cdd3c08590acb0c-59cd665c46091" target="wpcom-iframe-63aadbb6d50a9e5c4cdd3c08590acb0c-59cd665c46091" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Fmacdailynews.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="" />
							<input type="hidden" name="height" value="" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGlmcmFtZSBzdHlsZT0id2lkdGg6MTIwcHg7aGVpZ2h0OjI0MHB4OyIgbWFyZ2lud2lkdGg9IjAiIG1hcmdpbmhlaWdodD0iMCIgc2Nyb2xsaW5nPSJubyIgZnJhbWVib3JkZXI9IjAiIHNyYz0iLy93cy1uYS5hbWF6b24tYWRzeXN0ZW0uY29tL3dpZGdldHMvcT9TZXJ2aWNlVmVyc2lvbj0yMDA3MDgyMiZhbXA7T25lSlM9MSZhbXA7T3BlcmF0aW9uPUdldEFkSHRtbCZhbXA7TWFya2V0UGxhY2U9VVMmYW1wO3NvdXJjZT1hYyZhbXA7cmVmPXFmX3NwX2FzaW5fdGlsJmFtcDthZF90eXBlPXByb2R1Y3RfbGluayZhbXA7dHJhY2tpbmdfaWQ9bWFjZGFpbHluZXdzLTIwJmFtcDttYXJrZXRwbGFjZT1hbWF6b24mYW1wO3JlZ2lvbj1VUyZhbXA7cGxhY2VtZW50PUIwMEs0VlFaQ00mYW1wO2FzaW5zPUIwMEs0VlFaQ00mYW1wO2xpbmtJZD1OM09FSkVaVVFUSUZGN1hIJmFtcDtzaG93X2JvcmRlcj10cnVlJmFtcDtsaW5rX29wZW5zX2luX25ld193aW5kb3c9dHJ1ZSIgd2lkdGg9IiIgaGVpZ2h0PSIiIGNsYXNzPSIiIGFsbG93ZnVsbHNjcmVlbj0iIiByZXNpemU9IjAiIHJlcGxhY2VfYXR0cmlidXRlcz0iMSI+DQo8L2lmcmFtZT4=,88be2fc5c44181396419158dcf8463ad0f756391" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="63aadbb6d50a9e5c4cdd3c08590acb0c" />
					</form>
		
				<iframe
						name="wpcom-iframe-63aadbb6d50a9e5c4cdd3c08590acb0c-59cd665c46091"
			id="wpcom-iframe-63aadbb6d50a9e5c4cdd3c08590acb0c-59cd665c46091"
			frameborder="0"
			scrolling="no"
									webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe "
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-63aadbb6d50a9e5c4cdd3c08590acb0c-59cd665c46091');
				var iframe = document.getElementById('wpcom-iframe-63aadbb6d50a9e5c4cdd3c08590acb0c-59cd665c46091');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-63aadbb6d50a9e5c4cdd3c08590acb0c-59cd665c46091'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		
</div>	</div>	
	
</div>
	
	<div class="adbox">
		<div class="ad-300x250 flt-left"><p></p></div>		<div class="link-list">
			<h4 class="section-title">Recent Articles</h4>
			<ul>	<li><a href='http://macdailynews.com/2017/09/28/apple-community-raises-over-13-million-for-relief-and-recovery-efforts-including-over-1-million-for-puerto-rico/'>Apple community raises over $13 million for relief and recovery efforts, including over $1 million for Puerto&nbsp;Rico</a></li>
	<li><a href='http://macdailynews.com/2017/09/28/apple-reports-record-number-of-secret-u-s-national-security-orders-in-first-half-2017/'>Apple reports record number of secret U.S. national security orders in first half&nbsp;2017</a></li>
	<li><a href='http://macdailynews.com/2017/09/28/apple-releases-macos-high-sierra-10-13-1-beta-1-to-public-beta-testers/'>Apple releases macOS High Sierra 10.13.1 beta 1 to public beta&nbsp;testers</a></li>
	<li><a href='http://macdailynews.com/2017/09/28/why-apple-replaced-microsofts-bing-with-google-search-for-siri-and-spotlight/'>Why Apple replaced Microsoft&#8217;s Bing with Google search for Siri and&nbsp;Spotlight</a></li>
	<li><a href='http://macdailynews.com/2017/09/28/share-files-publicly-with-apples-icloud-drive/'>Share files publicly with Apple&#8217;s iCloud&nbsp;Drive</a></li>
	<li><a href='http://macdailynews.com/2017/09/28/why-apple-shows-a-strange-location-for-a-two-factor-login-confirmation/'>Why Apple shows a strange location for a two-factor login&nbsp;confirmation</a></li>
	<li><a href='http://macdailynews.com/2017/09/28/ars-technica-reviews-apples-iphone-8-and-8-plus-great-phones-but-who-are-they-for/'>Ars Technica reviews Apple&#8217;s iPhone 8 and 8 Plus: Great phones, but who are they&nbsp;for?</a></li>
	<li><a href='http://macdailynews.com/2017/09/28/president-trumps-tax-cuts-could-be-yuge-for-apple/'>President Trump&#8217;s tax cuts could be YUGE for&nbsp;Apple</a></li>
	<li><a href='http://macdailynews.com/2017/09/28/apple-urged-to-activate-iphones-fm-radio-chip-after-hurricanes-wreak-havoc/'>Apple urged to activate iPhone&#8217;s FM radio chip after hurricanes wreak&nbsp;havoc</a></li>
	<li><a href='http://macdailynews.com/2017/09/28/apple-music-now-has-well-over-30-million-%c2%adpaying-%c2%adsubscribers/'>Apple Music now has well over 30 million ­paying&nbsp;­subscribers</a></li>
</ul>
		</div>
		<p>
	<script type="text/javascript">

amzn_assoc_placement = "adunit0";
amzn_assoc_enable_interest_ads = "true";
amzn_assoc_tracking_id = "macdailynews-20";
amzn_assoc_ad_mode = "auto";
amzn_assoc_ad_type = "smart";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "US";
amzn_assoc_linkid = "e051834510e6821b7760cbd859948eae";
amzn_assoc_emphasize_categories = "2335752011,13900871,172282";
amzn_assoc_fallback_mode = {"type":"search","value":"Apple"};
amzn_assoc_default_category = "All";

</script>
	

	<script type="text/javascript" src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US"></script>
	</p>	</div>	
		
</div><!--#content-->


<div id="sidebar-right">

<div id="cfsnip-widget-85" class="widget cfsnip-widget"><div id="4bb79de733" class="pagefair-acceptable"></div>
<div id="ssrt-tag-right-medrectangle" class="ad-tag"></div>                                

	<script type="text/javascript">
(deployads = window.deployads || []).push({});
</script>
	<div class="clear"></div></div><div id="cfsnip-widget-134" class="widget cfsnip-widget">		<form id="wpcom-iframe-form-5b532f963bb329a0b9c4d884e97bfae2-59cd665c47c0b" target="wpcom-iframe-5b532f963bb329a0b9c4d884e97bfae2-59cd665c47c0b" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Fmacdailynews.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="300" />
							<input type="hidden" name="height" value="250" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGlmcmFtZSBzcmM9Ii8vcmNtLW5hLmFtYXpvbi1hZHN5c3RlbS5jb20vZS9jbT9vPTEmYW1wO3A9MTImYW1wO2w9dXIxJmFtcDtjYXRlZ29yeT1iZXN0c2VsbGluZ3Byb2R1Y3RzJmFtcDtiYW5uZXI9MTQ1SDFIVEE0MU5YSlBWMEMwUjImYW1wO2Y9aWZyJmFtcDtsaW5rSUQ9NmZmYWZlMWFmMjdiZGU4OWQwZTU0NDhkNDE1ODhiOTgmYW1wO3Q9bWFjZGFpbHluZXdzLTIwJmFtcDt0cmFja2luZ19pZD1tYWNkYWlseW5ld3MtMjAiIHdpZHRoPSIzMDAiIGhlaWdodD0iMjUwIiBzY3JvbGxpbmc9Im5vIiBib3JkZXI9IjAiIG1hcmdpbndpZHRoPSIwIiBzdHlsZT0iYm9yZGVyOm5vbmU7IiBmcmFtZWJvcmRlcj0iMCIgY2xhc3M9IiIgYWxsb3dmdWxsc2NyZWVuPSIiIHJlc2l6ZT0iMCIgcmVwbGFjZV9hdHRyaWJ1dGVzPSIxIj48L2lmcmFtZT4=,774ca2e261da43f4aa8ccf274489bb86f742832a" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="5b532f963bb329a0b9c4d884e97bfae2" />
					</form>
		
				<iframe
						name="wpcom-iframe-5b532f963bb329a0b9c4d884e97bfae2-59cd665c47c0b"
			id="wpcom-iframe-5b532f963bb329a0b9c4d884e97bfae2-59cd665c47c0b"
			frameborder="0"
			scrolling="no"
			width="300" 			height="250" 			webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe "
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-5b532f963bb329a0b9c4d884e97bfae2-59cd665c47c0b');
				var iframe = document.getElementById('wpcom-iframe-5b532f963bb329a0b9c4d884e97bfae2-59cd665c47c0b');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-5b532f963bb329a0b9c4d884e97bfae2-59cd665c47c0b'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		<div class="clear"></div></div><div id="cfsnip-widget-127" class="widget cfsnip-widget"><div id="cfeca349c1126cd987a281a63a032629"></div>
	<script type="text/javascript" src="http://plutusads.com/ga/85/cfeca349c1126cd987a281a63a032629"></script>
	<div class="clear"></div></div><div id="cfsnip-widget-120" class="widget cfsnip-widget"><h2 class="widget-title">MacDailyNews Poll</h2><div>
	<script type="text/javascript" src="http://static.polldaddy.com/p/9838244.js"></script>
	</div><div class="clear"></div></div><div id="cfsnip-widget-131" class="widget cfsnip-widget">
	<script type="text/javascript">

(function() {
    if (document.readyState === 'complete') return;
    if (typeof EbuzzingCurrentAsyncId === 'undefined') window.EbuzzingCurrentAsyncId = 0;
    else EbuzzingCurrentAsyncId++;
    var containerId = 'buzzPlayer' + EbuzzingCurrentAsyncId;
    document.write('');
    var params = {""size"" : 1,""debug"" : true,""nocache"" : true,""akamaiDebug"" : true,""endIe"":true, ""tracking"":{""view"":""${CLICK_URL}""}};
    eval('window.EbuzzingScriptParams_' + containerId + ' = params;');
    var s = document.createElement('script');
    s.async = true; s.defer = true;
    s.src = 'http://as.ebz.io/api/inContent.htm?pid=1147367&amp;seedingMode=NORMAL&amp;target='+containerId+'&amp;cid=528832';
    var x = document.getElementsByTagName('script')[0];
    x.parentNode.insertBefore(s, x);
})();

</script>
	<div class="clear"></div></div><div id="blog_subscription-3" class="widget widget_blog_subscription"><h2 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h2>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 21,664 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="17146794"/>
						<input type="hidden" name="source" value="http://macdailynews.com/2017/09/28/apple-reports-record-number-of-secret-u-s-national-security-orders-in-first-half-2017/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="4b101c1c7f" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
<div class="clear"></div></div><div id="cfsnip-widget-129" class="widget cfsnip-widget">
	<script type="text/javascript">

adblade_cid="4938-1385887157"; 
adblade_ad_width="300"; 
adblade_ad_height="600"; 
adblade_ad_host="web.adblade.com"; 
adblade_tag_type="1"; 

</script>
	

	<script type="text/javascript" src="http://web.adblade.com/js/ads/show.js"></script>
	<div class="clear"></div></div><div id="rss-16" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://itunes.apple.com/us/rss/topfreemacapps/limit=10/xml" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewTop?cc=us&#038;id=1&#038;popId=27" title=""> Top 10 Free Mac Apps</a></h2><ul><li><a class='rsswidget' href='https://itunes.apple.com/us/app/garageband/id682658836?mt=12&#038;uo=2' title='GarageBand Apple Genre: Music Release Date: October 22, 2013 Rebuilt from the ground up with a fresh new look and amazing new features, GarageBand is the easiest way to create a great-sounding song on your Mac. Add realistic, impeccably produced and performed drum grooves to your song with Drummer. Easily shape the sound of any instrument in the Sound Librar [&hellip;]'>GarageBand - Apple</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/flappy-golf-2/id1154174205?mt=12&#038;uo=2' title='Flappy Golf 2 Noodlecake Studios Inc Genre: Games Release Date: October 12, 2016 The sequel to the insanely addicting Flappy Golf is here! Featuring the courses of Super Stickman Golf 3. Play our famous Race Mode either online against your friends or locally for some serious fun! Or flap your way to the hole in as few flaps as possible to earn all the Gold S [&hellip;]'>Flappy Golf 2 - Noodlecake Studios Inc</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/whatsapp-desktop/id1147396723?mt=12&#038;uo=2' title='WhatsApp Desktop WhatsApp Inc. Genre: Social Networking Release Date: January 10, 2017 With WhatsApp on the desktop, you can seamlessly sync all of your chats to your computer so that you can chat on whatever device is most convenient for you. © © 2016 WhatsApp Inc. [&hellip;]'>WhatsApp Desktop - WhatsApp Inc.</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/kindle/id405399194?mt=12&#038;uo=2' title='Kindle AMZN Mobile LLC Genre: Reference Release Date: January 7, 2011 The Kindle app gives users the ability to read eBooks on a beautiful, easy-to-use interface. You may also read your book on your phone, tablet and Kindle e-Reader, and Amazon Whispersync will automatically sync your most recent page read, bookmarks, notes, and highlights, so you can pick u [&hellip;]'>Kindle - AMZN Mobile LLC</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/xcode/id497799835?mt=12&#038;uo=2' title='Xcode Apple Genre: Developer Tools Release Date: February 16, 2012 Xcode includes everything developers need to create great applications for Mac, iPhone, iPad, Apple TV, and Apple Watch. Xcode provides developers a unified workflow for user interface design, coding, testing, and debugging. The Xcode IDE combined with the Swift programming language make deve [&hellip;]'>Xcode - Apple</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/microsoft-remote-desktop/id715768417?mt=12&#038;uo=2' title='Microsoft Remote Desktop Microsoft Corporation Genre: Business Release Date: October 17, 2013 With the Microsoft Remote Desktop app, you can connect to a remote PC and your work resources from almost anywhere. Experience the power of Windows with RemoteFX in a Remote Desktop client designed to help you get your work done wherever you are.Getting StartedConfi [&hellip;]'>Microsoft Remote Desktop - Microsoft Corporation</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/microsoft-onenote/id784801555?mt=12&#038;uo=2' title='Microsoft OneNote Microsoft Corporation Genre: Productivity Release Date: March 17, 2014 Chosen *Best of 2014* by AppleCapture your thoughts, discoveries, and ideas and simplify overwhelming planning moments in your life with your very own digital notebook. With OneNote, you can plan that big event, seize that moment of inspiration to create something new, a [&hellip;]'>Microsoft OneNote - Microsoft Corporation</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/slack/id803453959?mt=12&#038;uo=2' title='Slack Slack Technologies, Inc. Genre: Business Release Date: January 22, 2014 Slack brings team communication and collaboration into one place so you can get more work done, whether you belong to a large enterprise or a small business. Check off your to-do list and move your projects forward by bringing the right people, conversations, tools, and information [&hellip;]'>Slack - Slack Technologies, Inc.</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/onedrive/id823766827?mt=12&#038;uo=2' title='OneDrive Microsoft Corporation Genre: Productivity Release Date: February 24, 2014 OneDrive is the one place for everything in your life. It gives you free online storage for all your personal files, so you can access them from your Mac and any other devices you use – iPhone, iPad, PC, Windows Phone or Android. With OneDrive for Business, you also get storag [&hellip;]'>OneDrive - Microsoft Corporation</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/file-opener-open-any-files/id1265020020?mt=12&#038;uo=2' title='File Opener - Open any files MicOffice LTD Genre: Utilities Release Date: August 17, 2017 File Opener is an app that allows you to see detailed info about a file and repair the file extension. - All compatible apps installed on your Mac can open the selected file - File preview without any other app - Checksums: SHA1,SHA256,MD2,MD5 - General information © © [&hellip;]'>File Opener - Open any files - MicOffice LTD</a></li></ul><div class="clear"></div></div><div id="rss-17" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://itunes.apple.com/us/rss/toppaidmacapps/limit=10/xml" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewTop?cc=us&#038;id=1&#038;popId=30" title=""> Top 10 Paid Mac Apps</a></h2><ul><li><a class='rsswidget' href='https://itunes.apple.com/us/app/magnet/id441258766?mt=12&#038;uo=2' title='Magnet CrowdCafé Genre: Productivity Price: $0.99 Release Date: June 9, 2011 *** Discounted 80% for a limited time. ****** Apple’s pick for “Get Productive”. ****** Apple’s pick for “Invaluable Utilities”. ***Every time you move a content from one app to the other, compare data side by side or multitask in any other way, you need all the windows arranged acc [&hellip;]'>Magnet - CrowdCafé</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/logic-pro-x/id634148309?mt=12&#038;uo=2' title='Logic Pro X Apple Genre: Music Price: $199.99 Release Date: July 16, 2013 Logic Pro X is the most advanced version of Logic ever. Sophisticated tools for professional songwriting, editing, and mixing are built around a modern interface that’s designed to get creative results quickly and also deliver more power whenever it’s needed. Logic Pro X includes a mas [&hellip;]'>Logic Pro X - Apple</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/notability/id736189492?mt=12&#038;uo=2' title='Notability Ginger Labs Genre: Productivity Price: $9.99 Release Date: August 27, 2014 Welcome to Notability: powerful, yet wonderfully simple note-taking and annotation.Apple&#039;s Mac App of The Year! Apple Editors&#039; Choice on iPad, iPhone, and Mac! Recognized by Apple as the Best Selling Paid Productivity app in 2016, 2015, 2014, and 2013!Students, te [&hellip;]'>Notability - Ginger Labs</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/final-cut-pro/id424389933?mt=12&#038;uo=2' title='Final Cut Pro Apple Genre: Video Price: $299.99 Release Date: June 21, 2011 Redesigned from the ground up, Final Cut Pro combines revolutionary video editing with powerful media organization and incredible performance to let you create at the speed of thought.Revolutionary Video Editing • The Magnetic Timeline 2 with color coding and flexible lanes is faster [&hellip;]'>Final Cut Pro - Apple</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/thor-antivirus-malware-and-adware-scan-remove/id1169022626?mt=12&#038;uo=2' title='Thor Antivirus - Malware and Adware Scan &amp; Remove Amelia Dybala Genre: Utilities Price: $9.99 Release Date: October 29, 2016 ■ Pay once and you will have it for lifetime including FREE updates. NO MONTHLY FEES OR HIDDEN COSTS.■ 1st security software that comes with macOS vulnerability scanner. Most of the data breaches comes because of the not updated or [&hellip;]'>Thor Antivirus - Malware and Adware Scan &amp; Remove - Amelia Dybala</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/the-sims-2-super-collection/id883782620?mt=12&#038;uo=2' title='The Sims™ 2: Super Collection Aspyr Media, Inc. Genre: Games Price: $29.99 Release Date: August 7, 2014 The ground breaking classic returns to the Mac!This updated version of The Sims™ 2 includes several enhancements exclusively for Mac: • Native resolution support, including 4K and Retina! • Drastically improved performance, thanks to an all new renderer. • [&hellip;]'>The Sims™ 2: Super Collection - Aspyr Media, Inc.</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/pixelmator/id407963104?mt=12&#038;uo=2' title='Pixelmator Pixelmator Team Genre: Graphics &amp; Design Price: $29.99 Release Date: January 4, 2011 Full-featured and powerful image editing app for the Mac. Pixelmator takes full advantage of the latest Mac features and technologies, giving you speedy, powerful tools that let you touch up and enhance images, draw or paint, apply dazzling effects, or create [&hellip;]'>Pixelmator - Pixelmator Team</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/dr-cleaner-pro-free-up-memory-and-disk-space/id1133028347?mt=12&#038;uo=2' title='Dr. Cleaner Pro: Free up Memory and Disk Space Trend Micro, Incorporated Genre: Utilities Price: $14.99 Release Date: September 1, 2016 Dr. Cleaner Pro is the professional version of Dr. Cleaner. Dr. Cleaner Pro also includes Duplicate Finder and App Uninstaller.Clean, Optimize, and Maintain your Mac in one professional tool: [Smart Memory Optimizer]• 1-clic [&hellip;]'>Dr. Cleaner Pro: Free up Memory and Disk Space - Trend Micro, Incorporated</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/affinity-photo/id824183456?mt=12&#038;uo=2' title='Affinity Photo Serif Labs Genre: Photography Price: $49.99 Release Date: July 9, 2015 ** Apple Mac App of The Year 2015 ** Affinity Photo redefines the boundaries for professional photo editing software on the Mac. With a meticulous focus on workflow it offers sophisticated tools for enhancing, editing and retouching your images in an incredibly intuitive in [&hellip;]'>Affinity Photo - Serif Labs</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/disk-doctor-clean-your-drive-and-free-up-space/id455970963?mt=12&#038;uo=2' title='Disk Doctor - Clean Your Drive and Free Up Space FIPLAB Ltd Genre: Utilities Price: $2.99 Release Date: September 8, 2011 -- FEATURED BY APPLE AS AN INVALUABLE UTILITY // AWARDED MACWORLD &#039;MAC GEM&#039; ---- The No.1 Rated Disk Cleaning Utility // MILLIONS OF USERS WORLDWIDEFree up tons of disk space with Disk Doctor by removing gigabytes of unneeded fi [&hellip;]'>Disk Doctor - Clean Your Drive and Free Up Space - FIPLAB Ltd</a></li></ul><div class="clear"></div></div><div id="rss-18" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://itunes.apple.com/us/rss/topfreeipadapplications/limit=10/xml" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewTop?cc=us&#038;id=1&#038;popId=44" title=""> Top 10 Free iPad Apps</a></h2><ul><li><a class='rsswidget' href='https://itunes.apple.com/us/app/homescapes/id1195621598?mt=8&#038;uo=2' title='Homescapes Playrix Games Genre: Games Release Date: September 19, 2017 Welcome to Homescapes! Help Austin the butler bring warmth and comfort back to his wonderful family&#039;s mansion. Come on in—adventures await you from the moment you walk in the door! Beat colorful match-3 levels to renovate and decorate rooms in the mansion, unlocking ever more chapter [&hellip;]'>Homescapes - Playrix Games</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/youtube/id544007664?mt=8&#038;uo=2' title='YouTube Google, Inc. Genre: Photo &amp; Video Release Date: September 11, 2012 Get the official YouTube app for iPhone and iPad.See what the world is watching in music, gaming, entertainment, news and more. Subscribe to channels, share with friends, edit and upload videos, and watch on any device.You can also create playlists, check out what’s trending, expr [&hellip;]'>YouTube - Google, Inc.</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/netflix/id363590051?mt=8&#038;uo=2' title='Netflix Netflix, Inc. Genre: Entertainment Release Date: April 1, 2010 Subscribe Now on Your iPhone® or iPad®Watch TV shows and movies recommended just for you, including award-winning Netflix original series, movies, and documentaries. Netflix has something for everyone. There’s even a safe watching experience just for kids with family-friendly entertainmen [&hellip;]'>Netflix - Netflix, Inc.</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/google-chrome/id535886823?mt=8&#038;uo=2' title='Google Chrome Google, Inc. Genre: Utilities Release Date: June 28, 2012 Browse fast on your iPhone and iPad with the Google Chrome browser you love on desktop. Pick up where you left off on your other devices, search by voice, and easily read webpages in any language.• SYNC ACROSS DEVICES - seamlessly access and open tabs and bookmarks from your laptop, phon [&hellip;]'>Google Chrome - Google, Inc.</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/gmail-email-by-google/id422689480?mt=8&#038;uo=2' title='Gmail - Email by Google Google, Inc. Genre: Productivity Release Date: November 2, 2011 The official Gmail app brings the best of Gmail to your iPhone or iPad with real-time notifications, multiple account support and search that works across all your mail.With the Gmail app, you can:• Undo Send, to prevent embarrassing mistakes• Switch between multiple acco [&hellip;]'>Gmail - Email by Google - Google, Inc.</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/messenger/id454638411?mt=8&#038;uo=2' title='Messenger Facebook, Inc. Genre: Social Networking Release Date: August 9, 2011 Instantly connect with the people in your life. Messenger is free, fast, and secure. - Reach anyone. You can use names or phone numbers to find friends. - Use everywhere. Messenger works across all mobile and desktop devices. You can even connect with people internationally! - Con [&hellip;]'>Messenger - Facebook, Inc.</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/flip-master/id1214283838?mt=8&#038;uo=2' title='Flip Master Miniclip.com Genre: Games Release Date: August 29, 2017 The ULTIMATE TRAMPOLINE GAME on Mobile!Master the trampoline with Frontflips, Backflips, Gainers, Layouts, Jumps and Bounces on your backyard, gym or circus trampolines and train to be the Master of Trampoline!With a custom physics engine and animated Ragdoll Physics, Flip Master is the most [&hellip;]'>Flip Master - Miniclip.com</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/google-docs/id842842640?mt=8&#038;uo=2' title='Google Docs Google, Inc. Genre: Productivity Release Date: April 30, 2014 Create, edit, and collaborate with others on documents from your iPod, iPhone, or iPad with the free Google Docs app. With Google Docs you can:* Create new documents or edit any that were created on the web or on another device* Share documents and work together with others in the same [&hellip;]'>Google Docs - Google, Inc.</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/facebook/id284882215?mt=8&#038;uo=2' title='Facebook Facebook, Inc. Genre: Social Networking Release Date: July 11, 2008 Keeping up with friends is faster than ever. • See what friends are up to• Share updates, photos and video• Get notified when friends like and comment on your posts• Watch and interact with live video• Play games and use your favorite apps• Buy and sell items and servicesRead our Da [&hellip;]'>Facebook - Facebook, Inc.</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/the-calculator/id398129933?mt=8&#038;uo=2' title='The Calculator International Travel Weather Calculator Genre: Utilities Release Date: October 22, 2010 The Calculator combines the Standard &amp; Scientific calculator, with extensive &amp; easy functionality. Join millions of users by downloading The Calculator on all iOS Devices. It’s the most feature-rich Calculator!FEATURES• Basic Calculation Buttons• Ma [&hellip;]'>The Calculator - International Travel Weather Calculator</a></li></ul><div class="clear"></div></div><div id="rss-19" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://itunes.apple.com/us/rss/topsongs/limit=10/xml" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewTop?cc=us&#038;id=1&#038;popId=1" title=""> Top 10 iTunes Songs</a></h2><ul><li><a class='rsswidget' href='https://itunes.apple.com/us/album/thunder/id1233502263?i=1233502633&#038;uo=2' title='Thunder Evolve Imagine Dragons Genre: Alternative Price: $1.29 Release Date: April 27, 2017 © ℗ 2017 KIDinaKORNER/Interscope Records [&hellip;]'>Thunder - Imagine Dragons</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/look-what-you-made-me-do/id1274999981?i=1274999999&#038;uo=2' title='Look What You Made Me Do reputation Taylor Swift Genre: Pop Price: $0.69 Release Date: August 25, 2017 © ℗ 2017 Big Machine Label Group, LLC [&hellip;]'>Look What You Made Me Do - Taylor Swift</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/feel-it-still/id1229315038?i=1229315050&#038;uo=2' title='Feel It Still Woodstock Portugal. The Man Genre: Alternative Price: $1.29 Release Date: March 3, 2017 © ℗ 2017 Atlantic Recording Corporation for the United States and WEA International Inc. for the world outside of the United States. A Warner Music Group Company [&hellip;]'>Feel It Still - Portugal. The Man</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/good-old-days-feat-kesha/id1272352884?i=1272353167&#038;uo=2' title='Good Old Days (feat. Kesha) GEMINI Macklemore Genre: Hip-Hop/Rap Price: $1.29 Release Date: September 22, 2017 © ℗ 2017, Bendo LLC [&hellip;]'>Good Old Days (feat. Kesha) - Macklemore</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/too-good-at-goodbyes/id1277340826?i=1277340836&#038;uo=2' title='Too Good at Goodbyes Too Good at Goodbyes - Single Sam Smith Genre: Pop Price: $1.29 Release Date: September 8, 2017 © A Capitol Records UK release;℗2017 Universal Music Operations Limited [&hellip;]'>Too Good at Goodbyes - Sam Smith</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/perfect/id1193701079?i=1193701400&#038;uo=2' title='Perfect ÷ (Deluxe) Ed Sheeran Genre: Pop Price: $1.29 Release Date: March 3, 2017 © ℗ 2017 Asylum Records UK, a division of Atlantic Records UK, a Warner Music Group company. [&hellip;]'>Perfect - Ed Sheeran</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/what-lovers-do-feat-sza/id1274596898?i=1274596899&#038;uo=2' title='What Lovers Do (feat. SZA) What Lovers Do (feat. SZA) - Single Maroon 5 Genre: Pop Price: $1.29 Release Date: August 30, 2017 © A 222 Records/Interscope Records Release;℗2017 Interscope Records [&hellip;]'>What Lovers Do (feat. SZA) - Maroon 5</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/havana-feat-young-thug/id1266716082?i=1266716155&#038;uo=2' title='Havana (feat. Young Thug) Havana (feat. Young Thug) - Single Camila Cabello Genre: Pop Price: $1.29 Release Date: August 5, 2017 © ℗ 2017 Simco Ltd. under exclusive license to Epic Records, a division of Sony Music Entertainment [&hellip;]'>Havana (feat. Young Thug) - Camila Cabello</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/believer/id1233502263?i=1233502267&#038;uo=2' title='Believer Evolve Imagine Dragons Genre: Alternative Price: $1.29 Release Date: February 1, 2017 © ℗ 2017 KIDinaKORNER/Interscope Records [&hellip;]'>Believer - Imagine Dragons</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/strip-that-down-feat-quavo/id1236272435?i=1236272436&#038;uo=2' title='Strip That Down (feat. Quavo) Strip That Down (feat. Quavo) - Single Liam Payne Genre: Pop Price: $0.69 Release Date: May 19, 2017 © ℗ 2017 Hampton Records Limited under exclusive licence to Capitol Records, a division of Universal Music Operations Limited [&hellip;]'>Strip That Down (feat. Quavo) - Liam Payne</a></li></ul><div class="clear"></div></div><div id="rss-22" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://itunes.apple.com/us/rss/topalbums/limit=10/xml" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewTop?cc=us&#038;id=1&#038;popId=11" title=""> Top 10 iTunes Albums</a></h2><ul><li><a class='rsswidget' href='https://itunes.apple.com/us/album/evolve/id1233502263?uo=2' title='Evolve Imagine Dragons Genre: Alternative Price: $7.99 Release Date: June 23, 2017 © ℗ 2017 KIDinaKORNER/Interscope Records [&hellip;]'>Evolve - Imagine Dragons</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/invitation-ep/id1285859379?uo=2' title='Invitation - EP Why Don&#039;t We Genre: Pop Price: $3.99 Release Date: September 26, 2017 © ℗ 2017 Signature Entertainment, LLC [&hellip;]'>Invitation - EP - Why Don&#039;t We</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/wonderful-wonderful-deluxe/id1263608918?uo=2' title='Wonderful Wonderful (Deluxe) The Killers Genre: Alternative Price: $11.99 Release Date: September 22, 2017 © ℗ 2017 Island Records, a division of UMG Recordings, Inc. [&hellip;]'>Wonderful Wonderful (Deluxe) - The Killers</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/deluxe/id1193701079?uo=2' title='÷ (Deluxe) Ed Sheeran Genre: Pop Price: $12.99 Release Date: March 3, 2017 © ℗ 2017 Asylum Records UK, a division of Atlantic Records UK, a Warner Music Group company. [&hellip;]'>÷ (Deluxe) - Ed Sheeran</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/life-changes/id1261185576?uo=2' title='Life Changes Thomas Rhett Genre: Country Price: $10.99 Release Date: September 8, 2017 © ℗ 2017 Big Machine Label Group, LLC [&hellip;]'>Life Changes - Thomas Rhett</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/all-things-work-together/id1273304414?uo=2' title='All Things Work Together Lecrae Genre: Hip-Hop/Rap Price: $10.99 Release Date: September 22, 2017 © ℗ 2016, 2017 Reach Records, LLC under exclusive license to Columbia Records, a Division of Sony Music Entertainment [&hellip;]'>All Things Work Together - Lecrae</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/timeless-deluxe/id1270911369?uo=2' title='Timeless (Deluxe) Home Free Genre: Country Price: $11.99 Release Date: September 22, 2017 © ℗ 2017 Columbia Records, a Division of Sony Music Entertainment [&hellip;]'>Timeless (Deluxe) - Home Free</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/the-long-awaited-album/id1261496076?uo=2' title='“The Long-Awaited Album” Steve Martin &amp; Steep Canyon Rangers Genre: Bluegrass Price: $9.99 Release Date: September 22, 2017 © ℗ 2017 40 Share Productions, Inc. Under exclusive license to Rounder Records, a division of Concord Music Group, Inc. [&hellip;]'>“The Long-Awaited Album” - Steve Martin &amp; Steep Canyon Rangers</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/on-the-rocks/id1272415003?uo=2' title='On the Rocks Midland Genre: Country Price: $9.99 Release Date: September 22, 2017 © ℗ 2017 Big Machine Label Group, LLC [&hellip;]'>On the Rocks - Midland</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/24k-magic/id1161503945?uo=2' title='24K Magic Bruno Mars Genre: Pop Price: $7.99 Release Date: November 18, 2016 © ℗ 2016 Atlantic Recording Corporation for the United States and WEA International Inc. for the world outside of the United States. A Warner Music Group Company [&hellip;]'>24K Magic - Bruno Mars</a></li></ul><div class="clear"></div></div><div id="rss-23" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://itunes.apple.com/us/rss/topmovies/limit=10/genre=4401/xml" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewTop?cc=us&#038;id=22024&#038;popId=15" title=""> Top 10 iTunes Movies</a></h2><ul><li><a class='rsswidget' href='https://itunes.apple.com/us/movie/spider-man-homecoming/id1243195844?uo=2' title='Spider-Man: Homecoming Jon Watts Genre: Action &amp; Adventure Price: $19.99 Release Date: July 5, 2017 Spider-Man (Tom Holland) begins to navigate his new identity as the web-slinging super hero under the watchful eye of his mentor Tony Stark. [&hellip;]'>Spider-Man: Homecoming - Jon Watts</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/movie/wonder-woman-2017/id1235765633?uo=2' title='Wonder Woman (2017) Patty Jenkins Genre: Action &amp; Adventure Price: $19.99 Rental Price: $5.99 Release Date: June 2, 2017 Before she was Wonder Woman, she was Diana, princess of the Amazons, trained to be an unconquerable warrior. Raised on a sheltered island paradise, when an American pilot crashes on their shores and tells of a massive conflict raging i [&hellip;]'>Wonder Woman (2017) - Patty Jenkins</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/movie/transformers-the-last-knight-digital/id1242544331?uo=2' title='Transformers: The Last Knight (Digital) Michael Bay Genre: Action &amp; Adventure Price: $19.99 Rental Price: $5.99 Release Date: June 21, 2017 From Director Michael Bay and Executive Producer Steven Spielberg comes the biggest, most explosive Transformers yet. Our world&#039;s greatest hero becomes our fiercest enemy when Optimus Prime launches a mission to [&hellip;]'>Transformers: The Last Knight (Digital) - Michael Bay</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/movie/baywatch/id1231988578?uo=2' title='Baywatch Seth Gordon Genre: Comedy Price: $9.99 Rental Price: $5.99 Release Date: May 25, 2017 Watch the NEW EXTENDED CUT with outrageous footage not seen in theaters, available in iTunes Extras with HD purchase! Dwayne Johnson and Zac Efron team up and go way beyond the call of duty in this wild and sexy action-packed comedy. When a dangerous crime wave hit [&hellip;]'>Baywatch - Seth Gordon</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/movie/kingsman-the-secret-service/id957056432?uo=2' title='Kingsman: The Secret Service Matthew Vaughn Genre: Action &amp; Adventure Price: $14.99 Rental Price: $3.99 Release Date: February 13, 2015 A super-secret organization recruits an unrefined but promising street kid into the agency&#039;s ultra-competitive training program just as a dire global threat emerges from a twisted tech genius. A phenomenal cast, inc [&hellip;]'>Kingsman: The Secret Service - Matthew Vaughn</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/movie/baby-driver/id1239575681?uo=2' title='Baby Driver Edgar Wright Genre: Action &amp; Adventure Price: $19.99 Release Date: June 28, 2017 Follows a talented, young getaway driver who relies on the beat of his personal soundtrack to be the best in the game. After being coerced into working for a crime boss, he must face the music when a doomed heist threatens his life, love and freedom. © © 2017 Big [&hellip;]'>Baby Driver - Edgar Wright</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/movie/pirates-of-the-caribbean-dead-men-tell-no-tales/id1237438304?uo=2' title='Pirates of the Caribbean: Dead Men Tell No Tales Joachim Rønning &amp; Espen Sandberg Genre: Action &amp; Adventure Price: $19.99 Release Date: May 26, 2017 Thrust into an adventure, a down-on-his luck Captain Jack Sparrow finds the winds of ill fortune blowing even more strongly when a crew of deadly ghost pirates led by an old rival, the terrifying Captain [&hellip;]'>Pirates of the Caribbean: Dead Men Tell No Tales - Joachim Rønning &amp; Espen Sandberg</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/movie/the-mummy-2017/id1238368178?uo=2' title='The Mummy (2017) Alex Kurtzman Genre: Action &amp; Adventure Price: $14.99 Rental Price: $5.99 Release Date: June 9, 2017 Tom Cruise headlines a spectacular, all-new cinematic version of the legend that has fascinated cultures all over the world since the dawn of civilization: The Mummy. Thought safely entombed in a tomb deep beneath the unforgiving desert, [&hellip;]'>The Mummy (2017) - Alex Kurtzman</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/movie/guardians-of-the-galaxy-vol-2/id1225848804?uo=2' title='Guardians of the Galaxy Vol. 2 James Gunn Genre: Action &amp; Adventure Price: $19.99 Rental Price: $4.99 Release Date: May 5, 2017 Set to the sonic backdrop of Awesome Mixtape #2, Marvel Studios’ Guardians of the Galaxy Vol. 2 continues the team’s adventures as they traverse the outer reaches of the cosmos. The Guardians must fight to keep their newfound fa [&hellip;]'>Guardians of the Galaxy Vol. 2 - James Gunn</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/movie/logan/id1207483880?uo=2' title='Logan James Mangold Genre: Action &amp; Adventure Price: $9.99 Rental Price: $5.99 Release Date: March 3, 2017 In the near future, a weary Logan cares for an ailing Professor X in a hide out on the Mexican border. But Logan&#039;s attempts to hide from the world and his legacy are up-ended when a young mutant arrives, being pursued by dark forces. © © 2017 T [&hellip;]'>Logan - James Mangold</a></li></ul><div class="clear"></div></div><div id="rss-20" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://itunes.apple.com/us/rss/toptvepisodes/limit=10/xml" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewTop?cc=us&#038;id=1&#038;popId=4" title=""> Top 10 iTunes TV Shows</a></h2><ul><li><a class='rsswidget' href='https://itunes.apple.com/us/tv-season/a-fathers-advice/id1268114282?i=1274893971&#038;uo=2' title='A Father&#039;s Advice This Is Us, Season 2 This Is Us Genre: Drama Price: $2.99 Release Date: September 26, 2017 The season two premiere picks up during the Big 3&#039;s 37th birthdays as Randall and Beth debate a big life change, Kate takes the first step in pursuing a new passion and Kevin balances the demands of his career and relationship. Meanwhile, Ja [&hellip;]'>A Father&#039;s Advice - This Is Us</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/tv-season/11-9/id1267954975?i=1287777416&#038;uo=2' title='11/9 American Horror Story: Cult, Season 7 American Horror Story Genre: Drama Price: $2.99 Release Date: September 26, 2017 Harrison trains a new client at his gym. Beverly contends with competition in the workplace. Ivy has a violent confrontation at a rally. © © 2017 Fox and its related entities. All rights reserved. [&hellip;]'>11/9 - American Horror Story</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/tv-season/one-year-in/id1273891581?i=1290394530&#038;uo=2' title='One Year In Designated Survivor, Season 2 Designated Survivor Genre: Drama Price: $2.99 Release Date: September 27, 2017 One year into office, President Kirkman is determined to rebuild the Capitol and capture the terrorists behind the catastrophic attack on the United States. When Ukrainian nationalists hijack a Russian Air flight, the president is faced wi [&hellip;]'>One Year In - Designated Survivor</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/tv-season/lake-life/id1268174845?i=1290083343&#038;uo=2' title='Lake Life Modern Family, Season 9 Modern Family Genre: Comedy Price: $2.99 Release Date: September 27, 2017 In the season premiere, Jay forces the family to take their family vacation on a houseboat on a lake in an effort to create memories that will last long after he’s gone. Meanwhile, Mitchell runs into an old flame that opens some old wounds; Cam has to [&hellip;]'>Lake Life - Modern Family</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/tv-season/smokey-putnum-30/id1269354332?i=1290269360&#038;uo=2' title='Smokey Putnum (#30) The Blacklist, Season 5 The Blacklist Genre: Drama Price: $2.99 Release Date: September 27, 2017 In the Season 5 premiere, Red —whose criminal empire is in ruins— enlists Liz in an unlikely plan to simultaneously earn cash and deliver a new Blacklister to the Task Force. As Liz faces the new reality of working alongside her father, Ressle [&hellip;]'>Smokey Putnum (#30) - The Blacklist</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/tv-season/the-proposal-proposal/id1271833178?i=1289294527&#038;uo=2' title='The Proposal Proposal The Big Bang Theory, Season 11 The Big Bang Theory Genre: Comedy Price: $2.99 Release Date: September 25, 2017 In the eleventh season premiere, Amy gives Sheldon an answer to his proposal, while Howard and Bernadette struggle with some unexpected news. LAURIE METCALF returns as Sheldon’s mother, Mary; RIKI LINDHOME returns as Ramona; an [&hellip;]'>The Proposal Proposal - The Big Bang Theory</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/tv-season/farm-to-table-manners/id1251764782?i=1289175012&#038;uo=2' title='Farm-to-Table Manners The Real Housewives of Orange County, Season 12 The Real Housewives of Orange County Genre: Reality TV Price: $2.99 Release Date: September 25, 2017 Kelly goes into her breast reduction surgery with the sentimental support of her husband Michael. Tamra shares with Meghan her concern over Shannon&#039;s recent behavior. Vicki and Shannon [&hellip;]'>Farm-to-Table Manners - The Real Housewives of Orange County</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/tv-season/gone-fishin/id1273350531?i=1290093349&#038;uo=2' title='Gone Fishin&#039; Law &amp; Order: SVU (Special Victims Unit), Season 19 Law &amp; Order: SVU (Special Victims Unit) Genre: Drama Price: $2.99 Release Date: September 27, 2017 When Fin (Ice T) crosses international borders to catch a fugitive rapist, a political tug of war derails Barba&#039;s (Raúl Esparza) legal case. Meanwhile, shocking allegations agains [&hellip;]'>Gone Fishin&#039; - Law &amp; Order: SVU (Special Victims Unit)</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/tv-season/pilot/id1271849732?i=1289321595&#038;uo=2' title='Pilot Young Sheldon, Season 1 Young Sheldon Genre: Comedy Price: $2.99 Release Date: September 25, 2017 For 9-year-old Sheldon Cooper it isn’t easy growing up in East Texas. While the gifted and somewhat naïve Sheldon deals with the world, his family must find a way to deal with him. His father, George, is struggling to find his way as father to a boy he doe [&hellip;]'>Pilot - Young Sheldon</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/tv-season/reform/id1273333033?i=1290378743&#038;uo=2' title='Reform Chicago PD, Season 5 Chicago PD Genre: Drama Price: $2.99 Release Date: September 27, 2017 The district is in a state of change Lindsay has moved to New York and the CPD is under scrutiny about the corrupt nature of its institution. Under the watchful eye of the city, the team attempts to bust a gun deal that quickly turns dicey when innocent civilian [&hellip;]'>Reform - Chicago PD</a></li></ul><div class="clear"></div></div><div id="rss-21" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://itunes.apple.com/us/rss/topaudiobooks/limit=10/xml" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewTop?cc=us&#038;id=1&#038;popId=8" title=""> Top 10 Audiobooks</a></h2><ul><li><a class='rsswidget' href='https://itunes.apple.com/us/audiobook/killing-england-brutal-struggle-for-american-independence/id1278443824?uo=2' title='Killing England: The Brutal Struggle for American Independence (Unabridged) Bill O&#039;Reilly &amp; Martin Dugard Genre: History Price: $23.95 Publish Date: September 19, 2017 © ℗ © 2017 Macmillan Audio [&hellip;]'>Killing England: The Brutal Struggle for American Independence (Unabridged) - Bill O&#039;Reilly &amp; Martin Dugard</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/audiobook/what-happened-unabridged/id1281721476?uo=2' title='What Happened (Unabridged) Hillary Clinton Genre: Biography &amp; Memoir Price: $23.95 Publish Date: September 12, 2017 © ℗ © 2017 Simon &amp; Schuster Audio [&hellip;]'>What Happened (Unabridged) - Hillary Clinton</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/audiobook/subtle-art-not-giving-f-ck-counterintuitive-approach/id1145994258?uo=2' title='The Subtle Art of Not Giving a F*ck: A Counterintuitive Approach to Living a Good Life (Unabridged) Mark Manson Genre: Self Development Price: $20.95 Publish Date: September 13, 2016 © ℗ © 2016 HarperAudio [&hellip;]'>The Subtle Art of Not Giving a F*ck: A Counterintuitive Approach to Living a Good Life (Unabridged) - Mark Manson</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/audiobook/braving-wilderness-quest-for-true-belonging-courage/id1275186711?uo=2' title='Braving the Wilderness: The Quest for True Belonging and the Courage to Stand Alone (Unabridged) Brené Brown Genre: Biography &amp; Memoir Price: $17.95 Publish Date: September 12, 2017 © ℗ © 2017 Random House Audio [&hellip;]'>Braving the Wilderness: The Quest for True Belonging and the Courage to Stand Alone (Unabridged) - Brené Brown</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/audiobook/annihilation-southern-reach-trilogy-book-1-unabridged/id804981914?uo=2' title='Annihilation: Southern Reach Trilogy, Book 1 (Unabridged) Jeff VanderMeer Genre: Sci Fi &amp; Fantasy Price: $9.95 Publish Date: February 4, 2014 © ℗ © 2014 Blackstone Audio, Inc. [&hellip;]'>Annihilation: Southern Reach Trilogy, Book 1 (Unabridged) - Jeff VanderMeer</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/audiobook/the-cuban-affair-unabridged/id1278442030?uo=2' title='The Cuban Affair (Unabridged) Nelson DeMille Genre: Mystery Price: $26.95 Publish Date: September 19, 2017 © ℗ © 2017 Simon &amp; Schuster Audio [&hellip;]'>The Cuban Affair (Unabridged) - Nelson DeMille</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/audiobook/it-unabridged/id1071315743?uo=2' title='It (Unabridged) Stephen King Genre: Fiction Price: $34.95 Publish Date: January 1, 2016 © ℗ © 2016 Simon &amp; Schuster Audio [&hellip;]'>It (Unabridged) - Stephen King</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/audiobook/dont-let-go-unabridged/id1271894503?uo=2' title='Don&#039;t Let Go (Unabridged) Harlan Coben Genre: Mystery Price: $23.95 Publish Date: September 26, 2017 © ℗ © 2017 Brilliance Audio [&hellip;]'>Don&#039;t Let Go (Unabridged) - Harlan Coben</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/audiobook/principles-life-and-work-unabridged/id1277377632?uo=2' title='Principles: Life and Work (Unabridged) Ray Dalio Genre: Business Price: $26.95 Publish Date: September 19, 2017 © ℗ © 2017 Simon &amp; Schuster Audio [&hellip;]'>Principles: Life and Work (Unabridged) - Ray Dalio</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/audiobook/the-good-daughter-a-novel-unabridged/id1260051133?uo=2' title='The Good Daughter: A Novel (Unabridged) Karin Slaughter Genre: Mystery Price: $15.95 Publish Date: August 8, 2017 © ℗ © 2017 Blackstone Audio, Inc. [&hellip;]'>The Good Daughter: A Novel (Unabridged) - Karin Slaughter</a></li></ul><div class="clear"></div></div>
</div>
	</div><!-- #str-page -->
</div><!-- .str-container -->

	<div id="str-footer">
		<p id="by-cf"><a href="http://crowdfavorite.com"><img src="https://s0.wp.com/wp-content/themes/vip/macdailynews/img/by-crowdfavorite.png" width="203" height="22" alt="Developed By CrowdFavorite"></a></p>
		<ul id="menu-footer" class="menu"><li id="menu-item-35462" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35462"><a title="News" href="http://macdailynews.com/category/news/">News</a></li>
<li id="menu-item-36528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36528"><a title="Opinion" href="http://macdailynews.com/category/opinion/">Opinion</a></li>
<li id="menu-item-36535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36535"><a title="Contact" href="http://macdailynews.com/contact/">Contact</a></li>
<li id="menu-item-36539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36539"><a href="http://macdailynews.com/feed/">Main RSS</a></li>
<li id="menu-item-36540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36540"><a href="http://macdailynews.com/comments/feed/">Comments RSS</a></li>
<li id="menu-item-61900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61900"><a title="MacDailyNews on Facebook" href="http://www.facebook.com/pages/MacDailyNews/115705605129723">Facebook</a></li>
<li id="menu-item-103029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103029"><a href="http://macdailynews.tumblr.com">Tumblr</a></li>
<li id="menu-item-45166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45166"><a title="MacDailyNews on Twitter" href="http://twitter.com/#!/macdailynews/">Twitter</a></li>
<li id="menu-item-39507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39507"><a href="http://macdailynews.com/archives/">Archives</a></li>
<li id="menu-item-48558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48558"><a href="http://macdailynews.com/macdailynews-dashboard-widget/">Widget</a></li>
<li id="menu-item-36568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36568"><a href="http://macdailynews.com/advertise/">Advertise</a></li>
<li id="menu-item-36572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36572"><a href="http://macdailynews.com/privacy-policy/">Privacy</a></li>
</ul>		<p class="legal">&copy; Copyright 2002 - 2017 by MacDailyNews All Rights Reserved.</p>	
		<p class="legal">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=macdailynews.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
	
	</div><!-- #str-footer -->
	<!-- start Vibrant Media IntelliTXT script section -->


<!-- end Vibrant Media IntelliTXT script sectionhttp://macdailynews.wordpress.com/wp-admin/post-new.php --><!-- START Taboola Code -->

	<script type="text/javascript">

  window._taboola = window._taboola || [];
  _taboola.push({flush: true});

</script>
	
<!-- END Taboola Code -->

<!-- Start Quantcast tag -->

	<script type="text/javascript">

_qacct="p-4dI3QQH8KsHBU";quantserve();

</script>
	
<a href="http://www.quantcast.com/p-4dI3QQH8KsHBU" target="_blank"><img src="http://pixel.quantserve.com/pixel/p-4dI3QQH8KsHBU.gif" style="display:none;" border="0" height="1" width="1" alt="Quantcast" /></a>
<!-- End Quantcast tag -->

<!-- START iTunes Affiliate Code -->

	<script type="text/javascript">
var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '10lody']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true; autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink, s);})();
</script>
	
<!-- END iTunes Affiliate Code -->	
	<!-- wpcom_wp_footer -->

<script type="text/javascript">
<!--
try {
	var parent_location = new String(parent.location);
	var top_location = new String(top.location);
	var cur_location = new String(document.location);
	parent_location = parent_location.toLowerCase();
	top_location = top_location.toLowerCase();
	cur_location = cur_location.toLowerCase();

	if ( top_location != cur_location && parent_location.indexOf('http://macdailynews.com') != 0 )
		top.location.href = document.location.href;
} catch ( err ) {
	top.location.href = document.location.href;
}
//-->
</script>
<script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 37263
       ,lang        : "en"
       ,slot        : '.str-container #str-page #content'
       ,format      : "inboard"
       ,components  : { skip: {delay : 0}}
       ,css         : "padding: 18px;"
       ,before      : true
       ,slotMode    : "in"
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>

<script type="text/javascript">
    (function() {
        var a = document.createElement("script");
        var b = document.getElementsByTagName("script")[0];
        a.async = 1;
        a.src = "//cdn.earnify.com/widget.min.js";
        b.parentNode.insertBefore(a, b);
    })();
</script>

<script type='text/javascript'>var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '10lody']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true; autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink, s);})();</script>

<div class="afs_ads">&nbsp;</div>
<script>
(function() {
    var message = "Blocking ads hurts the sites you love, including MacDailyNews. Please whitelist MacDailyNews. Thank you for your support!";

        // Define a function for showing the message.
        // Set a timeout of 2 seconds to give adblocker
        // a chance to do its thing
        var tryMessage = function() {
            setTimeout(function() {
                if(!document.getElementsByClassName) return;
                var ads = document.getElementsByClassName('afs_ads'),
                    ad  = ads[ads.length - 1];

                if(!ad
                    || ad.innerHTML.length == 0
                    || ad.clientHeight === 0) {
                    alert(message);
                    //window.location.href = '[URL of the donate page. Remove the two slashes at the start of thsi line to enable.]';
                } else {
                    ad.style.display = 'none';
                }

            }, 2000);
        }

        /* Attach a listener for page load ... then show the message */
        if(window.addEventListener) {
            window.addEventListener('load', tryMessage, false);
        } else {
            window.attachEvent('onload', tryMessage); //IE
        }
})();
</script>

<meta name="apple-itunes-app" content="app-id=319803025, affiliate-data=10lody">

<script type="text/javascript"  charset="utf-8">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</script><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201739y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9jksOwjAMRC+E67aIzwZxFBQSA27jJORT6O1JFyBWXdnyzLwxvgJo7zK5jENCQxNrCu9mSBv8k6RAsOXOLqHlkRI+CxV6KGcsxa+ZnbbFVLGCtBepQYgU7NwIuxViDxOHJVQHKKfsnFmnlYAyFQhXFVFUyhTrBn6iGHlp/93WCCMnoQzbpsVL/RtvPkr1n+XU7dp+f+wOfTt8ALFiaKM='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'17146794','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'17146794','v':'wpcom','tz':'-4','user_id':'0','post':'194676','subd':'macdailynews'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=17146794&v=wpcomvt&tz=-4&user_id=0&post=194676&subd=macdailynews&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdzOGFILG1TZUl3N3xkT1Eyck5xM1docXAlMixueXVVVnVHcj1WKz1Oek80Jl10STlMWlhJbXB0dmxuTCYvU04rV1lDZzlhLmZ0WnlmeWQlN1VGQUQybUgxQitVa1FDaUZYZD8wVER6ODFQTXk1WSsrSnN1RU5obCwtfj1yNiwxRi92OHw3QThtT1NsNkRYR1tpLDhsdnpoNC1IM1d+dHp0PWJPLlpiZT9naUs9Mn44OExsd3VkX2NvdnJMTG00Zys3aXhaSlkyNA=='}]);
_stq.push([ 'clickTrackerInit', '17146794', '194676' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>