<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://macdailynews.com/xmlrpc.php">

<title>Kantar: Apple&#8217;s iPhone 11/Pro/Max models are selling well &#8211; MacDailyNews</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="0xqPVOZ0OlSg_nhjcL258xzcdjqk8Xh3pq12Me0DoJE" />
<meta name="msvalidate.01" content="FC3A929A7C9AEE592FCE90866D90657D" />
<meta name="p:domain_verify" content="78542ae861c7d1c788671cb3abd2171e" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MacDailyNews &raquo; Feed" href="https://macdailynews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MacDailyNews &raquo; Comments Feed" href="https://macdailynews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MacDailyNews &raquo; Kantar: Apple&#8217;s iPhone 11/Pro/Max models are selling well Comments Feed" href="https://macdailynews.com/2019/10/23/kantar-apples-iphone-11-pro-max-models-are-selling-well/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/macdailynews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/652/public/assets/css/565.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/652/public/assets/css/720.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='macdailynews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400i%2C700%2C700i&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='macdailynews-style-css'  href='https://149359564.v2.pressablecdn.com/wp-content/themes/mdn2019/css/style.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.8/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/652/public/assets/js/73.js?ver=1.4.6'></script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/652/public/assets/js/146.js?ver=1.4.6'></script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/652/public/assets/js/359.js?ver=1.4.6'></script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/882/public/assets/js/advanced.js?ver=1.14.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/273/public/assets/js/829.js?ver=1.8.9'></script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/54/assets/238.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/macdailynews.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/54/807/162/920/350.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://macdailynews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://macdailynews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://macdailynews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Apple Pay: Endgame' href='https://macdailynews.com/2019/10/23/apple-pay-endgame/' />
<link rel='next' title='Apple Pay overtakes Starbucks app as top contactless payment service in the U.S.' href='https://macdailynews.com/2019/10/23/apple-pay-overtakes-starbucks-app-as-top-contactless-payment-service-in-the-u-s/' />

<link rel="canonical" href="https://macdailynews.com/2019/10/23/kantar-apples-iphone-11-pro-max-models-are-selling-well/" />
<link rel='shortlink' href='https://wp.me/p9RFcu-X0t' />
<link rel="alternate" type="application/json+oembed" href="https://macdailynews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmacdailynews.com%2F2019%2F10%2F23%2Fkantar-apples-iphone-11-pro-max-models-are-selling-well%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://macdailynews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmacdailynews.com%2F2019%2F10%2F23%2Fkantar-apples-iphone-11-pro-max-models-are-selling-well%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="macdailynews-layer-custom-css"></style><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png?v=M4mvEMMOEg">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png?v=M4mvEMMOEg">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png?v=M4mvEMMOEg">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest?v=M4mvEMMOEg">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg?v=M4mvEMMOEg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico?v=M4mvEMMOEg">
<meta name="msapplication-TileColor" content="#2d89ef">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml?v=M4mvEMMOEg">
<meta name="theme-color" content="#ffffff"><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://149359564.v2.pressablecdn.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://macdailynews.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3b69e192-2e2a-4116-8186-f9762fd22cd8';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://macdailynews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5605e6f7-59fb-4441-98e8-3424d278ba78";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta name="description" content="Kantar, the world’s leading data, insights and consulting company, today revealed its smartphone OS data for the third quarter of 2019..." />
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Kantar: Apple&#8217;s iPhone 11/Pro/Max models are selling well" />
<meta property="og:url" content="https://macdailynews.com/2019/10/23/kantar-apples-iphone-11-pro-max-models-are-selling-well/" />
<meta property="og:description" content="Kantar, the world’s leading data, insights and consulting company, today revealed its smartphone OS data for the third quarter of 2019&#8230;" />
<meta property="article:published_time" content="2019-10-23T15:00:24+00:00" />
<meta property="article:modified_time" content="2019-10-23T15:00:24+00:00" />
<meta property="og:site_name" content="MacDailyNews" />
<meta property="og:image" content="https://i1.wp.com/macdailynews.com/wp-content/uploads/2018/10/cropped-mdn_icon_512x512.png?fit=512%2C512&amp;ssl=1" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@MacDailyNews" />
<meta name="twitter:site" content="@MacDailyNews" />
<meta name="twitter:text:title" content="Kantar: Apple&#8217;s iPhone 11/Pro/Max models are selling well" />
<meta name="twitter:image" content="https://i1.wp.com/macdailynews.com/wp-content/uploads/2018/10/cropped-mdn_icon_512x512.png?fit=240%2C240&amp;ssl=1" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1559768-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-1559768-1');
</script>
<!-- End of Global site tag (gtag.js) - Google Analytics -->

<!--- UNDERDOGMEDIA EDGE_MacDailyNews.com JavaScript ADCODE START---> 
<script data-cfasync="false" language="javascript" async src="//udmserve.net/udm/img.fetch?sid=14476;tid=1;dt=6;"></script>
<!--- UNDERDOGMEDIA EDGE_MacDailyNews.com JavaScript ADCODE END--->

<!-- OneSignal Push Notifications -->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "3b69e192-2e2a-4116-8186-f9762fd22cd8",
    });
  });
</script>
<!-- End of OneSignal Push Notifications -->

<!-- //Connect Container: macdailynews-->
<script src="//get.s-onetag.com/fa2711f3-cf86-4762-9c98-69580484b363/tag.min.js" async defer></script>
<!-- End //Connect Container: macdailynews--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-9654279268749293",
enable_page_level_ads: true,
});
</script>
<link rel="icon" href="https://i1.wp.com/macdailynews.com/wp-content/uploads/2018/10/cropped-mdn_icon_512x512.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/macdailynews.com/wp-content/uploads/2018/10/cropped-mdn_icon_512x512.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/macdailynews.com/wp-content/uploads/2018/10/cropped-mdn_icon_512x512.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/macdailynews.com/wp-content/uploads/2018/10/cropped-mdn_icon_512x512.png?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-226825 single-format-standard group-blog">

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="wrap">

			<button class="sidebar-toggle" aria-controls="secondary" aria-expanded="false">
				<span class="screen-reader-text">Sidebar</span>
				<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="icon icon-menu"><path d="M12 10c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2zm0-6c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2zm0 12c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z"/></svg>
				<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="icon icon-close" viewBox="0 0 24 24" fill="none" stroke="#333" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"><path d="M18 6L6 18M6 6l12 12"/></svg>
			</button>

			<div class="site-branding">

				<a href="https://macdailynews.com/" rel="home" class="site-logo-link">
					<img src="https://149359564.v2.pressablecdn.com/wp-content/themes/mdn2019/images/macdailynews-logo@2x.png" width="260" height="47.5" alt="MacDailyNews" class="site-logo">
				</a>

			</div><!-- .site-branding -->

			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
				<span class="screen-reader-text">Primary Menu</span>
				<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="icon icon-menu" viewBox="0 0 24 24" fill="none" stroke="#333" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"><path d="M3 12h18M3 6h18M3 18h18"/></svg>
				<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="icon icon-close" viewBox="0 0 24 24" fill="none" stroke="#333" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"><path d="M18 6L6 18M6 6l12 12"/></svg>
			</button>

			<nav id="site-navigation" class="main-navigation" role="navigation">

				<div class="social-menu-container"><ul id="menu-social" class="menu"><li id="menu-item-219990" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-219990"><a href="https://www.facebook.com/MacDailyNewsdotcom/">Facebook</a></li>
<li id="menu-item-219991" class="linkedin menu-item menu-item-type-custom menu-item-object-custom menu-item-219991"><a href="https://www.linkedin.com/in/macdailynews/detail/recent-activity/">LinkedIn</a></li>
<li id="menu-item-219992" class="tumblr menu-item menu-item-type-custom menu-item-object-custom menu-item-219992"><a href="http://macdailynews.tumblr.com/">Tumblr</a></li>
<li id="menu-item-219993" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-219993"><a href="https://twitter.com/macdailynews/">Twitter</a></li>
<li id="menu-item-219994" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-219994"><a href="https://macdailynews.com/feed/">RSS</a></li>
</ul></div>
				<div class="menu-main-container"><ul id="primary-menu" class="menu"><li id="menu-item-35460" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35460"><a title="News" href="https://macdailynews.com/category/news/">News</a></li>
<li id="menu-item-36529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36529"><a title="Opinion" href="https://macdailynews.com/category/opinion/">Opinion</a></li>
<li id="menu-item-219998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219998"><a href="https://macdailynews.com/category/how-to-2/">How to</a></li>
<li id="menu-item-36536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36536"><a title="Contact" href="https://macdailynews.com/contact/">Contact</a></li>
<li id="menu-item-45351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45351"><a href="https://macdailynews.com/iphoneipad-app/">App</a></li>
<li id="menu-item-39802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39802"><a href="https://macdailynews.com/archives/">Archives</a></li>
<li id="menu-item-220002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220002"><a href="https://macdailynews.com/wp-login.php">Login</a></li>
</ul></div>
				<div class="search-form-holder" id="search-form-holder">

					<button class="search-form-toggle" aria-expanded="false">
				        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="icon icon-search" fill="#333"><path d="M10 18a7.952 7.952 0 0 0 4.897-1.688l4.396 4.396 1.414-1.414-4.396-4.396A7.952 7.952 0 0 0 18 10c0-4.411-3.589-8-8-8s-8 3.589-8 8 3.589 8 8 8zm0-14c3.309 0 6 2.691 6 6s-2.691 6-6 6-6-2.691-6-6 2.691-6 6-6z"/></svg>
				        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="icon icon-close" viewBox="0 0 24 24" fill="none" stroke="#333" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"><path d="M18 6L6 18M6 6l12 12"/></svg>
				    </button>

					
<form role="search" method="get" class="search-form" action="https://macdailynews.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>

				</div> <!-- /.search-form-holder -->

				<div class="font-size-control-container">

					<p>Update font size. <button class="font-size-reset js-font-size-reset">Reset</button></p>

					<div class="font-size-control-ui">
						<span class="font-size font-size-small">A</span>
						<input type="range" class="font-size-control" id="font-size-control" min=".5" max="3" value="1" step=".25">
						<span class="font-size font-size-large">A</span>
					</div> <!-- /.font-size-control-ui -->

				</div>

				
<footer class="site-footer">

    <div class="copyright">
        <span>&copy MacDailyNews 2002 - 2019</span> <span>All Rights Reserved.</span>    </div> <!-- /.copyright -->

    <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-36568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36568"><a href="https://macdailynews.com/advertise/">Advertise</a></li>
<li id="menu-item-36572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36572"><a href="https://macdailynews.com/privacy-policy/">Privacy</a></li>
</ul></div>
</footer>

			</nav><!-- #site-navigation -->

		</div> <!-- /.wrap -->
	</header><!-- #masthead -->

	<div class="wrap">

		<div class="macdailynews-below-site-header" id="macdailynews-788893273"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-9654279268749293" 
data-ad-slot="5111173999" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><br style="clear: both; display: block; float: none;"/>
		<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
				<article id="post-226825" class="post-226825 post type-post status-publish format-standard hentry category-news tag-china-iphone-sales tag-dominic-sunnebo tag-europe-iphone-sales tag-iphone-11 tag-iphone-11-pro tag-iphone-11-pro-max tag-kantar-worldpanel tag-u-s-iphone-sales">

					<header class="entry-header">

						<h1 class="entry-title">Kantar: Apple&#8217;s iPhone 11/Pro/Max models are selling well</h1>
						
							<div class="entry-meta with-category">

								<span class="posted-on"><time class="entry-date published updated" datetime="2019-10-23T11:00:24-04:00">Wednesday, October 23, 2019 11:00 am</time></span><span class="comments-number"><a href="https://macdailynews.com/2019/10/23/kantar-apples-iphone-11-pro-max-models-are-selling-well/#respond">No Comments</a></span>
								<ul class="post-categories">
	<li><a href="https://macdailynews.com/category/news/" rel="category tag">News</a></li></ul>
							</div><!-- .entry-meta -->

						
					</header><!-- .entry-header -->

					<div class="entry-content">

						<p><a href="https://www.kantarworldpanel.com/global/News/Apple-and-Samsung-surge-as-new-launches-drive-share" target="_new" rel="noopener noreferrer">Dominic Sunnebo for Kantar</a>:</p>
<blockquote><p>
Kantar, the world’s leading data, insights and consulting company, today revealed its smartphone OS data for the third quarter of 2019. After a week of sales of its latest iPhone models, data reveals that iOS accounts for 18.9% of all smartphone sales across the five major European markets (EU5), with new launches helping it to see positive year-on-year growth across all five major European markets&#8230;</p>
<p>Q3 2019 saw Apple launch its new iPhone 11 family and with just over a week of sales available, the new models contributed to 7.4% of Apple’s overall iPhone unit sales in Q3 2019, up from 6.6% from the launch of the iPhone XS family in Q3 2018. The new models are all selling well, with the more competitively priced iPhone 11 is leading in absolute terms, but the Pro models are not far behind. Combined sales of the new models are up vs. the iPhone XS launch a year ago. In the US the model split of sales for the new iPhones is similar to the EU, though the overall contribution to Apple’s total iPhone sales in the quarter is notably larger at 10.2%&#8230;</p>
<p>Apple share fell slightly in China, the world’s largest Smartphone market, down -1.3%pts. The pendulum continues to swing towards home grown Chinese brands, who accounted for 79.3% of sales in the Chinese market in Q3 2019.
</p></blockquote>
<p><strong><span style="color: #ff0000;">MacDailyNews Take: </span></strong>More evidence that Apple&#8217;s iPhone 11 family is a hit!</p>
<div class="macdailynews-after-content" id="macdailynews-891221000"><script type="text/javascript">
amzn_assoc_placement = "adunit0";
amzn_assoc_search_bar = "true";
amzn_assoc_tracking_id = "macdailynews-20";
amzn_assoc_ad_mode = "manual";
amzn_assoc_ad_type = "smart";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "US";
amzn_assoc_title = "MacDailyNews' Amazon Picks";
amzn_assoc_linkid = "5022ec60ed026e8d79a717783c366bc3";
amzn_assoc_asins = "B00TREI0D4,B07T5XPYS3,B07PP1W7S8,B07H7Z43ZY";
</script>
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US"></script></div><div class="macdailynews-after-content-2" id="macdailynews-604009263"><script src="//ap.lijit.com/www/delivery/fpi.js?z=634836&width=468&height=60"></script> </div>
						
					</div><!-- .entry-content -->

				</article><!-- #post-## -->

				
					
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Reader Feedback					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/10/23/kantar-apples-iphone-11-pro-max-models-are-selling-well/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=145776786&#038;postid=226825&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Reader+Feedback&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=7.8&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=d2b90d893bfbbe4ee41dccd3e4ce9b23b838ebd6#parent=https%3A%2F%2Fmacdailynews.com%2F2019%2F10%2F23%2Fkantar-apples-iphone-11-pro-max-models-are-selling-well%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

				
				
				    <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://macdailynews.com/2019/10/23/kantar-apples-iphone-11-pro-max-models-are-selling-well/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-226825" class="share-twitter sd-button share-icon" href="https://macdailynews.com/2019/10/23/kantar-apples-iphone-11-pro-max-models-are-selling-well/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://macdailynews.com/2019/10/23/kantar-apples-iphone-11-pro-max-models-are-selling-well/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-226825" class="share-linkedin sd-button share-icon" href="https://macdailynews.com/2019/10/23/kantar-apples-iphone-11-pro-max-models-are-selling-well/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-226825" class="share-facebook sd-button share-icon" href="https://macdailynews.com/2019/10/23/kantar-apples-iphone-11-pro-max-models-are-selling-well/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://macdailynews.com/2019/10/23/kantar-apples-iphone-11-pro-max-models-are-selling-well/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://macdailynews.com/2019/10/23/kantar-apples-iphone-11-pro-max-models-are-selling-well/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-226825" class="share-pinterest sd-button share-icon" href="https://macdailynews.com/2019/10/23/kantar-apples-iphone-11-pro-max-models-are-selling-well/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://macdailynews.com/2019/10/23/kantar-apples-iphone-11-pro-max-models-are-selling-well/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://macdailynews.com/2019/10/23/kantar-apples-iphone-11-pro-max-models-are-selling-well/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-226825" class="share-skype sd-button share-icon" href="https://macdailynews.com/2019/10/23/kantar-apples-iphone-11-pro-max-models-are-selling-well/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
				
				<div class="macdailynews-tag-list"><strong>Tags:</strong> <a href="https://macdailynews.com/tag/china-iphone-sales/" rel="tag">China iPhone sales</a>, <a href="https://macdailynews.com/tag/dominic-sunnebo/" rel="tag">Dominic Sunnebo</a>, <a href="https://macdailynews.com/tag/europe-iphone-sales/" rel="tag">Europe iPhone sales</a>, <a href="https://macdailynews.com/tag/iphone-11/" rel="tag">iPhone 11</a>, <a href="https://macdailynews.com/tag/iphone-11-pro/" rel="tag">iPhone 11 Pro</a>, <a href="https://macdailynews.com/tag/iphone-11-pro-max/" rel="tag">iPhone 11 Pro Max</a>, <a href="https://macdailynews.com/tag/kantar-worldpanel/" rel="tag">Kantar Worldpanel</a>, <a href="https://macdailynews.com/tag/u-s-iphone-sales/" rel="tag">U.S. iPhone sales</a></div>
									<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>				
				<div class="teadsNative"></div>

			
		</main><!-- #main -->

		
		
			<div class="posts-feed secondary-posts-feed" id="secondary-posts-feed" data-loaded="10" data-current-post="226825">

				
					
<article id="post-226827" class="post-226827 post type-post status-publish format-standard hentry category-news tag-apple-card tag-apple-card-daily-cash tag-apple-pay tag-apple-pay-incentives tag-google-pay tag-samsung-pay tag-starbucks-app">

	<header class="entry-header">

		<h2 class="entry-title"><a href="https://macdailynews.com/2019/10/23/apple-pay-overtakes-starbucks-app-as-top-contactless-payment-service-in-the-u-s/" rel="bookmark">Apple Pay overtakes Starbucks app as top contactless payment service in the U.S.</a></h2>
		
			<div class="entry-meta">
				<span class="posted-on"><time class="entry-date published updated" datetime="2019-10-23T11:32:07-04:00">Wednesday, October 23, 2019 11:32 am</time></span><span class="comments-number"><a href="https://macdailynews.com/2019/10/23/apple-pay-overtakes-starbucks-app-as-top-contactless-payment-service-in-the-u-s/#respond">No Comments</a></span>			</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">

		<p>For the first time, a generic mobile payment app is more popular than the Starbucks mobile app, which had long led the category&#8230;</p>

		
	</div><!-- .entry-content -->

</article><!-- #post-## -->

				
					
<article id="post-226823" class="post-226823 post type-post status-publish format-standard hentry category-opinion tag-apple-card tag-apple-card-daily-cash tag-apple-pay tag-apple-pay-cash">

	<header class="entry-header">

		<h2 class="entry-title"><a href="https://macdailynews.com/2019/10/23/apple-pay-endgame/" rel="bookmark">Apple Pay: Endgame</a></h2>
		
			<div class="entry-meta">
				<span class="posted-on"><time class="entry-date published updated" datetime="2019-10-23T10:29:06-04:00">Wednesday, October 23, 2019 10:29 am</time></span><span class="comments-number"><a href="https://macdailynews.com/2019/10/23/apple-pay-endgame/#comments">5 Comments</a></span>			</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">

		<p>Apple Pay now dominates U.S. mobile payments and forms a foundation of trust from which the company can build other digital services&#8230;</p>

		
	</div><!-- .entry-content -->

</article><!-- #post-## -->

				
					
<article id="post-226821" class="post-226821 post type-post status-publish format-standard hentry category-news tag-apple-services tag-apple-tv tag-katy-huberty tag-morgan-stanlye">

	<header class="entry-header">

		<h2 class="entry-title"><a href="https://macdailynews.com/2019/10/23/morgan-stanley-raises-apple-price-target-to-289/" rel="bookmark">Morgan Stanley raises Apple price target to $289</a></h2>
		
			<div class="entry-meta">
				<span class="posted-on"><time class="entry-date published" datetime="2019-10-23T10:00:55-04:00">Wednesday, October 23, 2019 10:00 am</time><time class="updated" datetime="2019-10-23T09:41:42-04:00">Wednesday, October 23, 2019</time></span><span class="comments-number"><a href="https://macdailynews.com/2019/10/23/morgan-stanley-raises-apple-price-target-to-289/#respond">No Comments</a></span>			</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">

		<p>Apple TV+ will accelerate Apple&#8217;s Services growth to 20% in FY20 and become accretive to EPS in FY21&#8230;</p>

		
	</div><!-- .entry-content -->

</article><!-- #post-## -->

				
					
<article id="post-226817" class="post-226817 post type-post status-publish format-standard hentry category-news tag-iphone-11-pro tag-lose-you-to-love-me tag-selena-gomez tag-shot-on-iphone">

	<header class="entry-header">

		<h2 class="entry-title"><a href="https://macdailynews.com/2019/10/23/selena-gomezs-new-music-video-shot-on-apple-iphone-11-pro/" rel="bookmark">Selena Gomez&#8217;s new music video shot on Apple iPhone 11 Pro</a></h2>
		
			<div class="entry-meta">
				<span class="posted-on"><time class="entry-date published" datetime="2019-10-23T09:27:55-04:00">Wednesday, October 23, 2019 9:27 am</time><time class="updated" datetime="2019-10-23T09:33:24-04:00">Wednesday, October 23, 2019</time></span><span class="comments-number"><a href="https://macdailynews.com/2019/10/23/selena-gomezs-new-music-video-shot-on-apple-iphone-11-pro/#respond">No Comments</a></span>			</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">

		<p>Selena Gomez kicked off her yet-to-be-titled upcoming album with the brand-new song &#8220;Lose You to Love Me.&#8221;</p>

		
	</div><!-- .entry-content -->

</article><!-- #post-## -->

				
					
<article id="post-226815" class="post-226815 post type-post status-publish format-standard hentry category-news tag-apple-tv tag-jamie-erlicht tag-zack-van-amburg">

	<header class="entry-header">

		<h2 class="entry-title"><a href="https://macdailynews.com/2019/10/23/after-free-trial-year-will-apple-tv-keep-users-coming-back-for-more/" rel="bookmark">After free trial year, will Apple TV+ keep users coming back for more?</a></h2>
		
			<div class="entry-meta">
				<span class="posted-on"><time class="entry-date published updated" datetime="2019-10-23T09:01:34-04:00">Wednesday, October 23, 2019 9:01 am</time></span><span class="comments-number"><a href="https://macdailynews.com/2019/10/23/after-free-trial-year-will-apple-tv-keep-users-coming-back-for-more/#comments">1 Comment</a></span>			</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">

		<p>In June 2017, Apple hired Zack Van Amburg and Jamie Erlicht in June 2017 from Sony, where they’d produced <em>Breaking Bad</em>, to lead Apple&#8217;s streaming media efforts and develop content for what would become Apple TV+, set to launch November 1st&#8230;</p>

		
	</div><!-- .entry-content -->

</article><!-- #post-## -->

				
					
<article id="post-226813" class="post-226813 post type-post status-publish format-standard hentry category-news tag-japan-display tag-lg-display tag-minoru-kikuoka tag-samsung-display">

	<header class="entry-header">

		<h2 class="entry-title"><a href="https://macdailynews.com/2019/10/23/apple-offers-japan-display-more-support-with-shorter-payment-periods/" rel="bookmark">Apple offers Japan Display more support with shorter payment periods</a></h2>
		
			<div class="entry-meta">
				<span class="posted-on"><time class="entry-date published updated" datetime="2019-10-23T08:35:43-04:00">Wednesday, October 23, 2019 8:35 am</time></span><span class="comments-number"><a href="https://macdailynews.com/2019/10/23/apple-offers-japan-display-more-support-with-shorter-payment-periods/#respond">No Comments</a></span>			</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">

		<p>Concerns about an immediate cash shortfall have been allayed&#8230;</p>

		
	</div><!-- .entry-content -->

</article><!-- #post-## -->

				
					
<article id="post-226810" class="post-226810 post type-post status-publish format-standard hentry category-news tag-apple-retail-stores tag-china tag-counterfeit-iphones tag-crime tag-fraud tag-iphone-repair-scam tag-oregon tag-quan-jiang tag-yangyang-zhou">

	<header class="entry-header">

		<h2 class="entry-title"><a href="https://macdailynews.com/2019/10/22/chinese-national-sentenced-to-u-s-federal-prison-for-counterfeit-iphone-trafficking-scheme/" rel="bookmark">Chinese national sentenced to U.S. federal prison for counterfeit iPhone trafficking scheme</a></h2>
		
			<div class="entry-meta">
				<span class="posted-on"><time class="entry-date published" datetime="2019-10-22T23:06:58-04:00">Tuesday, October 22, 2019 11:06 pm</time><time class="updated" datetime="2019-10-22T23:07:20-04:00">Tuesday, October 22, 2019</time></span><span class="comments-number"><a href="https://macdailynews.com/2019/10/22/chinese-national-sentenced-to-u-s-federal-prison-for-counterfeit-iphone-trafficking-scheme/#comments">1 Comment</a></span>			</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">

		<p>A Chinese national was sentenced to 37 months in federal prison and three years&#8217; supervised release on Tuesday for his part in a counterfeit iPhone trafficking scheme that defrauded Apple&#8230;</p>

		
	</div><!-- .entry-content -->

</article><!-- #post-## -->

				
					
<article id="post-226804" class="post-226804 post type-post status-publish format-standard hentry category-news tag-aapl tag-all-time-high tag-all-time-intraday-high tag-apple tag-apple-stock tag-finance tag-investing">

	<header class="entry-header">

		<h2 class="entry-title"><a href="https://macdailynews.com/2019/10/22/apple-shares-hit-new-all-time-intraday-high-9/" rel="bookmark">Apple shares hit new all-time intraday high</a></h2>
		
			<div class="entry-meta">
				<span class="posted-on"><time class="entry-date published" datetime="2019-10-22T17:32:08-04:00">Tuesday, October 22, 2019 5:32 pm</time><time class="updated" datetime="2019-10-22T17:36:25-04:00">Tuesday, October 22, 2019</time></span><span class="comments-number"><a href="https://macdailynews.com/2019/10/22/apple-shares-hit-new-all-time-intraday-high-9/#comments">3 Comments</a></span>			</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">

		<p>Today in Nasdaq trading, shares of Apple Inc. (AAPL) rose to hit a new all-time…</p>

		
	</div><!-- .entry-content -->

</article><!-- #post-## -->

				
					
<article id="post-226802" class="post-226802 post type-post status-publish format-standard hentry category-news tag-apple-tv tag-bob-iger tag-disney tag-netflix tag-over-the-top-streaming-services">

	<header class="entry-header">

		<h2 class="entry-title"><a href="https://macdailynews.com/2019/10/22/disney-ceo-bob-iger-not-fixated-on-lower-price-of-apple-tv/" rel="bookmark">Disney CEO Bob Iger &#8216;not fixated&#8217; on lower price of Apple TV+</a></h2>
		
			<div class="entry-meta">
				<span class="posted-on"><time class="entry-date published updated" datetime="2019-10-22T16:38:55-04:00">Tuesday, October 22, 2019 4:38 pm</time></span><span class="comments-number"><a href="https://macdailynews.com/2019/10/22/disney-ceo-bob-iger-not-fixated-on-lower-price-of-apple-tv/#comments">4 Comments</a></span>			</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">

		<p>Disney remains unconcerned about the lower price of competing streaming services, such as Apple&#8217;s forthcoming Apple TV+, says Disney CEO Bob Iger&#8230;</p>

		
	</div><!-- .entry-content -->

</article><!-- #post-## -->

				
					
<article id="post-226800" class="post-226800 post type-post status-publish format-standard hentry category-news tag-apple-watch-nike-series-5 tag-john-donahoe tag-mark-parker tag-nike tag-servicenow">

	<header class="entry-header">

		<h2 class="entry-title"><a href="https://macdailynews.com/2019/10/22/nike-ceo-mark-parker-to-step-down-john-donahoe-to-replace-him-in-2020/" rel="bookmark">NIKE CEO Mark Parker to step down, John Donahoe to replace him in 2020</a></h2>
		
			<div class="entry-meta">
				<span class="posted-on"><time class="entry-date published updated" datetime="2019-10-22T16:21:41-04:00">Tuesday, October 22, 2019 4:21 pm</time></span><span class="comments-number"><a href="https://macdailynews.com/2019/10/22/nike-ceo-mark-parker-to-step-down-john-donahoe-to-replace-him-in-2020/#comments">4 Comments</a></span>			</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">

		<p>The Board of Directors of NIKE, Inc. announced today that John Donahoe will be appointed as the company’s new President and Chief Executive Officer, effective Jan. 13, 2020&#8230;</p>

		
	</div><!-- .entry-content -->

</article><!-- #post-## -->

				
				
			</div> <!-- /.posts-feed -->

		
	</div><!-- #primary -->


<aside id="secondary" class="widget-area primary-sidebar" role="complementary">
	<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- TradingView Widget BEGIN -->
<div class="tradingview-widget-container">
  <div class="tradingview-widget-container__widget"></div>
  <div class="tradingview-widget-copyright"><a href="https://www.tradingview.com" rel="noopener noreferrer" target="_blank"><span class="blue-text">Ticker Tape</span></a> by TradingView</div>
  <script type="text/javascript" src="https://s3.tradingview.com/external-embedding/embed-widget-ticker-tape.js" async>
  {
  "symbols": [
		{
      "description": "DJIA",
      "proName": "DJ:DJI"
    },
    {
      "description": "AAPL",
      "proName": "NASDAQ:AAPL"
    },
    {
      "description": "AMZN",
      "proName": "NASDAQ:AMZN"
    },
    {
      "description": "MSFT",
      "proName": "NASDAQ:MSFT"
    },
    {
      "description": "GOOGL",
      "proName": "NASDAQ:GOOGL"
    },
    {
      "description": "INTC",
      "proName": "NASDAQ:INTC"
    },
    {
      "description": "ORCL",
      "proName": "NYSE:ORCL"
    }
  ],
  "colorTheme": "light",
  "isTransparent": false,
  "displayMode": "adaptive",
  "locale": "en"
}
  </script>
</div>
<!-- TradingView Widget END --></div></section><section class="widget macdailynews-widget"><div class="macdailynews-top-right-sidebar" id="macdailynews-1414965230"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-9654279268749293" 
data-ad-slot="9122064017" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Right Sidebar Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9654279268749293"
     data-ad-slot="3614235476"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="text-3" class="widget widget_text"><h2 class="widget-title">MacDailyNews Poll</h2>			<div class="textwidget"><a name="pd_a_10437368"></a>
<div class="CSS_Poll PDS_Poll" id="PDI_container10437368" style="display:inline-block;"></div>
<div id="PD_superContainer"></div>
<script type="text/javascript" charset="UTF-8" src="//static.polldaddy.com/p/10437368.js"></script>
<noscript><a href="https://poll.fm/10437368">Take Our Poll</a></noscript>
</div>
		</section><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Right Sidebar Responsive 02 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9654279268749293"
     data-ad-slot="1695359588"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widget-title">Current Headlines</h2><div class="textwidget custom-html-widget"><a href="http://www.geekculture.com/joyoftech/index.html" target="_blank" rel="noopener noreferrer"><b>Latest Joy of Tech</b></a><br><a href="http://www.geekculture.com/joyoftech/index.html" target="_blank" rel="noopener noreferrer"><img height="82" width="79" src="https://i1.wp.com/www.geekculture.com/joyoftech/joyimages/jottodaythumb.gif?resize=79%2C82" alt="Latest Joy of Tech!" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.geekculture.com/joyoftech/joyimages/jottodaythumb.gif?resize=79%2C82&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img height="82" width="79" src="https://i1.wp.com/www.geekculture.com/joyoftech/joyimages/jottodaythumb.gif?resize=79%2C82" alt="Latest Joy of Tech!" data-recalc-dims="1" /></noscript></a></div></section><section id="rss-12" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://feeds.feedburner.com/9to5Mac-MacAllDay"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://149359564.v2.pressablecdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://9to5mac.com/">9to5Mac</a></h2><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/99EGzh4kDdI/'>[Update: Now available] Mophie beats Apple to the punch with ‘juice pack access’ battery case for iPhone 11 lineup</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/RqZg9vImkB0/'>Anker announces EufyCam 2 with HomeKit support, free DVR storage, more</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/Zq9O8HUBGWU/'>Apple highlights female-focused Entrepreneur Camp success, register for next event by November 15</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/vQRiNDQ2XDs/'>Your Apple Watch could replace passwords using one-tap authentication</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/J0ntn7DELNs/'>SignEasy digital signing app becomes Apple mobility partner with iOS 13 update</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/jex2Te30BDw/'>Ultimate iPhone 11 waterproof test uses underwater drone to dive 39 feet</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/MaOAilDhuRY/'>iPhone 11 launch saw Apple make gains in Europe, Japan, Australia — but not US</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/dHW9fB2sCLw/'>Selena Gomez returns with new song, music video shot on iPhone 11 Pro [U]</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/fFklvs5d02c/'>Apple Pay overtakes Starbucks as the most popular mobile payment platform in the US</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/PkcjAAf4ZZ4/'>When will Apple release iOS 13.2 to the public?</a></li></ul></section><section id="rss-5" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://www.macrumors.com/macrumors.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://149359564.v2.pressablecdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.macrumors.com/">MacRumors</a></h2><ul><li><a class='rsswidget' href='https://www.macrumors.com/2019/10/23/ipod-turns-18/'>iPod Turns 18: Here&#039;s What People Thought in 2001</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2019/10/23/apple-in-hollywood-businessweek/'>Apple&#039;s Push Into Hollywood Detailed in Businessweek Feature Ahead of Apple TV+ Launch</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2019/10/23/apple-pay-overtakes-starbucks-in-us/'>Apple Pay Overtakes Starbucks as Most Popular Mobile Payment Platform in the US</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2019/10/23/selena-gomez-shot-on-iphone-11-pro/'>Selena Gomez&#039;s New &#039;Lose You to Love Me&#039; Video Shot on iPhone 11 Pro</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2019/10/22/pixel-4xl-iphone-11-pro-max-camera-comparison/'>Camera Comparison: Google Pixel 4XL vs. iPhone 11 Pro Max</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2019/10/22/lee-pace-jared-harris-foundation-tv-show-apple/'>Lee Pace and Jared Harris Cast in Apple&#039;s Isaac Asimov &#039;Foundation&#039; Adaptation</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2019/10/22/iphone-se-2-lcd-lg-display/'>iPhone SE 2 Rumors Continue to Mount as LG Reportedly in Talks to Supply LCDs for Device</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2019/10/22/apples-futuristic-thriller-see-premiere-california/'>Apple&#039;s Futuristic Thriller &#039;See&#039; Premieres in California Ahead of Apple TV+ Launch</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2019/10/21/adobe-photoshop-illustrator-for-ipad/'>Adobe &#039;All-In&#039; on Photoshop for iPad, Illustrator for iPad Coming Next Year</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2019/10/21/tim-cook-chairman-tsinghua-university-sem/'>Apple CEO Tim Cook Named Board Chairman of Tsinghua University&#039;s School of Economics and Management</a></li></ul></section><section id="rss-3" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://www.appleinsider.com/appleinsider.rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://149359564.v2.pressablecdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://appleinsider.com/">AppleInsider</a></h2><ul><li><a class='rsswidget' href='https://appleinsider.com/articles/19/10/23/hot-deal-20-off-mophie-juice-pack-access-battery-case-for-iphone-11-11-pro-11-pro-max'>Hot deal: 20% off Mophie Juice Pack Access battery case for iPhone 11, 11 Pro, 11 Pro Max</a></li><li><a class='rsswidget' href='https://appleinsider.com/articles/19/10/23/apple-tried-to-buy-an-existing-studio-to-kickstart-apple-tv'>Apple tried to buy an existing studio to kickstart Apple TV+</a></li><li><a class='rsswidget' href='https://appleinsider.com/articles/19/10/23/cnn-to-compete-with-apple-news-via-own-news-subscription-service'>CNN to compete with Apple News+ via own news subscription service</a></li><li><a class='rsswidget' href='https://appleinsider.com/articles/19/10/23/apple-marks-first-year-of-its-entrepreneur-camp-training-program'>Apple marks first year of its Entrepreneur Camp training program</a></li><li><a class='rsswidget' href='https://appleinsider.com/articles/19/10/23/iphone-11-sales-continue-to-cut-down-androids-market-share-globally'>iPhone 11 sales continue to cut down Android&#039;s market share globally</a></li><li><a class='rsswidget' href='https://appleinsider.com/articles/19/10/23/apple-helping-out-lcd-supplier-japan-display-with-shorter-payment-terms'>Apple helping out LCD supplier Japan Display with shorter payment terms</a></li><li><a class='rsswidget' href='https://appleinsider.com/articles/19/10/23/apple-pay-overtakes-starbucks-for-in-store-mobile-payments'>Apple Pay overtakes Starbucks for in-store mobile payments</a></li><li><a class='rsswidget' href='https://appleinsider.com/articles/19/10/23/apples-iphone-11-pro-used-to-film-selena-gomez-music-video-lose-you-to-love-me'>Apple&#039;s iPhone 11 Pro used to film Selena Gomez music video &#039;Lose You To Love Me&#039;</a></li><li><a class='rsswidget' href='https://appleinsider.com/articles/19/10/22/deals-512gb-ipad-pro-699-free-applecare-with-core-i9-macbook-pro-13-inch-mbp-1549'>Deals: 512GB iPad Pro $699; free AppleCare with Core i9 MacBook Pro; 13-inch MBP $1,549</a></li><li><a class='rsswidget' href='https://appleinsider.com/articles/19/10/22/chinese-national-who-trafficked-counterfeit-iphones-in-oregon-sentenced-to-37-months-in-federal-prison'>Counterfeit iPhone trafficking scheme lands Chinese national in US federal prison</a></li></ul></section><section class="widget macdailynews-widget"><div class="macdailynews-adlabel">Advertisements</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-9654279268749293" 
data-ad-slot="1282011133" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</section><section id="rss-27" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://daringfireball.net/feeds/main"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://149359564.v2.pressablecdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://daringfireball.net/">Daring Fireball</a></h2><ul><li><a class='rsswidget' href='https://tidbits.com/2019/10/21/six-reasons-why-ios-13-and-catalina-are-so-buggy/'>David Shayer on the Spotty Quality of iOS 13 and MacOS 10.15</a></li><li><a class='rsswidget' href='https://daringfireball.net/2019/10/will_apple_hold_another_keynote_event_this_year'>★ Idle Speculation on Whether Apple Is Going to Hold Another Keynote Event This Year</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2019/10/21/tim-cook-chairman-tsinghua-university-sem/'>Tim Cook Named Board Chairman of Tsinghua University’s School of Economics and Management</a></li><li><a class='rsswidget' href='https://www.wyden.senate.gov/imo/media/doc/101819%20Wyden%20Letter%20to%20Apple%20RE%20Hong%20Kong.pdf'>Bipartisan Letter From Congress to Tim Cook on Hong Kong and China (PDF)</a></li><li><a class='rsswidget' href='https://future.fit/daring'>[Sponsor] Future</a></li><li><a class='rsswidget' href='https://daringfireball.net/2019/10/on_the_upcoming_photoshop_for_ipad'>★ On the Upcoming Photoshop for iPad</a></li><li><a class='rsswidget' href='https://www.bloomberg.com/news/articles/2019-10-18/-south-park-nears-500-million-deal-for-u-s-streaming-rights'>Bloomberg on the Bidding for ‘South Park’ Streaming Rights</a></li><li><a class='rsswidget' href='https://addigy.com/daringfireball/?utm_source=daringfireball&#038;utm_medium=paid-display&#038;utm_campaign=daringfireball101419'>Addigy</a></li><li><a class='rsswidget' href='https://kirkville.com/bug-or-feature-screen-time-on-macos-catalina-isnt-reporting-actual-app-usage/'>Screen Time on MacOS 10.15 Catalina Seems Useless</a></li><li><a class='rsswidget' href='https://www.mlb.com/news/joe-girardi-pays-emotional-tribute-to-cc-sabathia'>Joe Girardi to CC Sabathia: ‘I Love You, Man’</a></li></ul></section><section id="rss-2" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.idropnews.com/news/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://149359564.v2.pressablecdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.idropnews.com/">iDrop News</a></h2><ul><li><a class='rsswidget' href='https://www.idropnews.com/news/living-with-the-iphone-11-pro-here-are-our-top-5-favorite-new-features/120871/'>Living with the iPhone 11 Pro: Here Are Our Top 5 Favorite New Features</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/fast-tech/spotify-is-giving-away-free-google-home-minis-to-all-premium-family-subscribers/121057/'>Spotify Is Giving Away FREE Google Home Minis to All Premium, Family Subscribers</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/oprah-surprises-student-with-new-iphone-after-poking-fun-at-his-cracked-screen/121031/'>Oprah Surprises Student with New iPhone After Poking Fun at His Cracked Screen</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/this-mans-apple-watch-saved-him-after-he-fell-off-a-cliff/120995/'>This Man’s Apple Watch Saved Him After He Fell off a Cliff, Broke His Back</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/this-new-car-insurance-app-has-a-unique-angle-that-saves-drivers-hundreds/120979/'>This New Car Insurance App Has a Unique Angle That Saves Drivers Hundreds</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/iphone-11s-night-mode-beats-google-pixel-4s-night-sight-in-this-new-test/120949/'>iPhone 11’s Night Mode Beats Google Pixel 4’s Night Sight in This New Test</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/fast-tech/the-google-photos-hack-for-iphone-owners-is-a-bug-and-is-going-away/120921/'>The Google Photos Hack for iPhone Owners Is a ‘Bug’ and Is Going Away</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/its-official-dark-mode-can-significantly-boost-your-iphones-battery-life/120879/'>It’s Official – Dark Mode Can Significantly Boost Your iPhone’s Battery Life</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/apple-tv-expected-to-gain-100-million-subscribers-as-apple-aims-to-make-tv-better/120876/'>Apple TV+ Expected to Gain 100 Million Subscribers as Apple Aims to Make TV Better</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/heres-why-apple-doesnt-allow-third-party-apps-on-homepod/120863/'>Here’s Why Apple Doesn’t Allow Third-Party Apps on HomePod</a></li></ul></section><section id="rss-13" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://www.cultofmac.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://149359564.v2.pressablecdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.cultofmac.com/">Cult of Mac</a></h2><ul><li><a class='rsswidget' href='https://www.cultofmac.com/660782/apple-wraps-up-entrepreneur-camp/'>Apple wraps up first Entrepreneur Camp after helping 42 companies</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/660758/apple-pay-finally-overtakes-starbucks-in-mobile-payments/'>Apple Pay finally overtakes Starbucks in mobile payments</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/660302/complete-ios-13-and-swiftui-developer-bundle-deals/'>Take a deep dive into coding for iOS 13 with this complete bundle [Deals]</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/660760/iphone-11-boosts-market-share/'>iPhone 11 boosts Apple’s market share (but not in U.S.)</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/660724/mario-kart-tours-halloween-update-brings-luigi-to-the-party/'>Mario Kart Tour‘s Halloween update brings Luigi to the party</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/660704/ex-student-sentenced-to-3-years-in-prison-for-massive-iphone-scam/'>Ex-student sentenced to 3 years in prison for massive iPhone scam</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/660744/apple-jdi-faster-payments/'>Apple is paying up faster to help struggling display-maker</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/660742/today-in-apple-history-apple-puts-1000-songs-in-your-pocket-with-first-gen-ipod/'>Today in Apple history: Apple puts 1,000 songs in your pocket with first-gen iPod</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/660734/huawei-foldable-phone-on-sale-november/'>Huawei’s first foldable phone goes on sale next month for $2,400</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/660670/selena-gomezs-latest-music-video-was-shot-on-iphone-11-pro/'>Selena Gomez’s latest music video was shot on iPhone 11 Pro</a></li></ul></section><section id="rss-10" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://www.macworld.co.uk/rss/macworld.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://149359564.v2.pressablecdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.macworld.co.uk/latest/">Macworld UK</a></h2><ul><li><a class='rsswidget' href='https://www.macworld.co.uk/feature/mac-software/best-mac-backup-software-3641849/'>The best backup software for Mac 2019</a></li><li><a class='rsswidget' href='https://www.macworld.co.uk/news/iphone/iphone-se2-3500611/'>iPhone SE 2 release date, price &amp; specs rumours</a></li><li><a class='rsswidget' href='https://www.macworld.co.uk/news/apple/macworlds-november-2019-digital-edition-3649410/'>Macworld&#039;s November 2019 Digital Edition</a></li><li><a class='rsswidget' href='https://www.macworld.co.uk/news/apple/ipad-iphone-user-149-out-today-3649420/'>iPad &amp; iPhone User 149 Out Today</a></li><li><a class='rsswidget' href='https://www.macworld.co.uk/how-to/iphone/change-text-size-safari-iphone-3776470/'>How to change text size in Safari on iPhone</a></li><li><a class='rsswidget' href='https://www.macworld.co.uk/feature/mac/best-macbook-pro-deals-3665635/'>The best MacBook Pro deals of October 2019</a></li><li><a class='rsswidget' href='https://www.macworld.co.uk/feature/ipad/best-ipad-deals-3665566/'>The best iPad deals of October 2019</a></li><li><a class='rsswidget' href='https://www.macworld.co.uk/feature/apple/best-hard-drive-deals-3687494/'>Best hard drive deals 2019</a></li><li><a class='rsswidget' href='https://www.macworld.co.uk/feature/apple/best-headphone-deals-3686702/'>Best headphone deals of October 2019</a></li><li><a class='rsswidget' href='https://www.macworld.co.uk/feature/iphone/best-iphone-battery-packs-3590797/'>Best iPhone battery packs and power banks 2019</a></li></ul></section><section id="rss-28" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://ipsw.me/timeline.rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://149359564.v2.pressablecdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://ipsw.me/">IPSW Downloads</a></h2><ul><li><a class='rsswidget' href='https://ipsw.me/'>watchOS 6.1 (17S5076a) Released</a> <span class="rss-date">Wednesday, October 16, 2019</span></li><li><a class='rsswidget' href='https://ipsw.me/'>iOS OTA 9.9.13.1.3 (17A878) Released</a> <span class="rss-date">Tuesday, October 15, 2019</span></li><li><a class='rsswidget' href='https://ipsw.me/'>iOS 13.1.3 (17A878) Released</a> <span class="rss-date">Tuesday, October 15, 2019</span></li><li><a class='rsswidget' href='https://ipsw.me/'>watchOS 6.1 (17S5068e) Released</a> <span class="rss-date">Thursday, October 10, 2019</span></li><li><a class='rsswidget' href='https://ipsw.me/'>watchOS 6.1 (17S5059e) Released</a> <span class="rss-date">Wednesday, October 2, 2019</span></li><li><a class='rsswidget' href='https://ipsw.me/'>watchOS 6.0.1 (17R604) Released</a> <span class="rss-date">Monday, September 30, 2019</span></li><li><a class='rsswidget' href='https://ipsw.me/'>watchOS 6.0.1 (17R6605) Released</a> <span class="rss-date">Monday, September 30, 2019</span></li><li><a class='rsswidget' href='https://ipsw.me/'>watchOS 6.0.1 (17R605) Released</a> <span class="rss-date">Monday, September 30, 2019</span></li><li><a class='rsswidget' href='https://ipsw.me/'>iOS 13.1.2 (17A861) Released</a> <span class="rss-date">Monday, September 30, 2019</span></li><li><a class='rsswidget' href='https://ipsw.me/'>iOS 13.1.2 (17A860) Released</a> <span class="rss-date">Monday, September 30, 2019</span></li></ul></section><section id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Recent Comments</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">KenC</span> on <a href="https://macdailynews.com/2019/10/23/apple-pay-endgame/#comment-2175307">Apple Pay: Endgame</a></li><li class="recentcomments"><span class="comment-author-link">Gotcha</span> on <a href="https://macdailynews.com/2019/10/22/cook-delivers-keynote-speech-at-ceres-awards-gala-spells-out-apples-stance-on-climate-change/#comment-2175306">Apple CEO Cook delivers keynote speech at Ceres awards gala; spells out Apple’s stance on climate change</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://macinscott.wordpress.com' rel='external nofollow' class='url'>macinscott</a></span> on <a href="https://macdailynews.com/2019/10/23/apple-pay-endgame/#comment-2175305">Apple Pay: Endgame</a></li><li class="recentcomments"><span class="comment-author-link">TxUser</span> on <a href="https://macdailynews.com/2019/10/22/cook-delivers-keynote-speech-at-ceres-awards-gala-spells-out-apples-stance-on-climate-change/#comment-2175304">Apple CEO Cook delivers keynote speech at Ceres awards gala; spells out Apple’s stance on climate change</a></li><li class="recentcomments"><span class="comment-author-link">Shrillex</span> on <a href="https://macdailynews.com/2019/10/23/apple-pay-endgame/#comment-2175302">Apple Pay: Endgame</a></li><li class="recentcomments"><span class="comment-author-link">Shrillex</span> on <a href="https://macdailynews.com/2019/10/23/apple-pay-endgame/#comment-2175301">Apple Pay: Endgame</a></li><li class="recentcomments"><span class="comment-author-link">Orenokoto</span> on <a href="https://macdailynews.com/2019/10/23/after-free-trial-year-will-apple-tv-keep-users-coming-back-for-more/#comment-2175299">After free trial year, will Apple TV+ keep users coming back for more?</a></li><li class="recentcomments"><span class="comment-author-link">doggonetoo</span> on <a href="https://macdailynews.com/2019/10/23/apple-pay-endgame/#comment-2175298">Apple Pay: Endgame</a></li><li class="recentcomments"><span class="comment-author-link">Otiose</span> on <a href="https://macdailynews.com/2019/10/22/cook-delivers-keynote-speech-at-ceres-awards-gala-spells-out-apples-stance-on-climate-change/#comment-2175297">Apple CEO Cook delivers keynote speech at Ceres awards gala; spells out Apple’s stance on climate change</a></li><li class="recentcomments"><span class="comment-author-link">DogGoneToo</span> on <a href="https://macdailynews.com/2019/10/22/gilmore-girls-star-alexis-bledel-is-the-most-dangerous-celebrity-online/#comment-2175296">&#8216;Gilmore Girls&#8217; star Alexis Bledel is the most dangerous celebrity online</a></li></ul></section><section id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title">Follow MacDailyNews via Email</h2>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				                    <div id="subscribe-text"><p>Enter your email address to follow MacDailyNews and receive notifications of new posts by email.</p>
</div><p>Join 21,829 other subscribers</p>
                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-3">
							Email Address                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-3"
                               placeholder="Email Address"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://macdailynews.com/2019/10/23/kantar-apples-iphone-11-pro-max-models-are-selling-well/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Follow :-)                        </button>
                    </p>
				            </form>
		
</section><section id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
	<a href="https://automattic.com/cookies/" >
		Cookie Policy	</a>
</div>
</section></aside><!-- #secondary -->

		</div><!-- #content -->

	</div> <!-- /.wrap -->

	<div class="site-footer-holder">
		<div class="wrap">

			
<footer class="site-footer">

    <div class="copyright">
        <span>&copy MacDailyNews 2002 - 2019</span> <span>All Rights Reserved.</span>    </div> <!-- /.copyright -->

    <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36568"><a href="https://macdailynews.com/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36572"><a href="https://macdailynews.com/privacy-policy/">Privacy</a></li>
</ul></div>
</footer>

		</div> <!-- /.wrap -->
	</div> <!-- /.site-footer-holder -->

</div><!-- #page -->

<script>
		var advanced_ads_ga_UID = 'UA-1559768-3';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/2213/tag"></script>;

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-4dI3QQH8KsHBU"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-4dI3QQH8KsHBU.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<!-- Start Skinlinks tag -->
<script type="text/javascript" src="https://s.skimresources.com/js/141267X1605483.skimlinks.js"></script>
<!-- End Skinlinks tag --><!-- Your Google Analytics Plugin is missing the tracking ID -->
	<div style="display:none">
	</div>
		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-4dI3QQH8KsHBU",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-4dI3QQH8KsHBU.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/macdailynews.com\/2019\/10\/23\/kantar-apples-iphone-11-pro-max-models-are-selling-well\/":226825};
	</script>
						<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://149359564.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://149359564.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://149359564.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://149359564.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/dist/dom-ready.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201943'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"macdailynews-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/468/public/assets/js/793.js?ver=1.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"macdailynews-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/145/public/assets/js/305.js?ver=1.7.9'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/themes/mdn2019/js/js.cookie.min.js?ver=2.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mdn = {"ajaxurl":"https:\/\/macdailynews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/themes/mdn2019/js/public.min.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/macdailynews.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/uploads/479/622/public/assets/js/829.js?ver=1.8.17'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://149359564.v2.pressablecdn.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script>window.advads_has_ads = [["223500","ad",null],["221186","ad",null],["224249","ad",null],["223904","ad",null],["226706","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>	  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '5c94fe0c9482cb55aaee7668' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=145776786&postid=226825&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Reader+Feedback&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=7.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d2b90d893bfbbe4ee41dccd3e4ce9b23b838ebd6#parent=https%3A%2F%2Fmacdailynews.com%2F2019%2F10%2F23%2Fkantar-apples-iphone-11-pro-max-models-are-selling-well%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=145776786&postid=226825&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Reader+Feedback&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=7.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d2b90d893bfbbe4ee41dccd3e4ce9b23b838ebd6#parent=https%3A%2F%2Fmacdailynews.com%2F2019%2F10%2F23%2Fkantar-apples-iphone-11-pro-max-models-are-selling-well%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201943.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'145776786',post:'226825',tz:'-4',srv:'macdailynews.com'} ]);
	_stq.push([ 'clickTrackerInit', '145776786', '226825' ]);
</script>
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>
<!--
	generated in 0.547 seconds
	93559 bytes batcached for 300 seconds
-->
