<!DOCTYPE html>
<!--[if IE]><![endif]-->
<html lang="en">
<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />

	<title>Apple co-founder Woz to headline luxury 24-day cruise to Antarctica &#8211; MacDailyNews - Welcome Home</title>

	<link rel="alternate" type="application/rss+xml" href="http://macdailynews.com/feed/" title="MacDailyNews latest posts" />
	<link rel="alternate" type="application/rss+xml" href="http://macdailynews.com/comments/feed/" title="MacDailyNews latest comments" />
	<link rel="pingback" href="http://macdailynews.com/xmlrpc.php" />
		<link rel='archives' title='July 2017' href='http://macdailynews.com/2017/07/' />
	<link rel='archives' title='June 2017' href='http://macdailynews.com/2017/06/' />
	<link rel='archives' title='May 2017' href='http://macdailynews.com/2017/05/' />
	<link rel='archives' title='April 2017' href='http://macdailynews.com/2017/04/' />
	<link rel='archives' title='March 2017' href='http://macdailynews.com/2017/03/' />
	<link rel='archives' title='February 2017' href='http://macdailynews.com/2017/02/' />
	<link rel='archives' title='January 2017' href='http://macdailynews.com/2017/01/' />
	<link rel='archives' title='December 2016' href='http://macdailynews.com/2016/12/' />
	<link rel='archives' title='November 2016' href='http://macdailynews.com/2016/11/' />
	<link rel='archives' title='October 2016' href='http://macdailynews.com/2016/10/' />
	<link rel='archives' title='September 2016' href='http://macdailynews.com/2016/09/' />
	<link rel='archives' title='August 2016' href='http://macdailynews.com/2016/08/' />
	<link rel='archives' title='July 2016' href='http://macdailynews.com/2016/07/' />
	<link rel='archives' title='June 2016' href='http://macdailynews.com/2016/06/' />
	<link rel='archives' title='May 2016' href='http://macdailynews.com/2016/05/' />
	<link rel='archives' title='April 2016' href='http://macdailynews.com/2016/04/' />
	<link rel='archives' title='March 2016' href='http://macdailynews.com/2016/03/' />
	<link rel='archives' title='February 2016' href='http://macdailynews.com/2016/02/' />
	<link rel='archives' title='January 2016' href='http://macdailynews.com/2016/01/' />
	<link rel='archives' title='December 2015' href='http://macdailynews.com/2015/12/' />
	<link rel='archives' title='November 2015' href='http://macdailynews.com/2015/11/' />
	<link rel='archives' title='October 2015' href='http://macdailynews.com/2015/10/' />
	<link rel='archives' title='September 2015' href='http://macdailynews.com/2015/09/' />
	<link rel='archives' title='August 2015' href='http://macdailynews.com/2015/08/' />
	<link rel='archives' title='July 2015' href='http://macdailynews.com/2015/07/' />
	<link rel='archives' title='June 2015' href='http://macdailynews.com/2015/06/' />
	<link rel='archives' title='May 2015' href='http://macdailynews.com/2015/05/' />
	<link rel='archives' title='April 2015' href='http://macdailynews.com/2015/04/' />
	<link rel='archives' title='March 2015' href='http://macdailynews.com/2015/03/' />
	<link rel='archives' title='February 2015' href='http://macdailynews.com/2015/02/' />
	<link rel='archives' title='January 2015' href='http://macdailynews.com/2015/01/' />
	<link rel='archives' title='December 2014' href='http://macdailynews.com/2014/12/' />
	<link rel='archives' title='November 2014' href='http://macdailynews.com/2014/11/' />
	<link rel='archives' title='October 2014' href='http://macdailynews.com/2014/10/' />
	<link rel='archives' title='September 2014' href='http://macdailynews.com/2014/09/' />
	<link rel='archives' title='August 2014' href='http://macdailynews.com/2014/08/' />
	<link rel='archives' title='July 2014' href='http://macdailynews.com/2014/07/' />
	<link rel='archives' title='June 2014' href='http://macdailynews.com/2014/06/' />
	<link rel='archives' title='May 2014' href='http://macdailynews.com/2014/05/' />
	<link rel='archives' title='April 2014' href='http://macdailynews.com/2014/04/' />
	<link rel='archives' title='March 2014' href='http://macdailynews.com/2014/03/' />
	<link rel='archives' title='February 2014' href='http://macdailynews.com/2014/02/' />
	<link rel='archives' title='January 2014' href='http://macdailynews.com/2014/01/' />
	<link rel='archives' title='December 2013' href='http://macdailynews.com/2013/12/' />
	<link rel='archives' title='November 2013' href='http://macdailynews.com/2013/11/' />
	<link rel='archives' title='October 2013' href='http://macdailynews.com/2013/10/' />
	<link rel='archives' title='September 2013' href='http://macdailynews.com/2013/09/' />
	<link rel='archives' title='August 2013' href='http://macdailynews.com/2013/08/' />
	<link rel='archives' title='July 2013' href='http://macdailynews.com/2013/07/' />
	<link rel='archives' title='June 2013' href='http://macdailynews.com/2013/06/' />
	<link rel='archives' title='May 2013' href='http://macdailynews.com/2013/05/' />
	<link rel='archives' title='April 2013' href='http://macdailynews.com/2013/04/' />
	<link rel='archives' title='March 2013' href='http://macdailynews.com/2013/03/' />
	<link rel='archives' title='February 2013' href='http://macdailynews.com/2013/02/' />
	<link rel='archives' title='January 2013' href='http://macdailynews.com/2013/01/' />
	<link rel='archives' title='December 2012' href='http://macdailynews.com/2012/12/' />
	<link rel='archives' title='November 2012' href='http://macdailynews.com/2012/11/' />
	<link rel='archives' title='October 2012' href='http://macdailynews.com/2012/10/' />
	<link rel='archives' title='September 2012' href='http://macdailynews.com/2012/09/' />
	<link rel='archives' title='August 2012' href='http://macdailynews.com/2012/08/' />
	<link rel='archives' title='July 2012' href='http://macdailynews.com/2012/07/' />
	<link rel='archives' title='June 2012' href='http://macdailynews.com/2012/06/' />
	<link rel='archives' title='May 2012' href='http://macdailynews.com/2012/05/' />
	<link rel='archives' title='April 2012' href='http://macdailynews.com/2012/04/' />
	<link rel='archives' title='March 2012' href='http://macdailynews.com/2012/03/' />
	<link rel='archives' title='February 2012' href='http://macdailynews.com/2012/02/' />
	<link rel='archives' title='January 2012' href='http://macdailynews.com/2012/01/' />
	<link rel='archives' title='December 2011' href='http://macdailynews.com/2011/12/' />
	<link rel='archives' title='November 2011' href='http://macdailynews.com/2011/11/' />
	<link rel='archives' title='October 2011' href='http://macdailynews.com/2011/10/' />
	<link rel='archives' title='September 2011' href='http://macdailynews.com/2011/09/' />
	<link rel='archives' title='August 2011' href='http://macdailynews.com/2011/08/' />
	<link rel='archives' title='July 2011' href='http://macdailynews.com/2011/07/' />
	<link rel='archives' title='June 2011' href='http://macdailynews.com/2011/06/' />
	<link rel='archives' title='May 2011' href='http://macdailynews.com/2011/05/' />
	<link rel='archives' title='April 2011' href='http://macdailynews.com/2011/04/' />
	<link rel='archives' title='March 2011' href='http://macdailynews.com/2011/03/' />
	<link rel='archives' title='February 2011' href='http://macdailynews.com/2011/02/' />
	<link rel='archives' title='January 2011' href='http://macdailynews.com/2011/01/' />
	<link rel='archives' title='December 2010' href='http://macdailynews.com/2010/12/' />
	<link rel='archives' title='November 2010' href='http://macdailynews.com/2010/11/' />
	<link rel='archives' title='October 2010' href='http://macdailynews.com/2010/10/' />
	<link rel='archives' title='September 2010' href='http://macdailynews.com/2010/09/' />
	<link rel='archives' title='August 2010' href='http://macdailynews.com/2010/08/' />
	<link rel='archives' title='July 2010' href='http://macdailynews.com/2010/07/' />
	<link rel='archives' title='June 2010' href='http://macdailynews.com/2010/06/' />
	<link rel='archives' title='May 2010' href='http://macdailynews.com/2010/05/' />
	<link rel='archives' title='April 2010' href='http://macdailynews.com/2010/04/' />
	<link rel='archives' title='March 2010' href='http://macdailynews.com/2010/03/' />
	<link rel='archives' title='February 2010' href='http://macdailynews.com/2010/02/' />
	<link rel='archives' title='January 2010' href='http://macdailynews.com/2010/01/' />
	<link rel='archives' title='December 2009' href='http://macdailynews.com/2009/12/' />
	<link rel='archives' title='November 2009' href='http://macdailynews.com/2009/11/' />
	<link rel='archives' title='October 2009' href='http://macdailynews.com/2009/10/' />
	<link rel='archives' title='September 2009' href='http://macdailynews.com/2009/09/' />
	<link rel='archives' title='August 2009' href='http://macdailynews.com/2009/08/' />
	<link rel='archives' title='July 2009' href='http://macdailynews.com/2009/07/' />
	<link rel='archives' title='June 2009' href='http://macdailynews.com/2009/06/' />
	<link rel='archives' title='May 2009' href='http://macdailynews.com/2009/05/' />
	<link rel='archives' title='April 2009' href='http://macdailynews.com/2009/04/' />
	<link rel='archives' title='March 2009' href='http://macdailynews.com/2009/03/' />
	<link rel='archives' title='February 2009' href='http://macdailynews.com/2009/02/' />
	<link rel='archives' title='January 2009' href='http://macdailynews.com/2009/01/' />
	<link rel='archives' title='December 2008' href='http://macdailynews.com/2008/12/' />
	<link rel='archives' title='November 2008' href='http://macdailynews.com/2008/11/' />
	<link rel='archives' title='October 2008' href='http://macdailynews.com/2008/10/' />
	<link rel='archives' title='September 2008' href='http://macdailynews.com/2008/09/' />
	<link rel='archives' title='August 2008' href='http://macdailynews.com/2008/08/' />
	<link rel='archives' title='July 2008' href='http://macdailynews.com/2008/07/' />
	<link rel='archives' title='June 2008' href='http://macdailynews.com/2008/06/' />
	<link rel='archives' title='May 2008' href='http://macdailynews.com/2008/05/' />
	<link rel='archives' title='April 2008' href='http://macdailynews.com/2008/04/' />
	<link rel='archives' title='March 2008' href='http://macdailynews.com/2008/03/' />
	<link rel='archives' title='February 2008' href='http://macdailynews.com/2008/02/' />
	<link rel='archives' title='January 2008' href='http://macdailynews.com/2008/01/' />
	<link rel='archives' title='December 2007' href='http://macdailynews.com/2007/12/' />
	<link rel='archives' title='November 2007' href='http://macdailynews.com/2007/11/' />
	<link rel='archives' title='October 2007' href='http://macdailynews.com/2007/10/' />
	<link rel='archives' title='September 2007' href='http://macdailynews.com/2007/09/' />
	<link rel='archives' title='August 2007' href='http://macdailynews.com/2007/08/' />
	<link rel='archives' title='July 2007' href='http://macdailynews.com/2007/07/' />
	<link rel='archives' title='June 2007' href='http://macdailynews.com/2007/06/' />
	<link rel='archives' title='May 2007' href='http://macdailynews.com/2007/05/' />
	<link rel='archives' title='April 2007' href='http://macdailynews.com/2007/04/' />
	<link rel='archives' title='March 2007' href='http://macdailynews.com/2007/03/' />
	<link rel='archives' title='February 2007' href='http://macdailynews.com/2007/02/' />
	<link rel='archives' title='January 2007' href='http://macdailynews.com/2007/01/' />
	<link rel='archives' title='December 2006' href='http://macdailynews.com/2006/12/' />
	<link rel='archives' title='November 2006' href='http://macdailynews.com/2006/11/' />
	<link rel='archives' title='October 2006' href='http://macdailynews.com/2006/10/' />
	<link rel='archives' title='September 2006' href='http://macdailynews.com/2006/09/' />
	<link rel='archives' title='August 2006' href='http://macdailynews.com/2006/08/' />
	<link rel='archives' title='July 2006' href='http://macdailynews.com/2006/07/' />
	<link rel='archives' title='June 2006' href='http://macdailynews.com/2006/06/' />
	<link rel='archives' title='May 2006' href='http://macdailynews.com/2006/05/' />
	<link rel='archives' title='April 2006' href='http://macdailynews.com/2006/04/' />
	<link rel='archives' title='March 2006' href='http://macdailynews.com/2006/03/' />
	<link rel='archives' title='February 2006' href='http://macdailynews.com/2006/02/' />
	<link rel='archives' title='January 2006' href='http://macdailynews.com/2006/01/' />
	<link rel='archives' title='December 2005' href='http://macdailynews.com/2005/12/' />
	<link rel='archives' title='November 2005' href='http://macdailynews.com/2005/11/' />
	<link rel='archives' title='October 2005' href='http://macdailynews.com/2005/10/' />
	<link rel='archives' title='September 2005' href='http://macdailynews.com/2005/09/' />
	<link rel='archives' title='August 2005' href='http://macdailynews.com/2005/08/' />
	<link rel='archives' title='July 2005' href='http://macdailynews.com/2005/07/' />
	<link rel='archives' title='June 2005' href='http://macdailynews.com/2005/06/' />
	<link rel='archives' title='May 2005' href='http://macdailynews.com/2005/05/' />
	<link rel='archives' title='April 2005' href='http://macdailynews.com/2005/04/' />
	<link rel='archives' title='March 2005' href='http://macdailynews.com/2005/03/' />
	<link rel='archives' title='February 2005' href='http://macdailynews.com/2005/02/' />
	<link rel='archives' title='January 2005' href='http://macdailynews.com/2005/01/' />
	<link rel='archives' title='December 2004' href='http://macdailynews.com/2004/12/' />
	<link rel='archives' title='November 2004' href='http://macdailynews.com/2004/11/' />
	<link rel='archives' title='October 2004' href='http://macdailynews.com/2004/10/' />
	<link rel='archives' title='September 2004' href='http://macdailynews.com/2004/09/' />
	<link rel='archives' title='August 2004' href='http://macdailynews.com/2004/08/' />
	<link rel='archives' title='July 2004' href='http://macdailynews.com/2004/07/' />
	<link rel='archives' title='June 2004' href='http://macdailynews.com/2004/06/' />
	<link rel='archives' title='May 2004' href='http://macdailynews.com/2004/05/' />
	<link rel='archives' title='April 2004' href='http://macdailynews.com/2004/04/' />
	<link rel='archives' title='March 2004' href='http://macdailynews.com/2004/03/' />
	<link rel='archives' title='February 2004' href='http://macdailynews.com/2004/02/' />
	<link rel='archives' title='January 2004' href='http://macdailynews.com/2004/01/' />
	<link rel='archives' title='October 2003' href='http://macdailynews.com/2003/10/' />
	<link rel='archives' title='September 2003' href='http://macdailynews.com/2003/09/' />
	<link rel='archives' title='August 2003' href='http://macdailynews.com/2003/08/' />
	<link rel='archives' title='July 2003' href='http://macdailynews.com/2003/07/' />
	<link rel='archives' title='June 2003' href='http://macdailynews.com/2003/06/' />
	<link rel='archives' title='May 2003' href='http://macdailynews.com/2003/05/' />
	<link rel='archives' title='April 2003' href='http://macdailynews.com/2003/04/' />
	<link rel='archives' title='March 2003' href='http://macdailynews.com/2003/03/' />
	<link rel='archives' title='February 2003' href='http://macdailynews.com/2003/02/' />
	<link rel='archives' title='January 2003' href='http://macdailynews.com/2003/01/' />
	<link rel='archives' title='December 2002' href='http://macdailynews.com/2002/12/' />
	<link rel='archives' title='November 2002' href='http://macdailynews.com/2002/11/' />
	<link rel='archives' title='October 2002' href='http://macdailynews.com/2002/10/' />
	<link rel='archives' title='September 2002' href='http://macdailynews.com/2002/09/' />

	<link rel="stylesheet" type="text/css" media="screen" href="https://s0.wp.com/wp-content/themes/vip/macdailynews/css/master.css?ver=1.13" />
	<!--[if IE]>
		<link rel="stylesheet" type="text/css" media="screen" href="https://s0.wp.com/wp-content/themes/vip/macdailynews/css/ie.css" />
	<![endif]-->
	<!--[if lte IE 6]>
		<link rel="stylesheet" type="text/css" media="screen" href="https://s0.wp.com/wp-content/themes/vip/macdailynews/css/ie6.css" />
	<![endif]-->

	
<meta name="description" content="Apple co-founder Steve Wozniak will headline a voyage to Antarctica in December..." />
<meta name="keywords" content="news, antarctica, chile, cruise, seabourn, south georgia island, steve wozniak, woz" /><meta name="robots" content="index,follow" />
<meta name="earnify-site-verification" content="dc69795cd961c75dd734e55db61d988e79a36531" />
<meta name="apple-itunes-app" content="app-id=319803025, affiliate-data=10lody">

<meta name="google-site-verification" content="0xqPVOZ0OlSg_nhjcL258xzcdjqk8Xh3pq12Me0DoJE" />
<meta name="msvalidate.01" content="FC3A929A7C9AEE592FCE90866D90657D" />
<meta name="p:domain_verify" content="78542ae861c7d1c788671cb3abd2171e" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=macdailynews.com&amp;id=17146794&amp;t=1499358447&amp;back=http%3A%2F%2Fmacdailynews.com%2F2017%2F07%2F06%2Fapple-co-founder-woz-to-headline-luxury-24-day-cruise-to-antarctica%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//macdailynews.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="MacDailyNews &raquo; Apple co-founder Woz to headline luxury 24-day cruise to&nbsp;Antarctica Comments Feed" href="http://macdailynews.com/2017/07/06/apple-co-founder-woz-to-headline-luxury-24-day-cruise-to-antarctica/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8-RC2-40878"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9kOFuwyAMhF9oHspWtduPac9CqEvc2hjFROnefqRpNHWb+IPu4D444+YMQVPBVJxMkHmKlMzNOaiACTF+/XLPwezJ/Y8xXdDcGUv24QI314oHHbHuS/ZlSQgeySOj1FgLm+kYsVTcNg0Fr01E8n57aJFDrddstk7c93lEM6ir0CRQhtqtzd2rmQbyDFQjj2aFySUt6+EmWrdGVGANvpCmBwMn9jS20BF71lhlvH3Xj/0DrcO5Yecia+95CXzKR7d7P7y8dd1rd/4GWmPQaw==' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<script type='text/javascript' src='http://s7.addthis.com/js/250/addthis_widget.js?ver=4.8-RC2-40878#username=xa-4cc9dbb649e8973e'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://macdailynews.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://macdailynews.com/2017/07/06/apple-co-founder-woz-to-headline-luxury-24-day-cruise-to-antarctica/" />
<link rel='shortlink' href='http://wp.me/p19WFc-NIa' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fmacdailynews.com%2F2017%2F07%2F06%2Fapple-co-founder-woz-to-headline-luxury-24-day-cruise-to-antarctica%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fmacdailynews.com%2F2017%2F07%2F06%2Fapple-co-founder-woz-to-headline-luxury-24-day-cruise-to-antarctica%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/ea5b7faa1f47a735b73181d959a3a0ea?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/ea5b7faa1f47a735b73181d959a3a0ea?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/ea5b7faa1f47a735b73181d959a3a0ea?s=114" />
<link rel='openid.server' href='http://macdailynews.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://macdailynews.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://macdailynews.com/osd.xml" title="MacDailyNews" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="MacDailyNews" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="WELCOME HOME! Apple and Mac News" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://macdailynews.com/feed/;icon-uri=http://0.gravatar.com/blavatar/ea5b7faa1f47a735b73181d959a3a0ea?s=16" /><style type="text/css" id="syntaxhighlighteranchor"></style>
	<script type='text/javascript'>
		jQuery(document).ready(function($) {

			$('.search-term').focus(function() {
				if ($(this).val() == 'Search') {
					$(this).attr("value","");
				}
			});

			$('.search-term').blur(function() {
				if ($(this).val() == '') {
					$(this).attr("value","Search");
				}
			});

		});
	</script>

	<script type="text/javascript" src="//tags-cdn.deployads.com/a/macdailynews.com.js"></script>
	

	<script type="text/javascript">
(deployads = window.deployads || []).push({});
</script>
	


	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
	

	<script type="text/javascript">

    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '75335A11178A4E2F';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();

</script>
	


	<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	

	<script type="text/javascript">

  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9654279268749293",
    enable_page_level_ads: true
  });

</script>
	


	<script type="text/javascript">

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();

</script>
	


	<script type="text/javascript">

  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'http://cdn.taboola.com/libtrc/macdailynews/loader.js');

</script>
	


	<script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js">


</script>
	

	<script type="text/javascript">

GS_googleAddAdSenseService("ca-pub-9654279268749293");
GS_googleEnableAllServices();

</script>
	


	<script type="text/javascript">

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1559768-1', 'auto');
  ga('send', 'pageview');

</script>
	


	<script type="text/javascript">

GA_googleAddAdSensePageAttr("google_page_url", "URL");
GA_googleAddSlot("ca-pub-9654279268749293", "300x250_article_text");
GA_googleAddSlot("ca-pub-9654279268749293", "MDN_125x125_Top_Right_ROS");
GA_googleFillSlot("MDN_120x600_mid_right_ROS");
GA_googleAddSlot("ca-pub-9654279268749293", "MDN_160x600_Top_Left_ROS");
GA_googleAddSlot("ca-pub-9654279268749293", "MDN_160x600_Top_Right_ROS");
GA_googleAddSlot("ca-pub-9654279268749293", "MDN_160x600_Right_02_ROS");
GA_googleAddSlot("ca-pub-9654279268749293", "MDN_160x600_Right_03_ROS");
GA_googleAddSlot("ca-pub-9654279268749293", "MDN_article_text_ad");
GA_googleAddSlot("ca-pub-9654279268749293", "300x250_mid_right_ROS");
GA_googleAddSlot("ca-pub-9654279268749293", "MDN_300x250_2nd_from_top_right");
GA_googleAddSlot("ca-pub-9654279268749293", "MDN_300x250_3rd_from_top_right");
GA_googleAddSlot("ca-pub-9654279268749293", "MDN_160x600_mid_right_ROS");

</script>
	

	<script type="text/javascript">

GA_googleFetchAds();

</script>
	

	<script type="text/javascript">
var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '10lody']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true; autolink.src='http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink, s);})();
</script>
	

	<script type="text/javascript">

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();

</script>
	


	<script type="text/javascript">

    window._mNHandle = window._mNHandle || {};
    window._mNHandle.queue = window._mNHandle.queue || [];
    medianet_versionId = "121199"; 
    (function() {
        var sct = document.createElement("script"),
        sctHl = document.getElementsByTagName("script")[0],
        isSSL = 'https:' == document.location.protocol;
        sct.type = "text/javascript";
        sct.src = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/dmedianet.js?cid=8CUJ27KYR' + (isSSL ? '&amp;https=1' : '')+'';
        sct.async = "async";
        sctHl.parentNode.insertBefore(sct, sctHl);
    })();

</script>
	</head>
<body>
<!-- BuySellAds Ad Code -->
<script type="text/javascript">
(function(){
  var bsa = document.createElement('script');
     bsa.type = 'text/javascript';
     bsa.async = true;
     bsa.src = '//s3.buysellads.com/ac/bsa.js';
  (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(bsa);
})();
</script>
<!-- End BuySellAds Ad Code -->
<div class="str-container">
	<div id="str-header" class="clearfix">
		<div class="header-top">
			<div class="header-top-inner">
				<h1 id="blog-title"><a href="http://macdailynews.com">MacDailyNews</a></h1>
				<p id="blog-description">WELCOME HOME! Apple and Mac News</p>
			</div>
		</div>
		<p id="nav-aux">
			<a href="https://macdailynews.wordpress.com/wp-login.php?redirect_to=http%3A%2F%2Fmacdailynews.com%2F2017%2F07%2F06%2Fapple-co-founder-woz-to-headline-luxury-24-day-cruise-to-antarctica%2F" title="Login">Login</a> &middot; <a href="https://wordpress.com/start?ref=wplogin">Register</a>		</p>

		<div id="nav-main">
			<ul id="menu-main" class="menu"><li id="menu-item-35460" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35460"><a title="News" href="http://macdailynews.com/category/news/">News</a></li>
<li id="menu-item-36529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36529"><a title="Opinion" href="http://macdailynews.com/category/opinion/">Opinion</a></li>
<li id="menu-item-36536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36536"><a title="Contact" href="http://macdailynews.com/contact/">Contact</a></li>
<li id="menu-item-45351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45351"><a href="http://macdailynews.com/iphoneipad-app/">App</a></li>
<li id="menu-item-61901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61901"><a title="MacDailyNews on Facebook" href="http://www.facebook.com/pages/MacDailyNews/115705605129723">Facebook</a></li>
<li id="menu-item-103028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103028"><a title="MacDailyNews on Tumblr" href="http://macdailynews.tumblr.com">Tumblr</a></li>
<li id="menu-item-45165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45165"><a title="MacDailyNews on Twitter" href="http://twitter.com/#!/macdailynews/">Twitter</a></li>
<li id="menu-item-36542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36542"><a title="RSS" href="http://macdailynews.com/feed/">RSS</a></li>
<li id="menu-item-39802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39802"><a href="http://macdailynews.com/archives/">Archives</a></li>
<li id="menu-item-48548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48548"><a title="MacDailyNews Dashboard Widget" href="http://macdailynews.com/macdailynews-dashboard-widget/">Widget</a></li>
</ul>			<form method="get" action="http://macdailynews.com/">
				<input type="text" id="s" name="s" class="search-term" value="Search" size="15" />
				<input type="submit" name="submit_button" class="search-btn" value="Search" />
			</form>
		</div><!-- #nav-main -->
	</div><!-- #str-header -->

<div id="header-ads"><div class="text-ad"><div id="1b3cae18f3" class="pagefair-acceptable"></div>
<div id="ssrt-tag-top-leader" class="ad-tag"></div>

	<script type="text/javascript" src="//tags-cdn.deployads.com/a/macdailynews.com.js"></script>
	

	<script type="text/javascript">
(deployads = window.deployads || []).push({});
</script>
	</div></div>	<div id="str-page" class="clearfix">

<div id="sidebar-left">

<div id="cfsnip-widget-117" class="widget cfsnip-widget"><div id="d8bc349289" class="pagefair-acceptable"></div>
<div id="ssrt-tag-left-medrectangle" class="ad-tag"></div>                                 

	<script type="text/javascript">
(deployads = window.deployads || []).push({});
</script>
	<div class="clear"></div></div><div id="cfsnip-widget-125" class="widget cfsnip-widget"><!-- BuySellAds Zone Code -->
<div id="bsap_1304544" class="bsarocks bsap_dee5b34fe47204319ac43628dffb5eee"></div>
<!-- End BuySellAds Zone Code --><div class="clear"></div></div><div id="cfsnip-widget-118" class="widget cfsnip-widget"><div align="center">
<div id="4017df3ca5" class="pagefair-acceptable"></div>
<div id="ssrt-tag-left-widesky" class="ad-tag"></div>                                      

	<script type="text/javascript">
(deployads = window.deployads || []).push({});
</script>
	
</div><div class="clear"></div></div><div id="cfsnip-widget-132" class="widget cfsnip-widget"><a href="http://martiancraft.com/training.html" target="_new"><img src="https://macdailynews.files.wordpress.com/2016/05/martiancraft_300x250.jpg" alt="Master Modern Technologies with Cutting-Edge Training - MartianCraft" border="0" /></a><div class="clear"></div></div><div id="mdn_archives_widget-3" class="widget mdn_archives"><h2 class="widget-title">Opinion Archive</h2><ul class="opinion"><li><strong>Jul 2017</strong><br /><a href="http://macdailynews.com/2017/07/05/why-does-apple-have-to-push-its-politics-on-potential-customers/">Why does Apple have to push its politics on potential customers?</a></li><li><strong>Jul 2017</strong><br /><a href="http://macdailynews.com/2017/07/05/there-may-never-be-an-iphone-larger-than-the-forthcoming-iphone-7s-plus/">There may never be an iPhone larger than the forthcoming &#039;iPhone 7s Plus&#039;</a></li><li><strong>Jul 2017</strong><br /><a href="http://macdailynews.com/2017/07/03/apples-new-ipad-pro-units-offer-one-of-the-most-advanced-chips-currently-on-the-market/">Apple&#039;s new iPad Pro units offer one of the most advanced chips currently on the market</a></li><li><strong>Jun 2017</strong><br /><a href="http://macdailynews.com/2017/06/30/apples-so-called-tv-strategy-continues-to-be-an-embarrassing-joke/">Apple&#039;s so-called TV &#039;strategy&#039; continues to be an embarrassing joke</a></li><li><strong>Jun 2017</strong><br /><a href="http://macdailynews.com/2017/06/29/apples-iphone-turns-ten-no-product-in-recent-history-has-changed-peoples-lives-more/">Apple&#039;s iPhone turns ten: No product in recent history has changed people&#039;s lives more</a></li></ul><div class="clear"></div></div><div id="text-3" class="widget widget_text"><h2 class="widget-title">Current Headlines</h2>			<div class="textwidget"><a href="http://www.geekculture.com/joyoftech/index.html" target="_blank"><p><b>Latest Joy of Tech</b></a><br><a href="http://www.geekculture.com/joyoftech/index.html" target="_blank"><img height="82" width="79" src="http://www.geekculture.com/joyoftech/joyimages/jottodaythumb.gif" alt="Latest Joy of Tech!" /></a></p></div>
		<div class="clear"></div></div><div id="rss-12" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://feeds.feedburner.com/9to5Mac-MacAllDay" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://9to5mac.com" title="Apple News &amp; Mac Rumors Breaking All Day">9to5Mac</a></h2><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/SfI-X1lc21c/' title='Pokémon GO has been updated today with new features including a special Pikachu wearing Ash’s hat, a limited time Anniversary box, and more as Niantic and The Pokémon Company continue to celebrate the game’s one year anniversary.  more…  '>Pokémon GO anniversary celebration continues with special Pikachu, limited time items, more</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/q3ES7qUPTyo/' title='Instagram is today adding new functionality to its Stories feature that will allow users to reply with photos and videos. Head below to learn how to use the new feature.  more…  '>Instagram introduces photo and video replies for Stories</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/lEg-yDDK2Nw/' title='There’s no shortage of guitar tutor apps out there, but if there’s one company that ought to know a bit about what it takes to play guitar, it’s Fender …  more…  '>Fender claims its web and iOS guitar apps can teach you to play your first song in minutes</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/haLBr6IoN4U/' title='New banks and credit unions across the United States are continuing to adopt Apple Pay, and 21 additional institutions have joined Apple’s list of participating partners since the last refresh a few weeks ago. Check out the latest Apple Pay banks below:  more…  '>Apple Pay comes to 20+ more banks in the US</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/DaJku763FQI/' title='Recent MacBooks aren’t exactly noted for their repairability, a change that started in 2012 with the 15-inch MacBook Pro with Retina display. Among the many changes introduced was a battery very firmly glued to the chassis, making it next to impossible to replace. But iFixit likes a challenge, and has now come up with a DIY battery replacement kit which it r [&hellip;]'>iFixit launches battery replacement kits for MacBook Pro with Retina Display [Video]</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/12IuWBAMrKM/' title='After debuting his new album exclusively on his own Tidal music streaming service last week, today Apple Music is premiering the first music video from the release despite still not offering the actual album.  more…  '>New Jay Z music video lands on Apple Music, but album remains Tidal/Sprint exclusive</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/iQPOoWRguNI/' title='We’ve been hearing a lot about the 3D camera system in the iPhone 8 being capable of facial recognition to allow automatic login without Touch ID or passcode. A new patent application published today suggests that Apple also wants to bring this capability to future Macs. But Apple has more in mind that just a simple unlock function …  more…  '>As iPhone 8 facial recognition expected, Apple patent describes bringing this &amp; more to Macs</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/Vd6lpczcNM4/' title='Once the iPhone 8 debuts this fall, attention will naturally start to turn the 2018 iPhone lineup. It is well known that Apple begins designing iPhones many years ahead, which means preparations for the model after the 2017 iPhones are already underway. Nikkei’s sources suggest that Apple will launch three new iPhone models in 2018, all featuring OLED displa [&hellip;]'>Apple reportedly preparing three new iPhone models for 2018, all with OLED displays</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/h5d5hChRroE/' title='KGI analyst Ming-Chi Kuo has been making some interesting predictions about the iPhone 8 of late. The most surprising one of these is that it won’t offer any form of Touch ID. While some have reported him as simply saying that it wouldn’t be embedded in the screen, this appears to be based on missing the significance of the word ‘model’ in what he said. We p [&hellip;]'>Poll: If the iPhone 8 is available only in black, will that deter you from buying?</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/acE1IWD8uvo/' title='The official unveiling of the iPhone 8 is still several months away but that hasn’t stopped the Chinese manufacturers from producing their usual clone hardware in advance. EverythingApplePro got his hands on one of the ‘working’ clones which have surfaced online in the last couple of weeks, and it really doesn’t take much to notice how bad they really are. V [&hellip;]'>Don’t be fooled by the ‘working’ iPhone 8 clones [Video]</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/uq8kCurAPD8/' title='The ban on laptops and tablets in cabin baggage on certain flights into the USA is over in all but name as a fourth airline is exempted. It’s clear by this stage that the ban was simply an aggressive way to force airports and airlines to adopt tougher security screening measures.  more…  '>Cabin baggage ban on laptops &amp; tablets over in all but name after latest exemption</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/2PGPcktt_4Y/' title='Apple suppliers are apparently facing issues with production of the new storage chips destined for the 2017 iPhone series, the all-new-design iPhone 8 and the iterative iPhone 7s devices (which will look similar to the current iPhone 7 and iPhone 7 Plus, but with glass backs). The Digitimes report claims that SK Hynix and Toshiba have fallen short of product [&hellip;]'>Report: Apple suppliers failing to produce enough 3D NAND chips for iPhone 8, Apple adds Samsung into supply chain</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/bC562Xktahc/' title='As Apple continues to increase its focused on mixed reality experiences, the company has recently joined the WebVR Community Group. WebVR is an initiative that aims to make virtual reality content viewable by everyone, regardless of browser or device…  more…  '>Apple developers join WebVR Community Group ahead of macOS High Sierra w/ VR support</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/yG-O_Xqmk78/' title='As it always does ahead of earnings season, Apple today updated its Investor Relations webpage to announce that it will hold its Q3 2017 earnings call on Tuesday, August 1st, 2017. The call will be held at 2PM PT/5PM ET with the earnings release dropping 30 minutes before that…  more…  '>Apple schedules Q3 2017 earnings release for August 1</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/9To5Mac-MacAllDay/~3/A0PCBuvKQ4k/' title='Snapchat just got a pretty noteworthy update. And while the first bullet point in this update’s change log — on-demand geofilters — was introduced at the end of last month, a few of these features are entirely new. Among them are the ability to add links to your snaps, Backdrops, and Voice Filters.  more…  '>Latest Snapchat update adds Voice Filters, Backdrops, lets you add links to snaps</a></li></ul><div class="clear"></div></div><div id="rss-5" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://feeds.macrumors.com/MacRumors-Front" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.macrumors.com" title="Apple, iPhone, iPad, Mac News and Rumors">MacRumors</a></h2><ul><li><a class='rsswidget' href='https://www.macrumors.com/2017/07/06/apple-three-new-oled-iphones-2018/' title='Earlier this year, a supply chain report said that Apple plans to make all of its iPhones with an OLED screen by 2019. Apple was believed to be preparing to adopt OLED panels for 60 million units of the &quot;iPhone 8&quot; in 2017, and then the company would double the adoption of OLED panels in 2018 before wholly transitioning to OLED-only iPhones in 2019. [&hellip;]'>Apple Planning to Launch Three New OLED iPhones in 2018</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2017/07/05/apple-seeds-ios-10-3-3-beta-6/' title='Apple today seeded the sixth beta of an upcoming iOS 10.3.3 update to developers and public beta testers, one week after seeding the fifth beta and over a month after the release of iOS 10.3.2, which was a minor bug fix update. Registered developers can download iOS 10.3.3 beta 6 from the Apple Developer Center or over-the-air with the proper configuration p [&hellip;]'>Apple Seeds Sixth Beta of iOS 10.3.3 to Developers and Public Beta Testers</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2017/07/05/apple-seeds-macos-sierra-10-12-6-beta-6/' title='Apple today seeded the sixth beta of an upcoming macOS Sierra 10.12.6 update to developers and public beta testers, one week after seeding the fifth beta and more than a month after releasing macOS Sierra 10.12.5, a minor bug fix update. The sixth beta of macOS Sierra 10.12.6 can be downloaded through the Apple Developer Center or through the Software Update [&hellip;]'>Apple Seeds Sixth Beta of macOS Sierra 10.12.6 to Developers and Public Beta Testers</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2017/07/05/apple-news-google-doubleclick-micropayments/' title='Apple News attracts millions of monthly readers on iPhone and iPad, but some publishers have been reluctant to adopt the platform due to limited revenue and hassles placing ads alongside content. Fortunately for publishers, that could soon change. Ad Age reports that Apple eventually plans to allow publishers to use the ad tech they already employ on their s [&hellip;]'>Apple News May Expand Ways Publishers Can Sell Ads, Enable Micropayments</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2017/07/04/imagination-tech-no-progress-with-apple/' title='British chipmaker Imagination Technologies today disclosed that its formal sale process continues, despite successful restructuring and a return to profitability in its fiscal year ended April 30, 2017. It also said it is reviewing options in its dispute with Apple, but added that no progress has been made. &quot;The management team have done a tremendous jo [&hellip;]'>Imagination Technologies Remains For Sale as No Progress Made in Dispute With Apple</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2017/07/04/us-gov-files-to-intervene-in-apple-tax-appeal/' title='The U.S. government has filed an application with the General Court of the European Union to intervene in an ongoing tax-related case between Apple and the European Commission, according to Reuters.&quot;I can confirm the United States filed an application with the European Union General Court to intervene in the case involving the retroactive application of [&hellip;]'>Report Says U.S. Government Filed to Intervene in Apple&#039;s Tax Appeal in Europe</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2017/07/03/2017-iphone-models-qi-wireless-charger-separate/' title='Well-regarded KGI Securities analyst Ming-Chi Kuo this morning released a note for investors in which he made 10 predictions related to the three iPhones slated for release in 2017, including the elimination of Touch ID in the &quot;iPhone 8.&quot; We&#039;ve now gotten our hands on Kuo&#039;s full note, and it includes several additional details that were n [&hellip;]'>All 2017 iPhone Models Said to Include Standard 5W USB-A Adapter, With Wireless Charger Sold Separately</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2017/07/03/apple-facial-recognition-security-system-iphone-8/' title='Following a report from analyst Ming-Chi Kuo suggesting the next-generation &quot;iPhone 8&quot; will do away with a Touch ID fingerprint sensor entirely, Bloomberg says Apple is working on an &quot;improved&quot; security system that will let customers unlock their iPhones and make Apple Pay payments with facial recognition technology. Apple&#039;s new faci [&hellip;]'>Apple Working on &#039;Improved&#039; Security System for iPhone 8 That Replaces Touch ID With Facial Recognition</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2017/07/03/ming-chi-kuo-iphone-omit-touch-id/' title='KGI Securities analyst Ming-Chi Kuo today made ten predictions related to the 2017 debut of the &quot;iPhone 8,&quot; &quot;iPhone 7s,&quot; and &quot;iPhone 7s Plus,&quot; which are expected to be announced in September and launch sometime afterwards (via StreetInsider). Kuo&#039;s predictions today largely fall in line with all the rumors we&#039;ve been h [&hellip;]'>Ming-Chi Kuo Predicts iPhone 8 Will Omit Touch ID Entirely, Come in Limited Color Options</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2017/07/01/apples-first-retail-taiwan-opens/' title='Apple officially opened up its first retail store in Taiwan at 11:00 a.m. local time on July 1. Located in Taiwan&#039;s capital of Taipei, and called Apple Taipei 101, the store is situated on the ground floor of the Taipei 101 skyscraper. Apple Taipei 101 is another expansion of Apple&#039;s next-generation retail plans and features the company&#039;s late [&hellip;]'>Apple&#039;s First Retail Location in Taiwan Officially Opens to the Public</a></li></ul><div class="clear"></div></div><div id="rss-3" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://appleinsider.com/rss/news/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="AppleInsider News">AppleInsider</a></h2><ul><li><a class='rsswidget' href='http://appleinsider.com/articles/17/07/06/shadow-warrior-classic-complete-for-macos-sorcery-on-ios-now-free-to-download' title=' 		 						 						 			A pair of games have been made available on iOS and macOS for free, with the first episode of &#039;Steve Jackson&#039;s Sorcery!&#039; downloadable to iPhones and iPads at no charge, while Mac users can acquire early first person shooter &#039;Shadow Warrior Classic Complete&#039; from GOG&#039;s online store.		 	'>&#039;Shadow Warrior Classic Complete&#039; for macOS, &#039;Sorcery!&#039; on iOS now free to download</a></li><li><a class='rsswidget' href='http://appleinsider.com/articles/17/07/06/dram-nand-supplies-for-iphone-8-tight-in-global-shortage-of-components' title=' 		 						 						 			Apple&#039;s 2017 iPhone production may be impacted by an industry-wide shortage of DRAM has been compounded by a production problem at a Micron plant, and aggravated by low yields of 3D NAND production from Apple suppliers SK Hynix and Toshiba.		 	'>DRAM, NAND supplies for &#039;iPhone 8&#039; tight in global shortage of components</a></li><li><a class='rsswidget' href='http://appleinsider.com/articles/17/07/06/ifixit-introduces-battery-replacement-kit-for-apples-macbook-pro-with-retina-display' title=' 		 						 						 			Apple&#039;s notoriously difficult-to-repair unibody MacBook design has been a sore subject for repair enthusiasts for years, prompting solutions provider iFixit to create a new battery replacement kit that will make it easier for at-home repairs.		 	'>iFixit introduces battery replacement kit for Apple&#039;s MacBook Pro with Retina display</a></li><li><a class='rsswidget' href='http://appleinsider.com/articles/17/07/06/following-iphone-8-apple-plans-to-go-all-oled-with-2018-iphones' title=' 		 						 						 			While this year&#039;s iPhone lineup is expected to feature just one model with an OLED display -- the flagship &quot;iPhone 8&quot; -- the company is rumored to embrace the display technology in a big way a year later, when it could offer three OLED iPhones.		 	'>Following &#039;iPhone 8,&#039; Apple plans to go all-OLED with 2018 iPhones</a></li><li><a class='rsswidget' href='http://appleinsider.com/articles/17/07/06/apple-invention-appears-to-detail-homepods-adaptive-acoustics' title='The U.S. Patent and Trademark Office on Thursday published an Apple patent application seemingly related to the company&#039;s upcoming HomePod speaker. In particular, the invention covers a method of equalizing and optimizing loudspeaker output through the use of microphones, digital signal processing and advanced computational algorithms. [&hellip;]'>Apple invention appears to detail HomePod&#039;s adaptive acoustics</a></li><li><a class='rsswidget' href='http://appleinsider.com/articles/17/07/05/apple-software-engineers-join-webvr-virtual-reality-accessibility-group' title=' 		 						 						 			A trio of Apple developers have officially joined the WebVR Community Group, a W3C-hosted community initiative that strives to deliver virtual reality experiences through basic web browsers.		 	'>Apple software engineers join WebVR virtual reality accessibility group</a></li><li><a class='rsswidget' href='http://appleinsider.com/articles/17/07/05/watch-2017-13-macbook-pro-vs-2017-12-retina-macbook' title=' 		 						 						 			Apple&#039;s 13-inch MacBook Pro without Touch Bar and 12-inch Retina MacBook were recently updated with Intel&#039;s latest-generation Kaby Lake processors. They both start at a base price of $1,299, but what are the differences, and which one is right for you?		 	'>Watch: 2017 13&quot; MacBook Pro vs. 2017 12&quot; Retina MacBook</a></li><li><a class='rsswidget' href='http://appleinsider.com/articles/17/07/05/apple-to-report-q3-2017-earnings-on-aug-1' title=' 		 						 						 			Apple on Wednesday announced it will on Aug. 1 reveal quarterly earnings for the third fiscal quarter of 2017, traditionally the slowest sales period of the year for the tech giant.		 	'>Apple to report Q3 2017 earnings on Aug. 1</a></li><li><a class='rsswidget' href='http://appleinsider.com/articles/17/07/05/killer-deals-save-70-to-120-instantly-on-apples-mid-2017-macbook-pros-plus-no-tax-in-48-states' title='First come, first served: AppleInsider readers can use exclusive coupons this week to instantly save between $70 and $120 on every new Mid 2017 MacBook Pro, including Apple&#039;s 13&quot; MacBook Pro with Touch Bar and 15&quot; MacBook Pro with Touch Bar. In addition to the promo code and instant cash savings, sales tax will not be collected on orders shipp [&hellip;]'>Killer Deals: Save $70 to $120 instantly on Apple&#039;s Mid 2017 MacBook Pros, plus no tax in 48 states</a></li><li><a class='rsswidget' href='http://appleinsider.com/articles/17/07/05/fender-partners-with-apple-for-apple-music-curated-playlists-featuring-its-guitars' title=' 		 						 						 			Guitar manufacturer Fender has become the latest major brand to become an official playlist curator for Apple&#039;s services, with five unique playlists accessible via Apple Music featuring notable artists and songs spanning more than seven decades that showcase the firm&#039;s instruments.		 	'>Fender partners with Apple for Apple Music curated playlists featuring its guitars</a></li></ul><div class="clear"></div></div><div id="rss-27" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://daringfireball.net/feeds/main" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://daringfireball.net/" title="">Daring Fireball</a></h2><ul><li><a class='rsswidget' href='http://adage.com/article/digital/apple-explores-ways-publishers-sell-ads-news-app/309644/' title='Garett Sloane, reporting for AdAge: Apple is working on a money fix for publishers that send their articles and content to its News app but so far have gotten very little in return, according to people familiar with the plans. Apple News will let top media partners use their own technology to fill the ad space in their content, becoming more of an extension [&hellip;]'>AdAge: Apple News Reportedly Open to Letting Publishers Sell Ads</a></li><li><a class='rsswidget' href='http://lettersandliquor.com/' title=' Right up my alley: Matthew Wyne’s delightfully-illustrated history of popular cocktails.     ★    	'>Letters and Liquor</a></li><li><a class='rsswidget' href='http://www.macworld.com/article/3201007/phone-accessories/glif-review-tripod-adapter-should-be-part-of-every-smartphone-photographers-kit.html' title='Glenn Fleishman, writing for Macworld: Studio Neat’s latest tripod adapter, Glif, fits all phones (even non-Apple ones) in an attractive and well-made new design that uses a padded locking clamp and three mounting screw holes instead of one. This compact adapter is the perfect companion for a serious iPhone photographer looking for maximum flexibility, as we [&hellip;]'>Glenn Fleishman Reviews the New Glif</a></li><li><a class='rsswidget' href='https://www.macrumors.com/2017/07/03/2017-iphone-models-qi-wireless-charger-separate/' title='Ming-Chi Kuo this morning: We predict the OLED model won’t support fingerprint recognition, reasons being: (1) the full-screen design doesn’t work with existing capacitive fingerprint recognition, and (2) the scan-through ability of the under-display fingerprint solution still has technical challenges, including: (i) requirement for a more complex panel pixe [&hellip;]'>Ming-Chi Kuo Says No Touch ID on New OLED iPhone</a></li><li><a class='rsswidget' href='https://www.flightlogger.co/' title='Traveling has never been this easy. Now, you can search and save your flights, get up-to-date notifications on any changes, share your travel coordinates with friends and family, and much more — all from one easy-to-use app. Get real-time flight tracking for updates on departure and arrival times, delays, cancellations, gate and baggage claim information. Av [&hellip;]'>[Sponsor] FlightLogger</a></li><li><a class='rsswidget' href='http://www.msn.com/en-us/money/companies/is-amazon-getting-too-big/ar-BBDgZMg?li=BBmkt5R&#038;ocid=spartandhp' title='Elizabeth Weise, writing for USA Today: Of printed books, about 38% of the 800 million sold in 2016 were sold on Amazon. For ebooks it’s about 75% of the 400 million sold. And for audio books it’s close to 95% of the 50 million sold. Looks like it’s time for the Department of Justice to open another investigation of Apple’s e-book business.  ★  [&hellip;]'>Is Amazon Getting Too Big?</a></li><li><a class='rsswidget' href='https://timingapp.com/df' title='This week’s DF RSS feed was sponsored by Timing — an absolutely terrific time-tracking app for the Mac. Anyone with an even casual familiarity with my personal interests knows that I love truly native Mac apps. Timing is a home run — it is both great at time-tracking and great at being a Mac app. The way it works is sublime. You still install it and let it r [&hellip;]'>Timing</a></li><li><a class='rsswidget' href='http://www.wsj.com/video/how-the-iphone-was-born-inside-stories-of-missteps-and-triumphs/302CFE23-392D-4020-B1BD-B4B9CEF7D9A8.html' title=' Ten-minute video from The Wall Street Journal with new interviews from Scott Forstall, Greg Christie, and Tony Fadell on the creation of the original iPhone. Great stuff.    ★    	'>The WSJ: ‘How the iPhone Was Born: Inside Stories of Missteps and Triumphs’</a></li><li><a class='rsswidget' href='http://www.speirs.org/blog/2015/11/30/can-the-macbook-pro-replace-your-ipad' title='Fraser Speirs, back in 2015: Firstly, consider the hardware. The huge issue with the MacBook Pro is its form factor. The fact that the keyboard and screen are limited to being held in an L-shaped configuration seriously limits its flexibility. It is basically impossible to use a MacBook pro while standing up and downright dangerous to use when walking around [&hellip;]'>Fraser Speirs: ‘Can a Laptop Replace Your iPad?’</a></li><li><a class='rsswidget' href='https://daringfireball.net/2007/06/iphone_first_impressions' title='My thoughts and first impressions of the original iPhone from 10 years ago: Real-time dragging is such a priority that if the iPhone can’t keep up and render what you’re dragging in real-time, it won’t even try, and you get a checkerboard pattern reminiscent of a transparent Photoshop layer until it catches up (typically, an instant later). I.e. iPhone prior [&hellip;]'>From the DF Archive: iPhone First Impressions</a></li></ul><div class="clear"></div></div><div id="rss-2" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.idropnews.com/news/feed" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.idropnews.com" title="Apple News, How Tos and Culture.">iDrop News</a></h2><ul><li><a class='rsswidget' href='https://www.idropnews.com/news/apple-news-explores-ad-options-regain-publishers-lost-revenue/44255/' title='Apple is planning on changing the way it allows publishers on its proprietary News app to place ads and generate revenue, a common critique that news outlets and publications have made of the platform, according to a new report. Though Apple News clocks millions of monthly readers, publishers who send their content to the platform […] Want a FREE iPhone 7? C [&hellip;]'>Apple News Explores Ad Options to Regain Publishers’ Lost Revenue</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/untold-stories-residents-living-near-apple-parks-construction%e2%80%a8-zone/44272/' title='Since the development broke ground back in 2013, Apple Park has become an increasingly hot-button topic. Between the monthly 4K drone fly-overs intended to showcase the project’s construction progress, and the incessant media hype surrounding Apple’s ornate, 2.8 million square foot second home in Silicon Valley, some might argue that we’ve heard just about e [&hellip;]'>Untold Stories from Residents Living Near Apple Park’s Construction  Zone</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/7-reasons-ipad-running-ios-11-can-replace-computer/44284/' title='There has been a lot of discussion lately about whether or not the iPad can truly replace a computer. In many respects the answer is no, but the question then seems to be, can the iPad be a computer replacement for some people? Here are 7 features in iOS 11 that point to the answer […] Want a FREE iPhone 7? Click here to enter our monthly contest for a chanc [&hellip;]'>7 Reasons an iPad Running iOS 11 Can Replace Your Computer</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/fast-tech/first-tesla-model-3-completed-friday/44269/' title='Tesla is gearing up to begin production of its lower-priced Model 3 electric vehicle this month. And the company is ahead of schedule, with the first Model 3 slated for completion this Friday. CEO Elon Musk took to Twitter to share the news. “Model 3 passed all regulatory requirements for production two weeks ahead of […] Want a FREE iPhone 7? Click here to [&hellip;]'>First Tesla Model 3 to Be Completed Friday</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/vpns-important-ever-iphone-users/44268/' title='If you’ve been clued into the news on internet privacy recently, you’re probably no stranger to the buzz around Virtual Private Networks (VPNs). So, what is a VPN, and more importantly, why the sudden sense of urgency around protecting your data everywhere from the airport to your own home? Exploring the Rocky State of the Current Digital […] Want a FREE iPh [&hellip;]'>Why VPNs Are More Important Than Ever for iPhone Users</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/apple-seeds-ios-10-3-3-beta-6-developers-testers/44249/' title='Apple on Wednesday seeded a new beta version of iOS — but it wasn’t for iOS 11. Instead, the company has released the sixth beta of iOS 10.3.3 to public beta testers and registered Apple developers, just about a week after releasing the previous beta version of the software. iOS 10.3.3 is itself a minor […] Want a FREE iPhone 7? Click here to enter our month [&hellip;]'>Apple Seeds iOS 10.3.3 Beta 6 to Developers and Testers</a></li><li><a class='rsswidget' href='https://www.idropnews.com/ios-11/apple-intentionally-removed-3d-touch-app-switching-ios-11/44229/' title='Apple has done away with the 3D Touch app switching gesture in iOS 11. The disappearance was noted in the release of the first two iOS 11 developer seeds and was met with mixed reactions. The app switching gesture was meant to provide quick access to the iOS app switcher menu and an easy way […] Want a FREE iPhone 7? Click here to enter our monthly contest f [&hellip;]'>Apple Intentionally Removed 3D Touch App Switching from iOS 11</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/apples-ipad-pro-doesnt-feature-3d-touch-eventually/44116/' title='Apple’s new 10.5-inch iPad Pro packs a ton of power: its beastly A10X Fusion SoC, complemented by upgraded camera sensors, and a user experience that’s been made buttery-smooth thanks to ProMotion display technology. But of all the drool-worthy specs iPad Pro packs in, there’s one technology that didn’t quite make the cut: Apple’s pressure-sensitive 3D […] W [&hellip;]'>Why Apple’s iPad Pro Doesn’t Feature 3D Touch</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/samsungs-bixby-isnt-siri-killer-might-never/44122/' title='Bixby has big dreams. Samsung’s ambitions for its new digital voice assistant are certainly far-reaching, and it has the potential to reach those goals. But, in the meantime, it’s safe to say that Bixby isn’t going to be giving Siri a run for her money anytime soon. When Bixby launched alongside the rollout of Samsung’s […] Want a FREE iPhone 7? Click here t [&hellip;]'>Why Samsung’s Bixby Isn’t a Siri Killer — And Might Never Be</a></li><li><a class='rsswidget' href='https://www.idropnews.com/news/top-5-annoying-ios-11-bugs/44000/' title='The iOS 11 public beta is out, and you might be really eager to download it and test out all of the new features included in the update. Of course, we still caution readers to be wary of downloading the iOS 11 beta on their primary device — for a few different reasons. Beyond battery […] Want a FREE iPhone 7? Click here to enter our monthly contest for a cha [&hellip;]'>Top 5 Most Annoying iOS 11 Bugs</a></li></ul><div class="clear"></div></div><div id="rss-13" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.cultofmac.com/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.cultofmac.com" title="Tech and culture through an Apple lens">Cult of Mac</a></h2><ul><li><a class='rsswidget' href='https://www.cultofmac.com/491220/get-ready-mobile-developers-ios-11-coming-deals/' title='We all knew this day would come. Apple will soon release their latest and greatest mobile operating system yet: iOS 11. It’s packed with updated interfaces, expanded 3D Touch and Siri functionality, drag and drop, and lots more. That means developers have a lot of cramming to do before it drops this fall. This bundle […] (via Cult of Mac - Tech and culture t [&hellip;]'>Get ready mobile developers, iOS 11 is coming [Deals]</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/491328/apple-music-gets-new-jay-z-video-still-no-sign-444/' title='Apple Music users can now enjoy the official music video to The Story of O.J., a new track from Jay-Z’s recently-released 4:44 album. Sadly, there’s no sign of the complete album just yet. Jay-Z has made it incredibly difficult to enjoy 4:44, which is currently exclusive to Tidal, his own music streaming service. Only existing (not new) Tidal subscribers cou [&hellip;]'>Apple Music gets new Jay-Z video, still no sign of 4:44</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/491308/apple-launch-three-iphones-oled-displays-2018/' title='Apple’s switch to OLED displays for the iPhone could come sooner than expected. A report citing sources familiar with its plans claims all new models launched in the second half of 2018 will use the new display technology, as opposed to LCD panels. Apple is expected to use OLED displays for the iPhone this year, but it’s […] (via Cult of Mac - Tech and cultu [&hellip;]'>Apple to launch three iPhones with OLED displays in 2018</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/491306/magic-behind-homepod-revealed-new-patent/' title='According to Apple, its upcoming HomePod smart speaker will “reinvent the way we enjoy music” thanks to its seven-tweeter array, 4-inch woofer, and smart “spatial awareness” technology that lets it “read” its environment. If you want to find out a bit more about how the smart speaker works, you can check out a new patent […] (via Cult of Mac - Tech and cultu [&hellip;]'>The magic behind HomePod is revealed in new patent</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/491038/today-apple-history-gil-amelio-exit/' title='July 6, 1997: Following a massive quarterly loss for Apple, board member Edgar S. Woolard Jr. calls CEO Gil Amelio and informs him that he needs to step down. “You’ve done a lot to help the company, but the sales haven’t rebounded,” Woolard says. Steve Jobs denies being responsible for Amelio’s ouster. However, the move […] (via Cult of Mac - Tech and cultur [&hellip;]'>Today in Apple history: After a horrible quarter, Gil Amelio gets the boot</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/491300/apple-recruits-samsung-resolve-iphone-chip-problems/' title='Apple is turning to Samsung to resolve some of the yield issues it is having with its NAND flash storage chips for the upcoming iPhone, claims a new report. Existing suppliers SK Hynix and Toshiba have reportedly both experienced lower-than-expected yield rates for the next-gen iPhone chips. As a result, the overall supply of NAND flash […] (via Cult of Mac [&hellip;]'>Apple recruits Samsung to resolve iPhone chip problems</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/491216/apple-deals-ipad/' title='We’ve got a mix of hardware, accessories and downloads this week. So whether you need an iPad, a charging cable, a game or a MacBook Pro, check out this week’s best Apple deals. New iPad 9.7-inch 32GB Wi-Fi for $299 If you missed the lowest-price-yet deal on the brand new iPad that we previously spotlighted, […] (via Cult of Mac - Tech and culture through an [&hellip;]'>Week’s best Apple deals: Get a new iPad for less than $300</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/491206/apples-q3-earnings-call-held-august-1/' title='Investors will get their next glimpse into how well iPhone sells are doing on August 1 when Apple reveals its Q3 earnings for 2017. Apple updated its investor relations page today confirming the time and date of its next earnings call, which will include early sales of the new iPad Pro and MacBook Pros unveiled […] (via Cult of Mac - Tech and culture through [&hellip;]'>Apple’s Q3 2017 earnings call to be held on August 1</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/491164/fender-playlist-apple-music/' title='Electric guitar fans can listen to Apple Music playlists from Fender, maker of some of the world’s most iconic axes. Five new playlists emerged from the new Fender/Apple Music partnership. While rock ‘n’ roll might be the first thing that comes to mind when you think of Fender, the company is also highlighting how its […] (via Cult of Mac - Tech and culture [&hellip;]'>Apple Music partners with Fender for rocking playlists</a></li><li><a class='rsswidget' href='https://www.cultofmac.com/491162/suit-future-first-automatic-toothbrush-crowdfund-roundup/' title='Did you know that you’ll waste 108 days in your lifetime just brushing your teeth? But not with Amabrush, the world’s first automatic toothbrush, which promises to give you an even better clean in just ten seconds! It’s one of the awesome ideas in this week’s Crowdfund Roundup. We also have the last suit you’ll […] (via Cult of Mac - Tech and culture through [&hellip;]'>Suit of the future, first automatic toothbrush and more [Crowdfund Roundup]</a></li></ul><div class="clear"></div></div><div id="rss-26" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://www.t-gaap.com/blog.atom" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.t-gaap.com" title="">T-GAAP</a></h2><ul><li><a class='rsswidget' href='http://www.t-gaap.com/2017/6/27/apples-new-arkit-and-virtual-reality-the-next-level-awaits' title='Apple&#039;s newly unveiled Augmented Reality Kit (ARKit) has developers diving in and thinking about the possibilities. Apple provided a presentation of the technology at their World Wide Developers Conference earlier this month and it did not disappoint. Virtual objects were shown on a table, taking into account the surface size, camera movement and lighti [&hellip;]'>Apple&#039;s New ARKit and Virtual Reality – The Next Level Awaits</a></li><li><a class='rsswidget' href='http://www.t-gaap.com/2017/6/22/apple-boeing-and-low-earth-orbit-nirvana' title='Lately, Apple has been adding to their space exploration team. Not only does Apple have their sights set on your mobile life, but evidently they look up at night and think about how to reach for the stars. Apple recently added two of Google&#039;s satellite executives to some vaguely understood hardware team. In April an inside-the-satellite-beltway blog sit [&hellip;]'>Apple, Boeing and Low Earth Orbit Nirvana</a></li><li><a class='rsswidget' href='http://www.t-gaap.com/2017/6/16/first-presentation-in-steve-jobs-theater-iphones-10th-anniversary-special-event' title='For those wondering when Apple will hold their first event in Steve Jobs theater on their newly minted campus called Apple Park, the odds on favorite goes to a September/October special event. iPhone 8, or iPhone X – whatever it may be called – roughly represents the 10-year anniversary of iPhone. With such a significan Apple milestone, one would think the e [&hellip;]'>First Presentation in Steve Jobs Theater: iPhone&#039;s 10th Anniversary Special Event</a></li><li><a class='rsswidget' href='http://www.t-gaap.com/2017/6/14/a-complete-car-offering-from-apple-is-in-the-works' title='Project Titan, Apple&#039;s not-so-secret car program, has apparently been all over the map. But just when the Titan finally appeared to have legs, former Ford executive, Steve Zadesky, who was heading up Apple&#039;s automotive project, left the company in September, 2016. Filling Zadesky&#039;s vacuum, veteran Apple executive Bob Mansfield promptly took ov [&hellip;]'>A Complete Car Offering From Apple Is In The Works</a></li><li><a class='rsswidget' href='http://www.t-gaap.com/2017/6/13/apples-new-10-dot-5-inch-ipad-pro-begins-shipping' title='Apple&#039;s all-new 10.5-inch iPad Pro&#039;s are being prepared for shipping. According to this information (see below), the new iPad Pro&#039;s will ship on Monday, arriving by Next Day Shipping to customers on Tuesday, June 13. NOTE: AppleCare for iPad runs $99 and not only extends the warranty to 2 years, but now includes two (2) customer incidents for [&hellip;]'>Apple&#039;s New 10.5-inch iPad Pro Begins Shipping</a></li></ul><div class="clear"></div></div><div id="rss-10" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://www.macworld.co.uk/latest/rss" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.macworld.co.uk/latest/" title="Latest Articles from Macworld UK">Macworld UK</a></h2><ul><li><a class='rsswidget' href='http://www.macworld.co.uk/review/ios-accessories/apple-pencil-review-ipad-pro-stylus-3628705/' title='The Apple Pencil, for the 9.7-inch iPad Pro and 12.9-inch iPad Pro, is an impressively accurate stylus perfect for artists. Read our Apple Pencil review to decide whether you should buy one'>Apple Pencil review: A pricey but impressively accurate stylus for iPad Pro</a></li><li><a class='rsswidget' href='http://www.macworld.co.uk/review/iphone/iphone-7-review-3644880/' title='Our iPhone 7 review tests and rates the iPhone 7&#039;s design and build quality, features, tech specs, speed, camera capabilities and value for money, to help you decide if Apple&#039;s new iPhone is the best smartphone for you'>iPhone 7 review</a></li><li><a class='rsswidget' href='http://www.macworld.co.uk/feature/iphone/best-bluetooth-speakers-2017-3585700/' title='Looking for the best wireless speakers to improve audio for iPhone, iPad and Mac? Here&#039;s our selection of the best Bluetooth speakers available in 2017.'>The best Bluetooth speakers</a></li><li><a class='rsswidget' href='http://www.macworld.co.uk/feature/mac-software/which-is-best-torrent-software-for-mac-3501232/' title='Which BitTorrent client should you use for downloading torrents on a Mac? We look at the best Mac torrent clients for ease of use and features.'>Which is the best torrent software for Mac?</a></li><li><a class='rsswidget' href='http://www.macworld.co.uk/feature/apple/best-amazon-prime-day-apple-deals-2017-3660832/' title='Amazon&#039;s next Prime Day is approaching, but deals have started already. Here&#039;s everything you need to know.'>Best Amazon Prime Day Apple deals 2017</a></li><li><a class='rsswidget' href='http://www.macworld.co.uk/feature/mac/where-buy-mac-2017-3641490/' title='Your one-stop guide to the best place to buy any Mac.'>Where to buy a Mac 2017</a></li><li><a class='rsswidget' href='http://www.macworld.co.uk/how-to/iphone/how-clear-cache-on-your-iphone-or-ipad-3609079/' title='Deleting junk files, memory hogs and unwanted cache items is a great way to give your iPhone (or iPad) a spring-clean speed boost and get it running faster than ever.'>How to clear the cache on your iPhone or iPad</a></li><li><a class='rsswidget' href='http://www.macworld.co.uk/feature/mac/best-keyboards-for-mac-2017-3590365/' title='You spend hours working on your keyboard every day, so it’s important to find the keyboard that suits you best. Here we look at all the best keyboards for Mac.'>The best keyboards for Mac 2017</a></li><li><a class='rsswidget' href='http://www.macworld.co.uk/how-to/mac/how-to-fix-mac-wont-turn-on-3423817/' title='Dead Mac? Mac won&#039;t turn on? If your Mac won&#039;t start up follow these steps to get it working again.'>How to fix a Mac that won&#039;t turn on</a></li><li><a class='rsswidget' href='http://www.macworld.co.uk/how-to/iphone/how-disable-in-app-purchases-on-iphone-3660791/' title='Avoid any nasty surprises in your bank statement caused by in-app purchases from your loved ones. We show you how to use restrictions in iOS to disable these micro transactions.'>How to disable in-app purchases on an iPhone</a></li></ul><div class="clear"></div></div><div id="rss-28" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.cnet.com/rss/iphone-update/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="Tips, news, how tos, and troubleshooting help for the iPhone.">CNET iPhone Update</a></h2><ul><li><a class='rsswidget' href='https://www.cnet.com/how-to/tips-to-reduce-iphone-data-usage/#ftag=CAD4aa2096' title='Take control of how your iPhone uses its cellular data connection.'>7 ways to seriously cut back on iPhone data usage     - CNET</a></li><li><a class='rsswidget' href='https://www.cnet.com/how-to/why-some-imessage-texts-are-blue-and-some-are-green/#ftag=CAD4aa2096' title='Admit it: You&#039;ve always wanted to know.'>Why some iMessage texts are blue and some are green     - CNET</a></li><li><a class='rsswidget' href='https://www.cnet.com/how-to/the-best-vr-apps-for-iphone/#ftag=CAD4aa2096' title='Guess what? Your iPhone can do virtual reality! All you need is an inexpensive headset and these cool apps.'>The 9 best VR apps for iPhone     - CNET</a></li><li><a class='rsswidget' href='https://www.cnet.com/how-to/six-ways-to-improve-iphone-battery-life/#ftag=CAD4aa2096' title='If your iPhone doesn&#039;t hold a charge like it used to, these tips should help you get a boost from your battery.'>8 ways to improve iPhone battery life     - CNET</a></li><li><a class='rsswidget' href='https://www.cnet.com/news/apple-patent-points-to-potential-iphone-8-camera-capabilities/#ftag=CAD4aa2096' title='The patent for focus stacking granted this week may add a bunch of interesting new features.'>Apple patent points to potential iPhone 8 camera capabilities     - CNET</a></li><li><a class='rsswidget' href='https://www.cnet.com/news/shorter-lines-for-pricey-burgers-as-shake-shack-ups-mobile-rollout/#ftag=CAD4aa2096' title='The gourmet fast-food chain&#039;s ordering app expands its reach to more cities.'>Shorter lines for pricey burgers as Shake Shack ups mobile rollout     - CNET</a></li><li><a class='rsswidget' href='https://www.cnet.com/pictures/iphone-8-most-wanted-features/#ftag=CAD4aa2096' title='With the iPhone 7 and iPhone 7 Plus already not feeling so new, it&#039;s time to look forward and ruminate on what we&#039;d like to see in the next iPhone.'>iPhone 8: Most-wanted features     - CNET</a></li><li><a class='rsswidget' href='https://www.cnet.com/how-to/make-your-iphone-read-aloud-to-you/#ftag=CAD4aa2096' title='Turn iBooks into audiobooks.'>Make your iPhone read aloud to you     - CNET</a></li><li><a class='rsswidget' href='https://www.cnet.com/news/moment-lenses-are-ready-for-your-iphone-7/#ftag=CAD4aa2096' title='The mounts won&#039;t be ready until November, though.'>Moment lenses are ready for your iPhone 7     - CNET</a></li><li><a class='rsswidget' href='https://www.cnet.com/how-to/how-to-use-interactive-notifications-on-ios-10/#ftag=CAD4aa2096' title='Apple is changing how you can use notifications. Here&#039;s what you need to know.'>iOS 10 notifications look the same, but work a lot differently     - CNET</a></li></ul><div class="clear"></div></div>
</div>
<div id="content">

	<div class="stock-rates">
	Jul 07, 2017 - 12:27 AM UTC &mdash; AAPL: 142.91 (-1.18, -0.82%) | NASDAQ: 6113.6284 (-37.2271, -0.61%)</div>
<div id="post-content-191094" class="full post-191094 post type-post status-publish format-standard hentry category-news tag-antarctica tag-chile tag-cruise tag-seabourn tag-south-georgia-island tag-steve-wozniak tag-woz">
	<h1 class="post-title"><a href="http://macdailynews.com/2017/07/06/apple-co-founder-woz-to-headline-luxury-24-day-cruise-to-antarctica/" title="Permanent link to Apple co-founder Woz to headline luxury 24-day cruise to&nbsp;Antarctica" rel="bookmark" rev="post-191094">Apple co-founder Woz to headline luxury 24-day cruise to&nbsp;Antarctica</a></h1>
	<p class="post-meta">
		Thursday, July 6, 2017 &middot;  10:56 am &middot;
		<a href="http://macdailynews.com/2017/07/06/apple-co-founder-woz-to-headline-luxury-24-day-cruise-to-antarctica/#comments" rev="post-191094" >3 Comments</a>			</p>
	<div class="post-content KonaBody">
		<p><div class="alignleft">
<div id="ssrt-tag-incontent-medrec" class="ad-tag"></div> 

	<script type="text/javascript">
(deployads = window.deployads || []).push({});
</script>
	
</div>&#8220;Apple co-founder Steve Wozniak will headline a voyage to Antarctica in December on luxury line Seabourn&#8217;s 450-passenger Seabourn Quest,&#8221; Gene Sloan reports for USA Today.</p>
<p>&#8220;Seabourn says the computer pioneer will be a speaker on the 24-day sailing, which kicks off on Dec. 20 in Valparaiso, Chile (near Santiago) and ends in Buenos Aires on Jan. 13, 2018,&#8221; Sloan reports. &#8220;The voyage includes several days of sailing down the Chilean coast with visits to Puerto Montt and Isla Chiloe as well as the Chilean Fjords.</p>
<p>Sloan reports, &#8220;The trip also will include a visit to South Georgia Island, home to thousands of king penguins.&#8221;</p>
<p><strong>Read more in the full article <a href="https://www.usatoday.com/story/travel/cruises/2017/07/06/apple-co-founder-steve-wozniak-headline-seabourn-cruise/454596001/" target="_new">here</a>.</strong></p>
<blockquote><p><strong><span style="color:#ff0000;">MacDailyNews Notke: </span></strong>Ocean View and Veranda Suites start at $14,499, Penthouse Suites start at $32,999, and Grand Suites start at $73,999 (fares are in US dollars, per person, and based on double occupancy).</p>
<div id="attachment_191095" style="width: 580px" class="wp-caption alignnone"><a href="http://macdailynews.com/?attachment_id=191095" rel="attachment wp-att-191095"><img data-attachment-id="191095" data-permalink="http://macdailynews.com/2017/07/06/apple-co-founder-woz-to-headline-luxury-24-day-cruise-to-antarctica/170706_woz_cruise/" data-orig-file="https://macdailynews.files.wordpress.com/2017/07/170706_woz_cruise.jpg?w=570&#038;h=403" data-orig-size="570,403" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="170706_woz_cruise" data-image-description="&lt;p&gt;Seabourne 24-Day Holiday Antarctica, Patagonia &amp; South Georgia Island Crusie&lt;/p&gt;
" data-medium-file="https://macdailynews.files.wordpress.com/2017/07/170706_woz_cruise.jpg?w=570&#038;h=403?w=300" data-large-file="https://macdailynews.files.wordpress.com/2017/07/170706_woz_cruise.jpg?w=570&#038;h=403?w=570" src="https://macdailynews.files.wordpress.com/2017/07/170706_woz_cruise.jpg?w=570&#038;h=403" alt="Seabourn 24-Day Holiday Antarctica, Patagonia &amp; South Georgia Island Crusie" width="570" height="403" class="size-full wp-image-191095" srcset="https://macdailynews.files.wordpress.com/2017/07/170706_woz_cruise.jpg 570w, https://macdailynews.files.wordpress.com/2017/07/170706_woz_cruise.jpg?w=150&amp;h=106 150w, https://macdailynews.files.wordpress.com/2017/07/170706_woz_cruise.jpg?w=300&amp;h=212 300w" sizes="(max-width: 570px) 100vw, 570px" /></a><p class="wp-caption-text">Seabourn 24-Day Holiday Antarctica, Patagonia &amp; South Georgia Island Crusie</p></div>
<p>More info, itinerary, and link to reserve your suite <a href="https://www.seabourn.com/details?webItineraryIdForAudit=S7N24H&amp;fromSearchVacation=true&amp;guestsCount=2&amp;voyageCode=6770&amp;selectedMeta=Ocean%20View%20Suite&amp;shipId=SQ" target="_new">here</a>.</p></blockquote>
	</div><!--/entry-content-->
	
	<div class="addthis">
		<!-- Po.st Button BEGIN -->
<div class='pw_widget pw_size_32'>
<a class='pw_googleplus'></a>
<a class='pw_facebook'></a>
<a class='pw_twitter'></a>
<a class='pw_email'></a>
</div>

<!-- Po.st Button END -->	</div>		
	<div class="post-meta">
		<p class="filed categories"><strong>Categories:</strong> <a href="http://macdailynews.com/category/news/" rel="category tag">News</a></p>
		<p class="filed tags"><strong>Tags:</strong> <a href="http://macdailynews.com/tag/antarctica/" rel="tag">Antarctica</a>, <a href="http://macdailynews.com/tag/chile/" rel="tag">Chile</a>, <a href="http://macdailynews.com/tag/cruise/" rel="tag">cruise</a>, <a href="http://macdailynews.com/tag/seabourn/" rel="tag">Seabourn</a>, <a href="http://macdailynews.com/tag/south-georgia-island/" rel="tag">South Georgia Island</a>, <a href="http://macdailynews.com/tag/steve-wozniak/" rel="tag">Steve Wozniak</a>, <a href="http://macdailynews.com/tag/woz/" rel="tag">Woz</a></p>		
	</div>
</div><!-- .post -->	
	<div class="link-list">
		
		<h4 class="section-title">Thank You for supporting MacDailyNews!</h4><div id="ld-4939-110"></div>
	<script type="text/javascript">
(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:8831722057932903,size:[0, 0],id:"ld-4939-110"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdome.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");
</script>
			
	</div>
	
	<div class="adbox"><!-- Composite Start --> <div id="M34739ScriptRootC58445"> <div id="M34739PreloadC58445"> Loading... </div> 
	<script type="text/javascript">
 (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M34739ScriptRootC58445")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M34739ScriptRootC58445");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=58445;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/m/a/macdailynews.com.58445.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); 
</script>
	 </div> <!-- Composite End --></div>		
	
<a class="feed comment-feed" rel="alternate" href="http://macdailynews.com/2017/07/06/apple-co-founder-woz-to-headline-luxury-24-day-cruise-to-antarctica/feed/">Comment Feed</a>
<h2 id="comments" class="h3 comments-title">3 Comments</h2>



	<ol class="comments">

<li class="li-comment" id="li-comment-1878070">
	<div class="div-comment" id="div-comment-1878070">
<div id="comment-1878070" class="comment even thread-even depth-1 reply clearfix">
	<div class="reply-header vcard">
		<img alt='' src='http://2.gravatar.com/avatar/ec84099264f1b092fdf183eaca703982?s=30&#038;d=http%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D30&#038;r=G' class='avatar avatar-30' height='30' width='30' />		<p class="reply-title fn"><a href='http://Asperchu.thecomicseries.com' rel='external nofollow' class='url'>Christopher Paul Whitney</a>						</p>
		<p class="post-meta">
			Thursday, July 6, 2017 - 11:25 am <span class="typ-spacer">&middot;</span> <a rel='nofollow' class='comment-reply-link' href='http://macdailynews.com/2017/07/06/apple-co-founder-woz-to-headline-luxury-24-day-cruise-to-antarctica/?replytocom=1878070#respond' onclick='return addComment.moveForm( "comment-1878070", "1878070", "respond", "191094" )' aria-label='Reply to Christopher Paul Whitney'>Reply</a>		</p>
	</div>
	<div class="reply-content">
		<p>So that means Woz got to hang out with those awesome 🐧penguins🐧? That&#8217;s cool! (No pun intended of course) Hopefully some day I get the chance to meet those lovely animals.</p>
<div class="pd-rating" id="pd_rating_holder_3817397_comm_1878070"></div>
<script type="text/javascript" charset="UTF-8"><!--//--><![CDATA[//><!--
PDRTJS_settings_3817397_comm_1878070={"id":3817397,"unique_id":"wp-comment-1878070","title":"So%20that%20means%20Woz%20got%20to%20hang%20out%20with%20those%20awesome%20penguins%3F%20That%26%23039%3Bs%20cool%21%20%28No%20pun%20intended%20of%20course%29%20Hopefully%20some%20day%20I%20get%20the%20chance%20to%20meet%20those%20lovely%20animals....","permalink":"http:\/\/macdailynews.com\/2017\/07\/06\/apple-co-founder-woz-to-headline-luxury-24-day-cruise-to-antarctica\/#comment-1878070","item_id":"_comm_1878070"};
//--><!]]></script>
<script type="text/javascript" charset="UTF-8" src="http://i0.poll.fm/js/rating/rating.js"></script>	</div>
</div><!-- .reply -->	</div>
<ul class="children">

<li class="li-comment" id="li-comment-1878092">
	<div class="div-comment" id="div-comment-1878092">
<div id="comment-1878092" class="comment byuser comment-author-botvinnikmaga odd alt depth-2 reply clearfix">
	<div class="reply-header vcard">
		<img alt='' src='http://1.gravatar.com/avatar/4f1c7df45aeb5137060a927c4d6cb31e?s=30&#038;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D30&#038;r=G' class='avatar avatar-30' height='30' width='30' />		<p class="reply-title fn">botvinnik							<img src="https://s0.wp.com/wp-content/themes/vip/macdailynews/img/orb.gif" alt="Registered User" />
						</p>
		<p class="post-meta">
			Thursday, July 6, 2017 - 12:07 pm <span class="typ-spacer">&middot;</span> <a rel='nofollow' class='comment-reply-link' href='http://macdailynews.com/2017/07/06/apple-co-founder-woz-to-headline-luxury-24-day-cruise-to-antarctica/?replytocom=1878092#respond' onclick='return addComment.moveForm( "comment-1878092", "1878092", "respond", "191094" )' aria-label='Reply to botvinnik'>Reply</a>		</p>
	</div>
	<div class="reply-content">
		<p>uh, Chris&#8230;they got this new thing out: a zoo.</p>
<div class="pd-rating" id="pd_rating_holder_3817397_comm_1878092"></div>
<script type="text/javascript" charset="UTF-8"><!--//--><![CDATA[//><!--
PDRTJS_settings_3817397_comm_1878092={"id":3817397,"unique_id":"wp-comment-1878092","title":"uh%2C%20Chris...they%20got%20this%20new%20thing%20out%3A%20a%20zoo....","permalink":"http:\/\/macdailynews.com\/2017\/07\/06\/apple-co-founder-woz-to-headline-luxury-24-day-cruise-to-antarctica\/#comment-1878092","item_id":"_comm_1878092"};
//--><!]]></script>
<script type="text/javascript" charset="UTF-8" src="http://i0.poll.fm/js/rating/rating.js"></script>	</div>
</div><!-- .reply -->	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

<li class="li-comment" id="li-comment-1878082">
	<div class="div-comment" id="div-comment-1878082">
<div id="comment-1878082" class="comment byuser comment-author-botvinnikmaga even thread-odd thread-alt depth-1 reply clearfix">
	<div class="reply-header vcard">
		<img alt='' src='http://1.gravatar.com/avatar/4f1c7df45aeb5137060a927c4d6cb31e?s=30&#038;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D30&#038;r=G' class='avatar avatar-30' height='30' width='30' />		<p class="reply-title fn">botvinnik							<img src="https://s0.wp.com/wp-content/themes/vip/macdailynews/img/orb.gif" alt="Registered User" />
						</p>
		<p class="post-meta">
			Thursday, July 6, 2017 - 11:52 am <span class="typ-spacer">&middot;</span> <a rel='nofollow' class='comment-reply-link' href='http://macdailynews.com/2017/07/06/apple-co-founder-woz-to-headline-luxury-24-day-cruise-to-antarctica/?replytocom=1878082#respond' onclick='return addComment.moveForm( "comment-1878082", "1878082", "respond", "191094" )' aria-label='Reply to botvinnik'>Reply</a>		</p>
	</div>
	<div class="reply-content">
		<p>&#8220;We&#8217;re gonna need a bigger boat.&#8221; 🙂</p>
<div class="pd-rating" id="pd_rating_holder_3817397_comm_1878082"></div>
<script type="text/javascript" charset="UTF-8"><!--//--><![CDATA[//><!--
PDRTJS_settings_3817397_comm_1878082={"id":3817397,"unique_id":"wp-comment-1878082","title":"%26quot%3BWe%26%23039%3Bre%20gonna%20need%20a%20bigger%20boat.%26quot%3B%20%3A%29...","permalink":"http:\/\/macdailynews.com\/2017\/07\/06\/apple-co-founder-woz-to-headline-luxury-24-day-cruise-to-antarctica\/#comment-1878082","item_id":"_comm_1878082"};
//--><!]]></script>
<script type="text/javascript" charset="UTF-8" src="http://i0.poll.fm/js/rating/rating.js"></script>	</div>
</div><!-- .reply -->	</div>
</li><!-- #comment-## -->
	</ol>
	


<div class="adbox"></div>
<div id="respond" class="clearfix">
	
	<h3 class="comments-title">Add Your Feedback</h3>

	<form action="https://macdailynews.wordpress.com/wp-comments-post.php" method="post">
			<p>
			<input type="text" name="author" id="author" value="" size="20" />
			<label for="author">Name <em>(required)</em></label>
		</p>
		<p>
			<input type="email" name="email" id="email" value="" size="20" />
			<label for="email">Email <em>(required)</em></label>
		</p>
		<p>
			<input type="text" name="url" id="url" value="" size="20" />
			<label title="Your website address" for="url">Web</label>
		</p>
			<p><textarea name="comment" id="comment" rows="6" cols="44"></textarea></p>
		<p>
			<input name="submit" type="submit" id="submit" value="Post Comment" class="btn" />
			<a rel="nofollow" id="cancel-comment-reply-link" href="/2017/07/06/apple-co-founder-woz-to-headline-luxury-24-day-cruise-to-antarctica/#respond" style="display:none;">cancel reply</a>		</p>
	<input type='hidden' name='comment_post_ID' value='191094' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="04864b7a0a" /></p>
<input type="hidden" name="genseq" value="1499358447" />
<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="52"/></p>	</form>
	
	<div class="adbox-comment-form">
		<div style="height:240px;">
		<form id="wpcom-iframe-form-e530617a264ba8d00f85f1ef404ee18b-595e64f0010ae" target="wpcom-iframe-e530617a264ba8d00f85f1ef404ee18b-595e64f0010ae" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Fmacdailynews.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="" />
							<input type="hidden" name="height" value="" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGlmcmFtZSBzdHlsZT0id2lkdGg6MTIwcHg7aGVpZ2h0OjI0MHB4OyIgbWFyZ2lud2lkdGg9IjAiIG1hcmdpbmhlaWdodD0iMCIgc2Nyb2xsaW5nPSJubyIgZnJhbWVib3JkZXI9IjAiIHNyYz0iLy93cy1uYS5hbWF6b24tYWRzeXN0ZW0uY29tL3dpZGdldHMvcT9TZXJ2aWNlVmVyc2lvbj0yMDA3MDgyMiZhbXA7T25lSlM9MSZhbXA7T3BlcmF0aW9uPUdldEFkSHRtbCZhbXA7TWFya2V0UGxhY2U9VVMmYW1wO3NvdXJjZT1hYyZhbXA7cmVmPXFmX3NwX2FzaW5fdGlsJmFtcDthZF90eXBlPXByb2R1Y3RfbGluayZhbXA7dHJhY2tpbmdfaWQ9bWFjZGFpbHluZXdzLTIwJmFtcDttYXJrZXRwbGFjZT1hbWF6b24mYW1wO3JlZ2lvbj1VUyZhbXA7cGxhY2VtZW50PUIwMEs0VlFaQ00mYW1wO2FzaW5zPUIwMEs0VlFaQ00mYW1wO2xpbmtJZD1OM09FSkVaVVFUSUZGN1hIJmFtcDtzaG93X2JvcmRlcj10cnVlJmFtcDtsaW5rX29wZW5zX2luX25ld193aW5kb3c9dHJ1ZSIgd2lkdGg9IiIgaGVpZ2h0PSIiIGNsYXNzPSIiIGFsbG93ZnVsbHNjcmVlbj0iIiByZXNpemU9IjAiIHJlcGxhY2VfYXR0cmlidXRlcz0iMSI+DQo8L2lmcmFtZT4=,88be2fc5c44181396419158dcf8463ad0f756391" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="e530617a264ba8d00f85f1ef404ee18b" />
					</form>
		
				<iframe
						name="wpcom-iframe-e530617a264ba8d00f85f1ef404ee18b-595e64f0010ae"
			id="wpcom-iframe-e530617a264ba8d00f85f1ef404ee18b-595e64f0010ae"
			frameborder="0"
			scrolling="no"
									webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe "
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-e530617a264ba8d00f85f1ef404ee18b-595e64f0010ae');
				var iframe = document.getElementById('wpcom-iframe-e530617a264ba8d00f85f1ef404ee18b-595e64f0010ae');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-e530617a264ba8d00f85f1ef404ee18b-595e64f0010ae'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		
</div>	</div>	
	
</div>
	
	<div class="adbox">
		<div class="ad-300x250 flt-left"><p></p></div>		<div class="link-list">
			<h4 class="section-title">Recent Articles</h4>
			<ul>	<li><a href='http://macdailynews.com/2017/07/06/apple-to-release-q317-earnings-webcast-live-conference-call-on-august-1st/'>Apple to release Q317 earnings, webcast live conference call on August&nbsp;1st</a></li>
	<li><a href='http://macdailynews.com/2017/07/06/drexel-hamilton-apple-just-had-their-strongest-june-sales-on-record/'>Drexel Hamilton: Apple just had their strongest June sales on&nbsp;record</a></li>
	<li><a href='http://macdailynews.com/2017/07/06/apple-co-founder-woz-to-headline-luxury-24-day-cruise-to-antarctica/'>Apple co-founder Woz to headline luxury 24-day cruise to&nbsp;Antarctica</a></li>
	<li><a href='http://macdailynews.com/2017/07/06/new-apple-patent-reveals-3d-facial-recognition-for-macs-too/'>New Apple patent reveals 3D facial recognition for Macs,&nbsp;too</a></li>
	<li><a href='http://macdailynews.com/2017/07/06/how-long-will-jimmy-iovine-stay-with-apple/'>How long will Jimmy Iovine stay with&nbsp;Apple?</a></li>
	<li><a href='http://macdailynews.com/2017/07/06/apple-to-use-oled-screens-in-three-new-iphones-in-2018-sources-say/'>Apple to use OLED screens in three new iPhones in 2018, sources&nbsp;say</a></li>
	<li><a href='http://macdailynews.com/2017/07/05/why-does-apple-have-to-push-its-politics-on-potential-customers/'>Why does Apple have to push its politics on potential&nbsp;customers?</a></li>
	<li><a href='http://macdailynews.com/2017/07/05/samsungs-bixby-assistant-delayed-again-because-its-too-stupid-to-learn-english/'>Samsung&#8217;s Bixby assistant delayed again because it&#8217;s too stupid to learn&nbsp;English</a></li>
	<li><a href='http://macdailynews.com/2017/07/05/ios-11s-apple-music-social-sharing-isnt-just-ping-reborn/'>iOS 11&#8217;s Apple Music social sharing isn&#8217;t just Ping&nbsp;reborn</a></li>
	<li><a href='http://macdailynews.com/2017/07/05/apple-watch-3-rumor-er-watch/'>Apple Watch 3 rumor, er&#8230;&nbsp;watch</a></li>
</ul>
		</div>
		<p>
	<script type="text/javascript">

amzn_assoc_placement = "adunit0";
amzn_assoc_enable_interest_ads = "true";
amzn_assoc_tracking_id = "macdailynews-20";
amzn_assoc_ad_mode = "auto";
amzn_assoc_ad_type = "smart";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "US";
amzn_assoc_linkid = "e051834510e6821b7760cbd859948eae";
amzn_assoc_emphasize_categories = "2335752011,13900871,172282";
amzn_assoc_fallback_mode = {"type":"search","value":"Apple"};
amzn_assoc_default_category = "All";

</script>
	

	<script type="text/javascript" src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US"></script>
	</p>	</div>	
		
</div><!--#content-->


<div id="sidebar-right">

<div id="cfsnip-widget-85" class="widget cfsnip-widget"><div id="4bb79de733" class="pagefair-acceptable"></div>
<div id="ssrt-tag-right-medrectangle" class="ad-tag"></div>                                

	<script type="text/javascript">
(deployads = window.deployads || []).push({});
</script>
	<div class="clear"></div></div><div id="cfsnip-widget-127" class="widget cfsnip-widget"><!-- BuySellAds Zone Code -->
<div id="bsap_1304613" class="bsarocks bsap_dee5b34fe47204319ac43628dffb5eee"></div>
<!-- End BuySellAds Zone Code --><div class="clear"></div></div><div id="cfsnip-widget-134" class="widget cfsnip-widget"><a href="http://click.tunnelbear.com/SHCq?file_id=16" target="_blank"><img src="https://media.go2speed.org/brand/files/tunnelbear/2/300x250.jpg" width="300" height="250" border="0" /></a><img src="http://click.tunnelbear.com/aff_i?offer_id=2&amp;file_id=16&amp;aff_id=2806&amp;tiny_url=1" width="1" height="1" /><div class="clear"></div></div><div id="cfsnip-widget-120" class="widget cfsnip-widget"><h2 class="widget-title">MacDailyNews Poll</h2><div>
	<script type="text/javascript" src="http://static.polldaddy.com/p/9779110.js"></script>
	</div><div class="clear"></div></div><div id="cfsnip-widget-131" class="widget cfsnip-widget">
	<script type="text/javascript">

(function() {
    if (document.readyState === 'complete') return;
    if (typeof EbuzzingCurrentAsyncId === 'undefined') window.EbuzzingCurrentAsyncId = 0;
    else EbuzzingCurrentAsyncId++;
    var containerId = 'buzzPlayer' + EbuzzingCurrentAsyncId;
    document.write('');
    var params = {""size"" : 1,""debug"" : true,""nocache"" : true,""akamaiDebug"" : true,""endIe"":true, ""tracking"":{""view"":""${CLICK_URL}""}};
    eval('window.EbuzzingScriptParams_' + containerId + ' = params;');
    var s = document.createElement('script');
    s.async = true; s.defer = true;
    s.src = 'http://as.ebz.io/api/inContent.htm?pid=1147367&amp;seedingMode=NORMAL&amp;target='+containerId+'&amp;cid=528832';
    var x = document.getElementsByTagName('script')[0];
    x.parentNode.insertBefore(s, x);
})();

</script>
	<div class="clear"></div></div><div id="blog_subscription-3" class="widget widget_blog_subscription"><h2 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h2>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 21,566 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="17146794"/>
						<input type="hidden" name="source" value="http://macdailynews.com/2017/07/06/apple-co-founder-woz-to-headline-luxury-24-day-cruise-to-antarctica/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="7bcb2dfb6f" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
<div class="clear"></div></div><div id="cfsnip-widget-129" class="widget cfsnip-widget">
	<script type="text/javascript">

adblade_cid="4938-1385887157"; 
adblade_ad_width="300"; 
adblade_ad_height="600"; 
adblade_ad_host="web.adblade.com"; 
adblade_tag_type="1"; 

</script>
	

	<script type="text/javascript" src="http://web.adblade.com/js/ads/show.js"></script>
	<div class="clear"></div></div><div id="rss-16" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://itunes.apple.com/us/rss/topfreemacapps/limit=10/xml" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewTop?cc=us&#038;id=1&#038;popId=27" title=""> Top 10 Free Mac Apps</a></h2><ul><li><a class='rsswidget' href='https://itunes.apple.com/us/app/garageband/id682658836?mt=12&#038;uo=2' title='GarageBand Apple Genre: Music Release Date: October 22, 2013 Rebuilt from the ground up with a fresh new look and amazing new features, GarageBand is the easiest way to create a great-sounding song on your Mac. Add realistic, impeccably produced and performed drum grooves to your song with Drummer. Easily shape the sound of any instrument in the Sound Librar [&hellip;]'>GarageBand - Apple</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/whatsapp-desktop/id1147396723?mt=12&#038;uo=2' title='WhatsApp Desktop WhatsApp Inc. Genre: Social Networking Release Date: January 10, 2017 With WhatsApp on the desktop, you can seamlessly sync all of your chats to your computer so that you can chat on whatever device is most convenient for you. © © 2016 WhatsApp Inc. [&hellip;]'>WhatsApp Desktop - WhatsApp Inc.</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/xcode/id497799835?mt=12&#038;uo=2' title='Xcode Apple Genre: Developer Tools Release Date: February 16, 2012 Xcode includes everything developers need to create great applications for Mac, iPhone, iPad, Apple TV, and Apple Watch. Xcode provides developers a unified workflow for user interface design, coding, testing, and debugging. The Xcode IDE combined with the Swift programming language make deve [&hellip;]'>Xcode - Apple</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/kindle/id405399194?mt=12&#038;uo=2' title='Kindle AMZN Mobile LLC Genre: Reference Release Date: January 7, 2011 The Kindle app gives users the ability to read eBooks on a beautiful, easy-to-use interface. You may also read your book on your phone, tablet and Kindle e-Reader, and Amazon Whispersync will automatically sync your most recent page read, bookmarks, notes, and highlights, so you can pick u [&hellip;]'>Kindle - AMZN Mobile LLC</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/microsoft-remote-desktop/id715768417?mt=12&#038;uo=2' title='Microsoft Remote Desktop Microsoft Corporation Genre: Business Release Date: October 17, 2013 With the Microsoft Remote Desktop app, you can connect to a remote PC and your work resources from almost anywhere. Experience the power of Windows with RemoteFX in a Remote Desktop client designed to help you get your work done wherever you are.Getting StartedConfi [&hellip;]'>Microsoft Remote Desktop - Microsoft Corporation</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/the-unarchiver/id425424353?mt=12&#038;uo=2' title='The Unarchiver Dag Agren Genre: Utilities Release Date: April 14, 2011 The Unarchiver is a small and easy to use program that can unarchive many different kinds of archive files. It will open common formats such as Zip, RAR (including v5), 7-zip, Tar, Gzip and Bzip2. It will also open many older formats, such as StuffIt, DiskDoubler, LZH, ARJ and ARC. It wil [&hellip;]'>The Unarchiver - Dag Agren</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/photoscape-x/id929507092?mt=12&#038;uo=2' title='PhotoScape X Mooii Tech Genre: Photography Release Date: December 9, 2014 All-in-One: Photo Editor, Batch Editor, Viewer, Collage, Animated GIF, Film Effect, Light Leak, Miniature Effect, Filter, Brush, Sticker, Pattern, Frame, Shape, Border, RAW images and More.PhotoScape X is a fun and easy photo editor that enables you to fix and enhance photos.Key Featur [&hellip;]'>PhotoScape X - Mooii Tech</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/slack/id803453959?mt=12&#038;uo=2' title='Slack Slack Technologies, Inc. Genre: Business Release Date: January 22, 2014 Slack brings team communication and collaboration into one place so you can get more work done, whether you belong to a large enterprise or a small business. Check off your to-do list and move your projects forward by bringing the right people, conversations, tools, and information [&hellip;]'>Slack - Slack Technologies, Inc.</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/app-for-instagram-instant-at-your-desktop/id954338382?mt=12&#038;uo=2' title='App for Instagram - Instant at your desktop! Joacim Ståhl Genre: Social Networking Release Date: January 20, 2015 App for Instagram lets you access Instagram directly from your menu bar. Keep up to date with the people you follow and like or comment on photos. It even auto updates your feed while you are away.Just click the App for Instagram icon in your men [&hellip;]'>App for Instagram - Instant at your desktop! - Joacim Ståhl</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/onedrive/id823766827?mt=12&#038;uo=2' title='OneDrive Microsoft Corporation Genre: Productivity Release Date: February 24, 2014 OneDrive is the one place for everything in your life. It gives you free online storage for all your personal files, so you can access them from your Mac and any other devices you use – iPhone, iPad, PC, Windows Phone or Android. With OneDrive for Business, you also get storag [&hellip;]'>OneDrive - Microsoft Corporation</a></li></ul><div class="clear"></div></div><div id="rss-17" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://itunes.apple.com/us/rss/toppaidmacapps/limit=10/xml" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewTop?cc=us&#038;id=1&#038;popId=30" title=""> Top 10 Paid Mac Apps</a></h2><ul><li><a class='rsswidget' href='https://itunes.apple.com/us/app/magnet/id441258766?mt=12&#038;uo=2' title='Magnet CrowdCafé Genre: Productivity Price: $0.99 Release Date: June 9, 2011 *** Discounted 80% for a limited time. ****** Apple’s pick for “Get Productive”. ****** Apple’s pick for “Invaluable Utilities”. ***Every time you move a content from one app to the other, compare data side by side or multitask in any other way, you need all the windows arranged acc [&hellip;]'>Magnet - CrowdCafé</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/logic-pro-x/id634148309?mt=12&#038;uo=2' title='Logic Pro X Apple Genre: Music Price: $199.99 Release Date: July 16, 2013 Logic Pro X is the most advanced version of Logic ever. Sophisticated tools for professional songwriting, editing, and mixing are built around a modern interface that’s designed to get creative results quickly and also deliver more power whenever it’s needed. Logic Pro X includes a mas [&hellip;]'>Logic Pro X - Apple</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/thor-antivirus-malware-and-adware-scan-remove/id1169022626?mt=12&#038;uo=2' title='Thor AntiVirus - Malware and Adware Scan &amp; Remove Amelia Dybala Genre: Utilities Price: $9.99 Release Date: October 29, 2016 Alert! The Petya ransomware, a more advanced version of WannaCry is attacking Windows devices all around the world. From banks to airlines many devices are infected.MacOS systems are not affected by this attack, but the safety awar [&hellip;]'>Thor AntiVirus - Malware and Adware Scan &amp; Remove - Amelia Dybala</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/final-cut-pro/id424389933?mt=12&#038;uo=2' title='Final Cut Pro Apple Genre: Video Price: $299.99 Release Date: June 21, 2011 Redesigned from the ground up, Final Cut Pro combines revolutionary video editing with powerful media organization and incredible performance to let you create at the speed of thought.Revolutionary Video Editing • The Magnetic Timeline 2 with color coding and flexible lanes is faster [&hellip;]'>Final Cut Pro - Apple</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/affinity-photo/id824183456?mt=12&#038;uo=2' title='Affinity Photo Serif Labs Genre: Photography Price: $49.99 Release Date: July 9, 2015 ** Apple Mac App of The Year 2015 ** Affinity Photo redefines the boundaries for professional photo editing software on the Mac. With a meticulous focus on workflow it offers sophisticated tools for enhancing, editing and retouching your images in an incredibly intuitive in [&hellip;]'>Affinity Photo - Serif Labs</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/the-sims-2-super-collection/id883782620?mt=12&#038;uo=2' title='The Sims™ 2: Super Collection Aspyr Media, Inc. Genre: Games Price: $29.99 Release Date: August 7, 2014 The ground breaking classic returns to the Mac!This updated version of The Sims™ 2 includes several enhancements exclusively for Mac: • Native resolution support, including 4K and Retina! • Drastically improved performance, thanks to an all new renderer. • [&hellip;]'>The Sims™ 2: Super Collection - Aspyr Media, Inc.</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/mainstage-3/id634159523?mt=12&#038;uo=2' title='MainStage 3 Apple Genre: Music Price: $29.99 Release Date: July 16, 2013 MainStage 3 lets you take your Mac to the stage with a full-screen interface optimized for live performance, flexible hardware control, and a massive collection of plug-ins and sounds that are fully compatible with Logic Pro X.The Ultimate Live Rig• Perform live with more than 80 instru [&hellip;]'>MainStage 3 - Apple</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/things-3/id904280696?mt=12&#038;uo=2' title='Things 3 Cultured Code GmbH &amp; Co. KG Genre: Productivity Price: $49.99 Release Date: May 18, 2017 Meet the all-new Things! A complete rethinking of the original, award-winning task manager – with a perfect balance between simplicity and power, incredible new features, delightful interactions, and a timeless new design.*** APPLE DESIGN AWARD WINNER 2017 * [&hellip;]'>Things 3 - Cultured Code GmbH &amp; Co. KG</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/dr-cleaner-pro-disk-memory-system-optimizer/id1133028347?mt=12&#038;uo=2' title='Dr. Cleaner Pro: Disk,Memory,System Optimizer Trend Micro Incorporated Genre: Utilities Price: $14.99 Release Date: September 1, 2016 Dr. Cleaner Pro is the professional version of Dr. Cleaner. Dr. Cleaner Pro also includes Duplicate Finder and App Uninstaller.Clean, Optimize, and Maintain your Mac in one professional tool: [Smart Memory Optimizer]• 1-click [&hellip;]'>Dr. Cleaner Pro: Disk,Memory,System Optimizer - Trend Micro Incorporated</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/pixelmator/id407963104?mt=12&#038;uo=2' title='Pixelmator Pixelmator Team Genre: Graphics &amp; Design Price: $29.99 Release Date: January 4, 2011 Full-featured and powerful image editing app for the Mac. Pixelmator takes full advantage of the latest Mac features and technologies, giving you speedy, powerful tools that let you touch up and enhance images, draw or paint, apply dazzling effects, or create [&hellip;]'>Pixelmator - Pixelmator Team</a></li></ul><div class="clear"></div></div><div id="rss-18" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://itunes.apple.com/us/rss/topfreeipadapplications/limit=10/xml" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewTop?cc=us&#038;id=1&#038;popId=44" title=""> Top 10 Free iPad Apps</a></h2><ul><li><a class='rsswidget' href='https://itunes.apple.com/us/app/netflix/id363590051?mt=8&#038;uo=2' title='Netflix Netflix, Inc. Genre: Entertainment Release Date: April 1, 2010 Subscribe Now on Your iPhone® or iPad®Watch TV shows and movies recommended just for you, including award-winning Netflix original series, movies, and documentaries. Netflix has something for everyone. There’s even a safe watching experience just for kids with family-friendly entertainmen [&hellip;]'>Netflix - Netflix, Inc.</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/youtube-watch-videos-music-and-live-streams/id544007664?mt=8&#038;uo=2' title='YouTube - Watch Videos, Music, and Live Streams Google, Inc. Genre: Photo &amp; Video Release Date: September 11, 2012 Get the official YouTube app for iPhone and iPad.See what the world is watching in music, gaming, entertainment, news and more. Subscribe to channels, share with friends, edit and upload videos, and watch on any device.You can also create pl [&hellip;]'>YouTube - Watch Videos, Music, and Live Streams - Google, Inc.</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/bowmasters-top-multiplayer-bowman-archery-game/id1118431695?mt=8&#038;uo=2' title='Bowmasters - Top Multiplayer Bowman Archery Game Playgendary Genre: Games Release Date: August 17, 2016 A brand new version of the world-famous multiplayer game with bowmen — a hotsy-totsy aim and shoot game Bowmasters has in store for you:• 60 INSANE CHARACTERS from all dimensions absolutely for free! • ONLINE MULTIPLAYER!• 60 DIFFERENT WEAPONS for total ma [&hellip;]'>Bowmasters - Top Multiplayer Bowman Archery Game - Playgendary</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/word-connect-%C2%A4/id1226926872?mt=8&#038;uo=2' title='Word Connect ¤ Zentertain Ltd. Genre: Games Release Date: April 17, 2017 Do you enjoy the excitement of classic word games? DOWNLOAD Word Connect to TRAIN your vocabulary and become a word master, for FREE!Simply swipe the letters and build words to earn coins! It’s time to discover all of the hidden words and enjoy the fun and excitement of building words! [&hellip;]'>Word Connect ¤ - Zentertain Ltd.</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/roblox/id431946152?mt=8&#038;uo=2' title='ROBLOX Roblox Corporation Genre: Games Release Date: May 26, 2011 Welcome to the ultimate virtual universe powered by imagination. Over 30 million players come each month to explore amazing 3D virtual worlds with friends. Join the largest user-generated gaming community and play thousands of games, ranging from immersive multiplayer games and competitions, t [&hellip;]'>ROBLOX - Roblox Corporation</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/monkey-ropes/id1240674439?mt=8&#038;uo=2' title='Monkey Ropes PlaySide Genre: Games Release Date: June 27, 2017 Sequel to Icy Ropes the #1 Game on the App Store! US , Australia, Canada and more!It’s time to monkey around, jumping from tree to tree trying to escape the jungle, where everything is out to get you! From snappy crocodiles to hungry piranhas you’ll never escape the wildlife!Welcome to the world [&hellip;]'>Monkey Ropes - PlaySide</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/cooking-craze-a-fast-fun-restaurant-game/id1029094059?mt=8&#038;uo=2' title='Cooking Craze – A Fast &amp; Fun Restaurant Game Big Fish Games, Inc Genre: Games Release Date: June 26, 2017 Become a master cook and rise to restaurant fame in this addictive time-management game! Prep, cook &amp; serve tasty food to earn achievements. Expand your culinary skills and grow a restaurant empire across the globe. Join the Cooking Craze!Play an [&hellip;]'>Cooking Craze – A Fast &amp; Fun Restaurant Game - Big Fish Games, Inc</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/facebook/id284882215?mt=8&#038;uo=2' title='Facebook Facebook, Inc. Genre: Social Networking Release Date: July 11, 2008 Keeping up with friends is faster than ever. • See what friends are up to• Share updates, photos and video• Get notified when friends like and comment on your posts• Watch and interact with live video• Play games and use your favorite apps• Buy and sell items and servicesRead our Da [&hellip;]'>Facebook - Facebook, Inc.</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/bounzy/id1206761632?mt=8&#038;uo=2' title='Bounzy! Gram Games Genre: Games Release Date: June 13, 2017 Looking for a way to enter the world of magic? Well then look no further than Bounzy! - the newest title by Gram Games. You’re a mage, facing an onslaught of fantastic beasts. Using your mystic powers, fight them back, and protect your town. As your spells strike the beasts, they will lose health - [&hellip;]'>Bounzy! - Gram Games</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/app/cats-crash-arena-turbo-stars/id1208561922?mt=8&#038;uo=2' title='CATS: Crash Arena Turbo Stars ZeptoLab UK Limited Genre: Games Release Date: April 19, 2017 Get a value pack of gems and a legendary box for a limited time as part of the App Store promotion!From the creators of the hit games Cut the Rope and King of Thieves, comes the most ingenious and stylish battle bot constructor! Build your own battle robot and unleash [&hellip;]'>CATS: Crash Arena Turbo Stars - ZeptoLab UK Limited</a></li></ul><div class="clear"></div></div><div id="rss-19" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://itunes.apple.com/us/rss/topsongs/limit=10/xml" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewTop?cc=us&#038;id=1&#038;popId=1" title=""> Top 10 iTunes Songs</a></h2><ul><li><a class='rsswidget' href='https://itunes.apple.com/us/album/despacito-feat-justin-bieber-remix/id1227088902?i=1227088906&#038;uo=2' title='Despacito (feat. Justin Bieber) [Remix] Despacito (feat. Justin Bieber) [Remix] - Single Luis Fonsi &amp; Daddy Yankee Genre: Pop Price: $1.29 Release Date: April 17, 2017 © ℗ 2017 Universal Music Latin Entertainment under exclusive license to Republic Records (RBMG/Def Jam Recordings) [&hellip;]'>Despacito (feat. Justin Bieber) [Remix] - Luis Fonsi &amp; Daddy Yankee</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/attention/id1226009041?i=1226009487&#038;uo=2' title='Attention Attention - Single Charlie Puth Genre: Pop Price: $0.69 Release Date: April 21, 2017 © ℗ 2017 Artist Partner Group, Inc. for the United States and WEA International Inc. for the world outside of the United States. A Warner Music Group Company. [&hellip;]'>Attention - Charlie Puth</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/theres-nothing-holdin-me-back/id1227546981?i=1227546982&#038;uo=2' title='There&#039;s Nothing Holdin&#039; Me Back Illuminate (Deluxe) Shawn Mendes Genre: Pop Price: $0.69 Release Date: September 23, 2016 © ℗ 2017 Island Records, a division of UMG Recordings, Inc. [&hellip;]'>There&#039;s Nothing Holdin&#039; Me Back - Shawn Mendes</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/slow-hands/id1230745029?i=1230745661&#038;uo=2' title='Slow Hands Slow Hands - Single Niall Horan Genre: Pop Price: $0.69 Release Date: May 4, 2017 © ℗ 2017 Neon Haze Music Ltd under exclusive license to Capitol Records [&hellip;]'>Slow Hands - Niall Horan</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/body-like-a-back-road/id1199947164?i=1199947216&#038;uo=2' title='Body Like a Back Road Body Like a Back Road - Single Sam Hunt Genre: Country Price: $1.29 Release Date: February 2, 2017 © ℗ 2017 MCA Nashville, a Division of UMG Recordings, Inc. [&hellip;]'>Body Like a Back Road - Sam Hunt</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/believer/id1233502263?i=1233502267&#038;uo=2' title='Believer Evolve Imagine Dragons Genre: Alternative Price: $1.29 Release Date: February 1, 2017 © ℗ 2017 KIDinaKORNER/Interscope Records [&hellip;]'>Believer - Imagine Dragons</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/location/id1200868601?i=1200868875&#038;uo=2' title='Location American Teen Khalid Genre: R&amp;B/Soul Price: $0.69 Release Date: May 19, 2016 © ℗ 2017 RCA Records, a division of Sony Music Entertainment [&hellip;]'>Location - Khalid</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/bad-liar/id1235889496?i=1235889497&#038;uo=2' title='Bad Liar Bad Liar - Single Selena Gomez Genre: Pop Price: $0.69 Release Date: May 18, 2017 © ℗ 2017 Interscope Records [&hellip;]'>Bad Liar - Selena Gomez</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/shape-of-you/id1193701079?i=1193701392&#038;uo=2' title='Shape of You ÷ (Deluxe) Ed Sheeran Genre: Pop Price: $1.29 Release Date: January 6, 2017 © ℗ 2017 Asylum Records UK, a division of Atlantic Records UK, a Warner Music Group company. [&hellip;]'>Shape of You - Ed Sheeran</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/castle-on-the-hill/id1193701079?i=1193701328&#038;uo=2' title='Castle on the Hill ÷ (Deluxe) Ed Sheeran Genre: Pop Price: $1.29 Release Date: January 6, 2017 © ℗ 2017 Asylum Records UK, a division of Atlantic Records UK, a Warner Music Group company. [&hellip;]'>Castle on the Hill - Ed Sheeran</a></li></ul><div class="clear"></div></div><div id="rss-22" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://itunes.apple.com/us/rss/topalbums/limit=10/xml" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewTop?cc=us&#038;id=1&#038;popId=11" title=""> Top 10 iTunes Albums</a></h2><ul><li><a class='rsswidget' href='https://itunes.apple.com/us/album/deluxe/id1193701079?uo=2' title='÷ (Deluxe) Ed Sheeran Genre: Pop Price: $12.99 Release Date: March 3, 2017 © ℗ 2017 Asylum Records UK, a division of Atlantic Records UK, a Warner Music Group company. [&hellip;]'>÷ (Deluxe) - Ed Sheeran</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/evolve/id1233502263?uo=2' title='Evolve Imagine Dragons Genre: Alternative Price: $9.99 Release Date: June 23, 2017 © ℗ 2017 KIDinaKORNER/Interscope Records [&hellip;]'>Evolve - Imagine Dragons</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/trolls-original-motion-picture-soundtrack/id1154238159?uo=2' title='Trolls (Original Motion Picture Soundtrack) Various Artists Genre: Children&#039;s Music Price: $7.99 Release Date: September 23, 2016 © ℗ This Compilation (P) 2016 RCA Records, a division of Sony Music Entertainment [&hellip;]'>Trolls (Original Motion Picture Soundtrack) - Various Artists</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/from-a-room-volume-1/id1222152230?uo=2' title='From A Room: Volume 1 Chris Stapleton Genre: Country Price: $9.99 Release Date: May 5, 2017 © ℗ 2017 Mercury Records, a Division of UMG Recordings, Inc. [&hellip;]'>From A Room: Volume 1 - Chris Stapleton</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/moana-original-motion-picture-soundtrack/id1168827568?uo=2' title='Moana (Original Motion Picture Soundtrack) Various Artists Genre: Soundtrack Price: $11.99 Release Date: November 18, 2016 © ℗ 2016 Walt Disney Records [&hellip;]'>Moana (Original Motion Picture Soundtrack) - Various Artists</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/24k-magic/id1161503945?uo=2' title='24K Magic Bruno Mars Genre: Pop Price: $9.99 Release Date: November 18, 2016 © ℗ 2016 Atlantic Recording Corporation for the United States and WEA International Inc. for the world outside of the United States. A Warner Music Group Company [&hellip;]'>24K Magic - Bruno Mars</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/greatest-hits/id80605058?uo=2' title='Greatest Hits Tim McGraw Genre: Country Price: $4.99 Release Date: November 21, 2000 © ℗ 2000 Curb Records, Inc. [&hellip;]'>Greatest Hits - Tim McGraw</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/moana-original-motion-picture-soundtrack-deluxe-edition/id1168827405?uo=2' title='Moana (Original Motion Picture Soundtrack) [Deluxe Edition] Various Artists Genre: Soundtrack Price: $15.99 Release Date: November 19, 2016 © ℗ 2016 Walt Disney Records [&hellip;]'>Moana (Original Motion Picture Soundtrack) [Deluxe Edition] - Various Artists</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/vol-2-guardians-galaxy-awesome-mix-vol-2-original-motion/id1227494405?uo=2' title='Vol. 2 Guardians of the Galaxy: Awesome Mix Vol. 2 (Original Motion Picture Soundtrack) Various Artists Genre: Soundtrack Price: $9.99 Release Date: April 21, 2017 © ℗ 2017 Marvel Music, Inc. [&hellip;]'>Vol. 2 Guardians of the Galaxy: Awesome Mix Vol. 2 (Original Motion Picture Soundtrack) - Various Artists</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/album/now-thats-what-i-call-music-vol-62/id1224740941?uo=2' title='NOW That&#039;s What I Call Music, Vol. 62 Various Artists Genre: Pop Price: $7.99 Release Date: May 5, 2017 © ℗ 2017 UMG Recordings, Inc. and Sony Music Entertainment [&hellip;]'>NOW That&#039;s What I Call Music, Vol. 62 - Various Artists</a></li></ul><div class="clear"></div></div><div id="rss-23" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://itunes.apple.com/us/rss/topmovies/limit=10/genre=4401/xml" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewTop?cc=us&#038;id=22024&#038;popId=15" title=""> Top 10 iTunes Movies</a></h2><ul><li><a class='rsswidget' href='https://itunes.apple.com/us/movie/jack-reacher-never-go-back/id1159012561?uo=2' title='Jack Reacher: Never Go Back Edward Zwick Genre: Action &amp; Adventure Price: $9.99 Rental Price: $0.99 Release Date: October 21, 2016 Jack Reacher returns to enforce his bold brand of justice in the action-packed sequel based on Lee Child’s best-selling Jack Reacher series. When Army Major Susan Turner is framed for treason, Reacher discovers she’s the targ [&hellip;]'>Jack Reacher: Never Go Back - Edward Zwick</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/movie/the-fate-of-the-furious/id1220995579?uo=2' title='The Fate of the Furious F. Gary Gray Genre: Action &amp; Adventure Price: $14.99 Release Date: April 14, 2017 Now that the crew has been exonerated and the team has found a semblance of a normal life, a mysterious woman (Oscar® winner Charlize Theron) seduces Dom (Vin Diesel) into a world of crime he can&#039;t seem to escape, causing a betrayal of those clo [&hellip;]'>The Fate of the Furious - F. Gary Gray</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/movie/the-patriot-extended-cut-2000/id606706227?uo=2' title='The Patriot (Extended Cut) [2000] Roland Emmerich Genre: Action &amp; Adventure Price: $4.99 Release Date: June 28, 2000 In 1776 South Carolina, widower and legendary war hero Benjamin Martin (Mel Gibson) finds himself thrust into the midst of the American Revolutionary War as he helplessly watches his family torn apart by the savage forces of the British Re [&hellip;]'>The Patriot (Extended Cut) [2000] - Roland Emmerich</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/movie/john-wick-chapter-2/id1199661949?uo=2' title='John Wick: Chapter 2 Chad Stahelski Genre: Action &amp; Adventure Price: $14.99 Rental Price: $4.99 Release Date: February 10, 2017 Legendary hitman John Wick is forced back out of retirement by a former associate plotting to seize control of a shadowy international assassins’ guild. Bound by a blood oath to help him, John travels to Rome where he squares of [&hellip;]'>John Wick: Chapter 2 - Chad Stahelski</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/movie/sabans-power-rangers/id1213572965?uo=2' title='Saban&#039;s Power Rangers Dean Israelite Genre: Action &amp; Adventure Price: $14.99 Rental Price: $4.99 Release Date: March 24, 2017 SABAN’S POWER RANGERS follows five ordinary teens who must become something extraordinary when they learn that their small town of Angel Grove — and the world — is on the verge of being obliterated by an alien threat. Chosen [&hellip;]'>Saban&#039;s Power Rangers - Dean Israelite</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/movie/kong-skull-island/id1209705645?uo=2' title='Kong: Skull Island Jordan Vogt-Roberts Genre: Action &amp; Adventure Price: $19.99 Release Date: March 10, 2017 When a scientific expedition to an uncharted island awakens titanic forces of nature, a mission of discovery becomes an explosive war between monster and man. Tom Hiddleston, Samuel L. Jackson, Brie Larson, John Goodman and John C. Reilly star in a [&hellip;]'>Kong: Skull Island - Jordan Vogt-Roberts</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/movie/logan/id1207483880?uo=2' title='Logan James Mangold Genre: Action &amp; Adventure Price: $14.99 Rental Price: $4.99 Release Date: March 3, 2017 In the near future, a weary Logan cares for an ailing Professor X in a hide out on the Mexican border. But Logan&#039;s attempts to hide from the world and his legacy are up-ended when a young mutant arrives, being pursued by dark forces. © © 2017 [&hellip;]'>Logan - James Mangold</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/movie/the-lost-city-of-z/id1229188870?uo=2' title='The Lost City of Z James Gray Genre: Action &amp; Adventure Price: $14.99 Release Date: April 14, 2017 Based on author David Grann’s nonfiction bestseller, The Lost City of Z tells the incredible true story of British explorer Percy Fawcett (Charlie Hunnam), who journeys into the Amazon at the dawn of the 20th century and discovers evidence of a previously u [&hellip;]'>The Lost City of Z - James Gray</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/movie/patriots-day/id1183697973?uo=2' title='Patriots Day Peter Berg Genre: Action &amp; Adventure Price: $9.99 Rental Price: $4.99 Release Date: December 21, 2016 Based upon the dramatic real-life manhunt for the Boston Marathon bombers, this powerful action-thriller follows Police Sergeant Tommy Saunders (Mark Wahlberg) as he joins brave survivors, first responders, and investigators in a race agains [&hellip;]'>Patriots Day - Peter Berg</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/movie/independence-day/id272967721?uo=2' title='Independence Day Roland Emmerich Genre: Sci-Fi &amp; Fantasy Price: $6.99 Rental Price: $2.99 Release Date: August 9, 1996 On July 2nd, communications systems worldwide are sent into chaos by a strange atmospheric interference. First thought to be meteors, they are later revealed to be gigantic spacecraft, piloted by a mysterious alien species who have set o [&hellip;]'>Independence Day - Roland Emmerich</a></li></ul><div class="clear"></div></div><div id="rss-20" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://itunes.apple.com/us/rss/toptvepisodes/limit=10/xml" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewTop?cc=us&#038;id=1&#038;popId=4" title=""> Top 10 iTunes TV Shows</a></h2><ul><li><a class='rsswidget' href='https://itunes.apple.com/us/tv-season/a-slippery-slope/id1216944270?i=1255301527&#038;uo=2' title='A Slippery Slope The Real Housewives of New York City, Season 9 The Real Housewives of New York City Genre: Reality TV Price: $2.99 Release Date: July 5, 2017 Sonja digs a deeper grave for herself. While the ladies hit the slopes, a big news story about Bethenny breaks. Bethenny is on the fence about inviting Ramona to Mexico. The ladies play a revealing gam [&hellip;]'>A Slippery Slope - The Real Housewives of New York City</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/tv-season/gettin-hygge-with-it/id1239560828?i=1254691888&#038;uo=2' title='Gettin&#039; Hygge With It Younger, Season 4 Younger Genre: Comedy Price: $2.99 Release Date: July 5, 2017 Liza faces further fallout with Kelsey, who is infuriated by Liza&#039;s lack of millennial know-how. © © 2017 Viacom [&hellip;]'>Gettin&#039; Hygge With It - Younger</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/tv-season/teen-mom-og-finale-special-check-up-with-dr-drew-part-one/id1220942286?i=1255311841&#038;uo=2' title='Teen Mom Og Finale Special: Check-Up With Dr. Drew – Part One Teen Mom, Vol. 17 Teen Mom Genre: Reality TV Price: $2.99 Release Date: July 3, 2017 In Part 1 of the &quot;Teen Mom OG Finale Special,&quot; Amber lashes out about her troubled relationship with Matt, and Maci faces some harsh truths about Ryan&#039;s drug use. © © Viacom Media Networks, a divisi [&hellip;]'>Teen Mom Og Finale Special: Check-Up With Dr. Drew – Part One - Teen Mom</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/tv-season/red-dirt/id1231604101?i=1254101468&#038;uo=2' title='Red Dirt Fear the Walking Dead, Season 3 Fear the Walking Dead Genre: Drama Price: $2.99 Release Date: July 2, 2017 News of incoming danger spreads throughout the community as Madison struggles to keep everyone together. Nick grapples with a hard truth. © © 2017 AMC Film Holdings LLC. All Rights Reserved. [&hellip;]'>Red Dirt - Fear the Walking Dead</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/tv-season/damsels/id1240921742?i=1255222740&#038;uo=2' title='Damsels Preacher, Season 2 Preacher Genre: Drama Price: $2.99 Release Date: July 3, 2017 Jesse, Tulip and Cassidy get a tip that God might be in New Orleans, but Tulip&#039;s hiding a secret, and their stop in New Orleans risks exposing her. © © 2017 Sony Pictures Television Inc. and AMC Film Holdings LLC. All rights reserved. [&hellip;]'>Damsels - Preacher</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/tv-season/post-truth/id1239560828?i=1253616112&#038;uo=2' title='Post Truth Younger, Season 4 Younger Genre: Comedy Price: $2.99 Release Date: June 28, 2017 Liza deals with the aftermath of coming clean with Kelsey, and Charles tests their synchronicity. Kelsey and Josh become unlikely allies. © © 2017 Viacom [&hellip;]'>Post Truth - Younger</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/tv-season/episode-2/id1209491967?i=1209493829&#038;uo=2' title='Episode 2 Broadchurch, Season 3 Broadchurch Genre: Drama Price: $2.99 Release Date: July 5, 2017 To Ellie and Hardy, and the rest of Broadchurch CID, it becomes clear very quickly that the location of the attack and all the surrounding circumstances are going to make this an incredibly difficult investigation. Ellie and Hardy start to investigate Trish’s lif [&hellip;]'>Episode 2 - Broadchurch</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/tv-season/episode-4/id1249018752?i=1255994337&#038;uo=2' title='Episode 4 Big Brother, Season 19 Big Brother Genre: Reality TV Price: $2.99 Release Date: July 5, 2017 Will the Power of Veto save either Alex or Jillian, or will Cody set his sights on a new target? Plus, which houseguest will suffer a curse inside &#039;The Den of Temptation?&#039; © © 2017 CBS Corp [&hellip;]'>Episode 4 - Big Brother</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/tv-season/episode-1/id1209491967?i=1209493821&#038;uo=2' title='Episode 1 Broadchurch, Season 3 Broadchurch Genre: Drama Price: $2.99 Release Date: June 28, 2017 Three years later… Ellie and Hardy are called out to attend to a woman who has reported a serious sexual assault. They take the woman – Trish Winterman - to the SARC (Sexual Assault Referral Centre) where she is examined. There’s no doubt she’s been raped – but [&hellip;]'>Episode 1 - Broadchurch</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/tv-season/a-bronx-tale/id1216944270?i=1253357005&#038;uo=2' title='A Bronx Tale The Real Housewives of New York City, Season 9 The Real Housewives of New York City Genre: Reality TV Price: $2.99 Release Date: June 28, 2017 Dorinda fights old school with Sonja while the ladies lunch in the Bronx. Tinsley breaks down in a therapy session. Despite the tension between Ramona and Bethenny, all of the ladies head to Vermont for a [&hellip;]'>A Bronx Tale - The Real Housewives of New York City</a></li></ul><div class="clear"></div></div><div id="rss-21" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://itunes.apple.com/us/rss/topaudiobooks/limit=10/xml" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewTop?cc=us&#038;id=1&#038;popId=8" title=""> Top 10 Audiobooks</a></h2><ul><li><a class='rsswidget' href='https://itunes.apple.com/us/audiobook/subtle-art-not-giving-f-ck-counterintuitive-approach/id1145994258?uo=2' title='The Subtle Art of Not Giving a F*ck: A Counterintuitive Approach to Living a Good Life (Unabridged) Mark Manson Genre: Self Development Price: $20.95 Publish Date: September 13, 2016 © ℗ © 2016 HarperAudio [&hellip;]'>The Subtle Art of Not Giving a F*ck: A Counterintuitive Approach to Living a Good Life (Unabridged) - Mark Manson</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/audiobook/camino-island-a-novel-unabridged/id1234674656?uo=2' title='Camino Island: A Novel (Unabridged) John Grisham Genre: Mystery Price: $26.95 Publish Date: June 6, 2017 © ℗ © 2017 Random House Audio [&hellip;]'>Camino Island: A Novel (Unabridged) - John Grisham</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/audiobook/use-of-force-unabridged/id1243029688?uo=2' title='Use of Force (Unabridged) Brad Thor Genre: Mystery Price: $23.95 Publish Date: June 27, 2017 © ℗ © 2017 Simon &amp; Schuster Audio [&hellip;]'>Use of Force (Unabridged) - Brad Thor</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/audiobook/the-dark-tower-i-the-gunslinger-unabridged/id1070619860?uo=2' title='The Dark Tower I: The Gunslinger (Unabridged) Stephen King Genre: Fiction Price: $17.95 Publish Date: January 1, 2016 © ℗ © 2016 Simon &amp; Schuster Audio [&hellip;]'>The Dark Tower I: The Gunslinger (Unabridged) - Stephen King</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/audiobook/harry-potter-and-the-sorcerers-stone-book-1-unabridged/id1059079353?uo=2' title='Harry Potter and the Sorcerer&#039;s Stone, Book 1 (Unabridged) J.K. Rowling Genre: Kids &amp; Young Adults Price: $31.95 Publish Date: November 20, 2015 © ℗ © 2015 Pottermore from J.K. Rowling [&hellip;]'>Harry Potter and the Sorcerer&#039;s Stone, Book 1 (Unabridged) - J.K. Rowling</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/audiobook/the-witness/id515303327?uo=2' title='The Witness Nora Roberts Genre: Mystery Price: $5.95 Publish Date: April 17, 2012 © ℗ © 2012 Brilliance Audio [&hellip;]'>The Witness - Nora Roberts</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/audiobook/astrophysics-for-people-in-a-hurry-unabridged/id1229202276?uo=2' title='Astrophysics for People in a Hurry (Unabridged) Neil de Grasse Tyson Genre: Science Price: $9.95 Publish Date: May 2, 2017 © ℗ © 2017 Blackstone Audio, Inc. [&hellip;]'>Astrophysics for People in a Hurry (Unabridged) - Neil de Grasse Tyson</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/audiobook/i-cant-make-this-up-life-lessons-unabridged/id1241103669?uo=2' title='I Can&#039;t Make This Up: Life Lessons (Unabridged) Kevin Hart &amp; Neil Strauss - contributor Genre: Comedy Price: $25.95 Publish Date: June 6, 2017 © ℗ © 2017 Audible Studios [&hellip;]'>I Can&#039;t Make This Up: Life Lessons (Unabridged) - Kevin Hart &amp; Neil Strauss - contributor</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/audiobook/becoming-brilliant-what-science-tells-us-about-raising/id1204434849?uo=2' title='Becoming Brilliant: What Science Tells Us About Raising Successful Children (Unabridged) Roberta Michnick Golinkoff &amp; Kathy Hirsh-Pasek Genre: Self Development Price: $14.95 Publish Date: February 9, 2017 © ℗ © 2017 Novel Audio [&hellip;]'>Becoming Brilliant: What Science Tells Us About Raising Successful Children (Unabridged) - Roberta Michnick Golinkoff &amp; Kathy Hirsh-Pasek</a></li><li><a class='rsswidget' href='https://itunes.apple.com/us/audiobook/rich-dad-poor-dad-what-rich-teach-their-kids-about/id536789367?uo=2' title='Rich Dad Poor Dad: What the Rich Teach Their Kids About Money - That the Poor and Middle Class Do Not! (Unabridged) Robert T. Kiyosaki Genre: Business Price: $11.95 Publish Date: June 15, 2012 © ℗ © 2012 Rich Dad on Brilliance Audio [&hellip;]'>Rich Dad Poor Dad: What the Rich Teach Their Kids About Money - That the Poor and Middle Class Do Not! (Unabridged) - Robert T. Kiyosaki</a></li></ul><div class="clear"></div></div>
</div>
	</div><!-- #str-page -->
</div><!-- .str-container -->

	<div id="str-footer">
		<p id="by-cf"><a href="http://crowdfavorite.com"><img src="https://s0.wp.com/wp-content/themes/vip/macdailynews/img/by-crowdfavorite.png" width="203" height="22" alt="Developed By CrowdFavorite"></a></p>
		<ul id="menu-footer" class="menu"><li id="menu-item-35462" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35462"><a title="News" href="http://macdailynews.com/category/news/">News</a></li>
<li id="menu-item-36528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36528"><a title="Opinion" href="http://macdailynews.com/category/opinion/">Opinion</a></li>
<li id="menu-item-36535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36535"><a title="Contact" href="http://macdailynews.com/contact/">Contact</a></li>
<li id="menu-item-36539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36539"><a href="http://macdailynews.com/feed/">Main RSS</a></li>
<li id="menu-item-36540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36540"><a href="http://macdailynews.com/comments/feed/">Comments RSS</a></li>
<li id="menu-item-61900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61900"><a title="MacDailyNews on Facebook" href="http://www.facebook.com/pages/MacDailyNews/115705605129723">Facebook</a></li>
<li id="menu-item-103029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103029"><a href="http://macdailynews.tumblr.com">Tumblr</a></li>
<li id="menu-item-45166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45166"><a title="MacDailyNews on Twitter" href="http://twitter.com/#!/macdailynews/">Twitter</a></li>
<li id="menu-item-39507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39507"><a href="http://macdailynews.com/archives/">Archives</a></li>
<li id="menu-item-48558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48558"><a href="http://macdailynews.com/macdailynews-dashboard-widget/">Widget</a></li>
<li id="menu-item-36568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36568"><a href="http://macdailynews.com/advertise/">Advertise</a></li>
<li id="menu-item-36572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36572"><a href="http://macdailynews.com/privacy-policy/">Privacy</a></li>
</ul>		<p class="legal">&copy; Copyright 2002 - 2017 by MacDailyNews All Rights Reserved.</p>	
		<p class="legal">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
	
	</div><!-- #str-footer -->
	<!-- start Vibrant Media IntelliTXT script section -->


<!-- end Vibrant Media IntelliTXT script sectionhttp://macdailynews.wordpress.com/wp-admin/post-new.php --><!-- START Taboola Code -->

	<script type="text/javascript">

  window._taboola = window._taboola || [];
  _taboola.push({flush: true});

</script>
	
<!-- END Taboola Code -->

<!-- Start Quantcast tag -->

	<script type="text/javascript">

_qacct="p-4dI3QQH8KsHBU";quantserve();

</script>
	
<a href="http://www.quantcast.com/p-4dI3QQH8KsHBU" target="_blank"><img src="http://pixel.quantserve.com/pixel/p-4dI3QQH8KsHBU.gif" style="display:none;" border="0" height="1" width="1" alt="Quantcast" /></a>
<!-- End Quantcast tag -->

<!-- START iTunes Affiliate Code -->

	<script type="text/javascript">
var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '10lody']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true; autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink, s);})();
</script>
	
<!-- END iTunes Affiliate Code -->	
	<!-- wpcom_wp_footer -->

<script type="text/javascript">
<!--
try {
	var parent_location = new String(parent.location);
	var top_location = new String(top.location);
	var cur_location = new String(document.location);
	parent_location = parent_location.toLowerCase();
	top_location = top_location.toLowerCase();
	cur_location = cur_location.toLowerCase();

	if ( top_location != cur_location && parent_location.indexOf('http://macdailynews.com') != 0 )
		top.location.href = document.location.href;
} catch ( err ) {
	top.location.href = document.location.href;
}
//-->
</script>
<script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 37263
       ,lang        : "en"
       ,slot        : '.str-container #str-page #content'
       ,format      : "inboard"
       ,components  : { skip: {delay : 0}}
       ,css         : "padding: 18px;"
       ,before      : true
       ,slotMode    : "in"
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>

<script type='text/javascript'>var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '10lody']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true; autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink, s);})();</script>

<div class="afs_ads">&nbsp;</div>
<script>
(function() {
    var message = "Blocking ads hurts the sites you love, including MacDailyNews. Please whitelist MacDailyNews. Thank you for your support!";

        // Define a function for showing the message.
        // Set a timeout of 2 seconds to give adblocker
        // a chance to do its thing
        var tryMessage = function() {
            setTimeout(function() {
                if(!document.getElementsByClassName) return;
                var ads = document.getElementsByClassName('afs_ads'),
                    ad  = ads[ads.length - 1];

                if(!ad
                    || ad.innerHTML.length == 0
                    || ad.clientHeight === 0) {
                    alert(message);
                    //window.location.href = '[URL of the donate page. Remove the two slashes at the start of thsi line to enable.]';
                } else {
                    ad.style.display = 'none';
                }

            }, 2000);
        }

        /* Attach a listener for page load ... then show the message */
        if(window.addEventListener) {
            window.addEventListener('load', tryMessage, false);
        } else {
            window.attachEvent('onload', tryMessage); //IE
        }
})();
</script>

<meta name="apple-itunes-app" content="app-id=319803025, affiliate-data=10lody">

<script type="text/javascript"  charset="utf-8">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</script><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201727y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-ec84099264f1b092fdf183eaca703982">
	</div>
	<div class="grofile-hash-map-4f1c7df45aeb5137060a927c4d6cb31e">
	</div>
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="17146794" />
				<input type="hidden" id="carousel-reblog-blog-url" value="http://macdailynews.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="MacDailyNews" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="832bf90975" /><input type="hidden" name="_wp_http_referer" value="/2017/07/06/apple-co-founder-woz-to-headline-luxury-24-day-cruise-to-antarctica/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/macdailynews.com\/wp-admin\/admin-ajax.php","nonce":"c832ed533e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/macdailynews.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fmacdailynews.com%2F2017%2F07%2F06%2Fapple-co-founder-woz-to-headline-luxury-24-day-cruise-to-antarctica%2F","blog_id":"17146794","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=17146794&v=wpcom&tz=-4&user_id=0&subd=macdailynews","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9T0tOxDAMvRCuOwWBWCCOgkJqwGl+2Emht8cjMdDFqCtbz+9n/KrgS26UGwbFmVb2VL+HoDe4O6UONfZ3zoqRF1L87NTpw+U5klzInH3ssx3NyJeUTAhCNW5D4nzgOMHK9SyyAS67uDX2eiBwsxnCqxNMThuJbVBWEuFz+h92rZfW/yp7PNhDsv2OYc+6ku+dlK4UMVCrzi9wAY46L6yJGtwOI75YMr4VScZ/Tk+nu8dpHO9P00P4ARJHk6o='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'17146794','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'17146794','v':'wpcom','tz':'-4','user_id':'0','post':'191094','subd':'macdailynews'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=17146794&v=wpcomvt&tz=-4&user_id=0&post=191094&subd=macdailynews&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdzOGFILG1TZUl3N3xkT1Eyck5xM1docXAlMixueXVVVnVHcj1WKz1Oek80JnB2SDNmKzFxK2Vqc0dZaGJtREddTy4/ZVFXV2tqXXxMbFUwVj9jeEJMVk9kWm9sflpkdm5xbF9rOUJSeFVFXXFnUHNUV1ZINUclX2hTcmZMJWZxWUJvW0lvODRNY1pLM3ZVYmg5MDM/XUd+M11uZmMlNUNPNmxZRlNfZ1JGK0l+W0wseFsxMC5YbFddXSxyQXN3YVlYTEJvVENWNQ=='}]);
_stq.push([ 'clickTrackerInit', '17146794', '191094' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script><svg style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<symbol id="icon-500px" viewBox="0 0 24 24">
<path d="M6.94026,15.1412c.00437.01213.108.29862.168.44064a6.55008,6.55008,0,1,0,6.03191-9.09557,6.68654,6.68654,0,0,0-2.58357.51467A8.53914,8.53914,0,0,0,8.21268,8.61344L8.209,8.61725V3.22948l9.0504-.00008c.32934-.0036.32934-.46353.32934-.61466s0-.61091-.33035-.61467L7.47248,2a.43.43,0,0,0-.43131.42692v7.58355c0,.24466.30476.42131.58793.4819.553.11812.68074-.05864.81617-.2457l.018-.02481A10.52673,10.52673,0,0,1,9.32258,9.258a5.35268,5.35268,0,1,1,7.58985,7.54976,5.417,5.417,0,0,1-3.80867,1.56365,5.17483,5.17483,0,0,1-2.69822-.74478l.00342-4.61111a2.79372,2.79372,0,0,1,.71372-1.78792,2.61611,2.61611,0,0,1,1.98282-.89477,2.75683,2.75683,0,0,1,1.95525.79477,2.66867,2.66867,0,0,1,.79656,1.909,2.724,2.724,0,0,1-2.75849,2.748,4.94651,4.94651,0,0,1-.86254-.13719c-.31234-.093-.44519.34058-.48892.48349-.16811.54966.08453.65862.13687.67489a3.75751,3.75751,0,0,0,1.25234.18375,3.94634,3.94634,0,1,0-2.82444-6.742,3.67478,3.67478,0,0,0-1.13028,2.584l-.00041.02323c-.0035.11667-.00579,2.881-.00644,3.78811l-.00407-.00451a6.18521,6.18521,0,0,1-1.0851-1.86092c-.10544-.27856-.34358-.22925-.66857-.12917-.14192.04372-.57386.17677-.47833.489Zm4.65165-1.08338a.51346.51346,0,0,0,.19513.31818l.02276.022a.52945.52945,0,0,0,.3517.18416.24242.24242,0,0,0,.16577-.0611c.05473-.05082.67382-.67812.73287-.738l.69041.68819a.28978.28978,0,0,0,.21437.11032.53239.53239,0,0,0,.35708-.19486c.29792-.30419.14885-.46821.07676-.54751l-.69954-.69975.72952-.73469c.16-.17311.01874-.35708-.12218-.498-.20461-.20461-.402-.25742-.52855-.14083l-.7254.72665-.73354-.73375a.20128.20128,0,0,0-.14179-.05695.54135.54135,0,0,0-.34379.19648c-.22561.22555-.274.38149-.15656.5059l.73374.7315-.72942.73072A.26589.26589,0,0,0,11.59191,14.05782Zm1.59866-9.915A8.86081,8.86081,0,0,0,9.854,4.776a.26169.26169,0,0,0-.16938.22759.92978.92978,0,0,0,.08619.42094c.05682.14524.20779.531.50006.41955a8.40969,8.40969,0,0,1,2.91968-.55484,7.87875,7.87875,0,0,1,3.086.62286,8.61817,8.61817,0,0,1,2.30562,1.49315.2781.2781,0,0,0,.18318.07586c.15529,0,.30425-.15253.43167-.29551.21268-.23861.35873-.4369.1492-.63538a8.50425,8.50425,0,0,0-2.62312-1.694A9.0177,9.0177,0,0,0,13.19058,4.14283ZM19.50945,18.6236h0a.93171.93171,0,0,0-.36642-.25406.26589.26589,0,0,0-.27613.06613l-.06943.06929A7.90606,7.90606,0,0,1,7.60639,18.505a7.57284,7.57284,0,0,1-1.696-2.51537,8.58715,8.58715,0,0,1-.5147-1.77754l-.00871-.04864c-.04939-.25873-.28755-.27684-.62981-.22448-.14234.02178-.5755.088-.53426.39969l.001.00712a9.08807,9.08807,0,0,0,15.406,4.99094c.00193-.00192.04753-.04718.0725-.07436C19.79425,19.16234,19.87422,18.98728,19.50945,18.6236Z"/>
</symbol>
<symbol id="icon-amazon" viewBox="0 0 24 24">
<path d="M13.582,8.182C11.934,8.367,9.78,8.49,8.238,9.166c-1.781,0.769-3.03,2.337-3.03,4.644 c0,2.953,1.86,4.429,4.253,4.429c2.02,0,3.125-0.477,4.685-2.065c0.516,0.747,0.685,1.109,1.629,1.894 c0.212,0.114,0.483,0.103,0.672-0.066l0.006,0.006c0.567-0.505,1.599-1.401,2.18-1.888c0.231-0.188,0.19-0.496,0.009-0.754 c-0.52-0.718-1.072-1.303-1.072-2.634V8.305c0-1.876,0.133-3.599-1.249-4.891C15.23,2.369,13.422,2,12.04,2 C9.336,2,6.318,3.01,5.686,6.351C5.618,6.706,5.877,6.893,6.109,6.945l2.754,0.298C9.121,7.23,9.308,6.977,9.357,6.72 c0.236-1.151,1.2-1.706,2.284-1.706c0.584,0,1.249,0.215,1.595,0.738c0.398,0.584,0.346,1.384,0.346,2.061V8.182z M13.049,14.088 c-0.451,0.8-1.169,1.291-1.967,1.291c-1.09,0-1.728-0.83-1.728-2.061c0-2.42,2.171-2.86,4.227-2.86v0.615 C13.582,12.181,13.608,13.104,13.049,14.088z M20.683,19.339C18.329,21.076,14.917,22,11.979,22c-4.118,0-7.826-1.522-10.632-4.057 c-0.22-0.199-0.024-0.471,0.241-0.317c3.027,1.762,6.771,2.823,10.639,2.823c2.608,0,5.476-0.541,8.115-1.66 C20.739,18.62,21.072,19.051,20.683,19.339z M21.336,21.043c-0.194,0.163-0.379,0.076-0.293-0.139 c0.284-0.71,0.92-2.298,0.619-2.684c-0.301-0.386-1.99-0.183-2.749-0.092c-0.23,0.027-0.266-0.173-0.059-0.319 c1.348-0.946,3.555-0.673,3.811-0.356C22.925,17.773,22.599,19.986,21.336,21.043z"/>
</symbol>
<symbol id="icon-apple" viewBox="0 0 24 24">
<path d="M20.07,17.586a10.874,10.874,0,0,1-1.075,1.933,9.822,9.822,0,0,1-1.385,1.674,2.687,2.687,0,0,1-1.78.784,4.462,4.462,0,0,1-1.644-.393,4.718,4.718,0,0,0-1.77-.391,4.878,4.878,0,0,0-1.82.391A4.9,4.9,0,0,1,9.021,22a2.53,2.53,0,0,1-1.82-.8A10.314,10.314,0,0,1,5.752,19.46,11.987,11.987,0,0,1,4.22,16.417a11.143,11.143,0,0,1-.643-3.627,6.623,6.623,0,0,1,.87-3.465A5.1,5.1,0,0,1,6.268,7.483a4.9,4.9,0,0,1,2.463-.695,5.8,5.8,0,0,1,1.9.443,6.123,6.123,0,0,0,1.511.444,9.04,9.04,0,0,0,1.675-.523,5.537,5.537,0,0,1,2.277-.4,4.835,4.835,0,0,1,3.788,1.994,4.213,4.213,0,0,0-2.235,3.827,4.222,4.222,0,0,0,1.386,3.181,4.556,4.556,0,0,0,1.385.909q-.167.483-.353.927ZM16.211,2.4a4.267,4.267,0,0,1-1.094,2.8,3.726,3.726,0,0,1-3.1,1.528A3.114,3.114,0,0,1,12,6.347a4.384,4.384,0,0,1,1.16-2.828,4.467,4.467,0,0,1,1.414-1.061A4.215,4.215,0,0,1,16.19,2a3.633,3.633,0,0,1,.021.4Z"/>
</symbol>
<symbol id="icon-bandcamp" viewBox="0 0 24 24">
<path d="M15.27 17.289 3 17.289 8.73 6.711 21 6.711 15.27 17.289"/>
</symbol>
<symbol id="icon-behance" viewBox="0 0 24 24">
<path d="M7.799,5.698c0.589,0,1.12,0.051,1.606,0.156c0.482,0.102,0.894,0.273,1.241,0.507c0.344,0.235,0.612,0.546,0.804,0.938 c0.188,0.387,0.281,0.871,0.281,1.443c0,0.619-0.141,1.137-0.421,1.551c-0.284,0.413-0.7,0.751-1.255,1.014 c0.756,0.218,1.317,0.601,1.689,1.146c0.374,0.549,0.557,1.205,0.557,1.975c0,0.623-0.12,1.161-0.359,1.612 c-0.241,0.457-0.569,0.828-0.973,1.114c-0.408,0.288-0.876,0.5-1.399,0.637C9.052,17.931,8.514,18,7.963,18H2V5.698H7.799 M7.449,10.668c0.481,0,0.878-0.114,1.192-0.345c0.311-0.228,0.463-0.603,0.463-1.119c0-0.286-0.051-0.523-0.152-0.707 C8.848,8.315,8.711,8.171,8.536,8.07C8.362,7.966,8.166,7.894,7.94,7.854c-0.224-0.044-0.457-0.06-0.697-0.06H4.709v2.874H7.449z M7.6,15.905c0.267,0,0.521-0.024,0.759-0.077c0.243-0.053,0.457-0.137,0.637-0.261c0.182-0.12,0.332-0.283,0.441-0.491 C9.547,14.87,9.6,14.602,9.6,14.278c0-0.633-0.18-1.084-0.533-1.357c-0.356-0.27-0.83-0.404-1.413-0.404H4.709v3.388L7.6,15.905z M16.162,15.864c0.367,0.358,0.897,0.538,1.583,0.538c0.493,0,0.92-0.125,1.277-0.374c0.354-0.248,0.571-0.514,0.654-0.79h2.155 c-0.347,1.072-0.872,1.838-1.589,2.299C19.534,18,18.67,18.23,17.662,18.23c-0.701,0-1.332-0.113-1.899-0.337 c-0.567-0.227-1.041-0.544-1.439-0.958c-0.389-0.415-0.689-0.907-0.904-1.484c-0.213-0.574-0.32-1.21-0.32-1.899 c0-0.666,0.11-1.288,0.329-1.863c0.222-0.577,0.529-1.075,0.933-1.492c0.406-0.42,0.885-0.751,1.444-0.994 c0.558-0.241,1.175-0.363,1.857-0.363c0.754,0,1.414,0.145,1.98,0.44c0.563,0.291,1.026,0.686,1.389,1.181 c0.363,0.493,0.622,1.057,0.783,1.69c0.16,0.632,0.217,1.292,0.171,1.983h-6.428C15.557,14.84,15.795,15.506,16.162,15.864 M18.973,11.184c-0.291-0.321-0.783-0.496-1.384-0.496c-0.39,0-0.714,0.066-0.973,0.2c-0.254,0.132-0.461,0.297-0.621,0.491 c-0.157,0.197-0.265,0.405-0.328,0.628c-0.063,0.217-0.101,0.413-0.111,0.587h3.98C19.478,11.969,19.265,11.509,18.973,11.184z M15.057,7.738h4.985V6.524h-4.985L15.057,7.738z"/>
</symbol>
<symbol id="icon-chain" viewBox="0 0 24 24">
<path d="M19.647,16.706a1.134,1.134,0,0,0-.343-.833l-2.549-2.549a1.134,1.134,0,0,0-.833-.343,1.168,1.168,0,0,0-.883.392l.233.226q.2.189.264.264a2.922,2.922,0,0,1,.184.233.986.986,0,0,1,.159.312,1.242,1.242,0,0,1,.043.337,1.172,1.172,0,0,1-1.176,1.176,1.237,1.237,0,0,1-.337-.043,1,1,0,0,1-.312-.159,2.76,2.76,0,0,1-.233-.184q-.073-.068-.264-.264l-.226-.233a1.19,1.19,0,0,0-.4.895,1.134,1.134,0,0,0,.343.833L15.837,19.3a1.13,1.13,0,0,0,.833.331,1.18,1.18,0,0,0,.833-.318l1.8-1.789a1.12,1.12,0,0,0,.343-.821Zm-8.615-8.64a1.134,1.134,0,0,0-.343-.833L8.163,4.7a1.134,1.134,0,0,0-.833-.343,1.184,1.184,0,0,0-.833.331L4.7,6.473a1.12,1.12,0,0,0-.343.821,1.134,1.134,0,0,0,.343.833l2.549,2.549a1.13,1.13,0,0,0,.833.331,1.184,1.184,0,0,0,.883-.38L8.728,10.4q-.2-.189-.264-.264A2.922,2.922,0,0,1,8.28,9.9a.986.986,0,0,1-.159-.312,1.242,1.242,0,0,1-.043-.337A1.172,1.172,0,0,1,9.254,8.079a1.237,1.237,0,0,1,.337.043,1,1,0,0,1,.312.159,2.761,2.761,0,0,1,.233.184q.073.068.264.264l.226.233a1.19,1.19,0,0,0,.4-.895ZM22,16.706a3.343,3.343,0,0,1-1.042,2.488l-1.8,1.789a3.536,3.536,0,0,1-4.988-.025l-2.525-2.537a3.384,3.384,0,0,1-1.017-2.488,3.448,3.448,0,0,1,1.078-2.561l-1.078-1.078a3.434,3.434,0,0,1-2.549,1.078,3.4,3.4,0,0,1-2.5-1.029L3.029,9.794A3.4,3.4,0,0,1,2,7.294,3.343,3.343,0,0,1,3.042,4.806l1.8-1.789A3.384,3.384,0,0,1,7.331,2a3.357,3.357,0,0,1,2.5,1.042l2.525,2.537a3.384,3.384,0,0,1,1.017,2.488,3.448,3.448,0,0,1-1.078,2.561l1.078,1.078a3.551,3.551,0,0,1,5.049-.049l2.549,2.549A3.4,3.4,0,0,1,22,16.706Z"/>
</symbol>
<symbol id="icon-codepen" viewBox="0 0 24 24">
<path d="M22.016,8.84c-0.002-0.013-0.005-0.025-0.007-0.037c-0.005-0.025-0.008-0.048-0.015-0.072 c-0.003-0.015-0.01-0.028-0.013-0.042c-0.008-0.02-0.015-0.04-0.023-0.062c-0.007-0.015-0.013-0.028-0.02-0.042 c-0.008-0.02-0.018-0.037-0.03-0.057c-0.007-0.013-0.017-0.027-0.025-0.038c-0.012-0.018-0.023-0.035-0.035-0.052 c-0.01-0.013-0.02-0.025-0.03-0.037c-0.015-0.017-0.028-0.032-0.043-0.045c-0.01-0.012-0.022-0.023-0.035-0.035 c-0.015-0.015-0.032-0.028-0.048-0.04c-0.012-0.01-0.025-0.02-0.037-0.03c-0.005-0.003-0.01-0.008-0.015-0.012l-9.161-6.096 c-0.289-0.192-0.666-0.192-0.955,0L2.359,8.237C2.354,8.24,2.349,8.245,2.344,8.249L2.306,8.277 c-0.017,0.013-0.033,0.027-0.048,0.04C2.246,8.331,2.234,8.342,2.222,8.352c-0.015,0.015-0.028,0.03-0.042,0.047 c-0.012,0.013-0.022,0.023-0.03,0.037C2.139,8.453,2.125,8.471,2.115,8.488C2.107,8.501,2.099,8.514,2.09,8.526 C2.079,8.548,2.069,8.565,2.06,8.585C2.054,8.6,2.047,8.613,2.04,8.626C2.032,8.648,2.025,8.67,2.019,8.69 c-0.005,0.013-0.01,0.027-0.013,0.042C1.999,8.755,1.995,8.778,1.99,8.803C1.989,8.817,1.985,8.828,1.984,8.84 C1.978,8.879,1.975,8.915,1.975,8.954v6.093c0,0.037,0.003,0.075,0.008,0.112c0.002,0.012,0.005,0.025,0.007,0.038 c0.005,0.023,0.008,0.047,0.015,0.072c0.003,0.015,0.008,0.028,0.013,0.04c0.007,0.022,0.013,0.042,0.022,0.063 c0.007,0.015,0.013,0.028,0.02,0.04c0.008,0.02,0.018,0.038,0.03,0.058c0.007,0.013,0.015,0.027,0.025,0.038 c0.012,0.018,0.023,0.035,0.035,0.052c0.01,0.013,0.02,0.025,0.03,0.037c0.013,0.015,0.028,0.032,0.042,0.045 c0.012,0.012,0.023,0.023,0.035,0.035c0.015,0.013,0.032,0.028,0.048,0.04l0.038,0.03c0.005,0.003,0.01,0.007,0.013,0.01 l9.163,6.095C11.668,21.953,11.833,22,12,22c0.167,0,0.332-0.047,0.478-0.144l9.163-6.095l0.015-0.01 c0.013-0.01,0.027-0.02,0.037-0.03c0.018-0.013,0.035-0.028,0.048-0.04c0.013-0.012,0.025-0.023,0.035-0.035 c0.017-0.015,0.03-0.032,0.043-0.045c0.01-0.013,0.02-0.025,0.03-0.037c0.013-0.018,0.025-0.035,0.035-0.052 c0.008-0.013,0.018-0.027,0.025-0.038c0.012-0.02,0.022-0.038,0.03-0.058c0.007-0.013,0.013-0.027,0.02-0.04 c0.008-0.022,0.015-0.042,0.023-0.063c0.003-0.013,0.01-0.027,0.013-0.04c0.007-0.025,0.01-0.048,0.015-0.072 c0.002-0.013,0.005-0.027,0.007-0.037c0.003-0.042,0.007-0.079,0.007-0.117V8.954C22.025,8.915,22.022,8.879,22.016,8.84z M12.862,4.464l6.751,4.49l-3.016,2.013l-3.735-2.492V4.464z M11.138,4.464v4.009l-3.735,2.494L4.389,8.954L11.138,4.464z M3.699,10.562L5.853,12l-2.155,1.438V10.562z M11.138,19.536l-6.749-4.491l3.015-2.011l3.735,2.492V19.536z M12,14.035L8.953,12 L12,9.966L15.047,12L12,14.035z M12.862,19.536v-4.009l3.735-2.492l3.016,2.011L12.862,19.536z M20.303,13.438L18.147,12 l2.156-1.438L20.303,13.438z"/>
</symbol>
<symbol id="icon-deviantart" viewBox="0 0 24 24">
<path d="M 18.19 5.636 18.19 2 18.188 2 14.553 2 14.19 2.366 12.474 5.636 11.935 6 5.81 6 5.81 10.994 9.177 10.994 9.477 11.357 5.81 18.363 5.81 22 5.811 22 9.447 22 9.81 21.634 11.526 18.364 12.065 18 18.19 18 18.19 13.006 14.823 13.006 14.523 12.641 18.19 5.636z"/>
</symbol>
<symbol id="icon-digg" viewBox="0 0 24 24">
<path d="M4.5,5.4h2.2V16H1V8.5h3.5V5.4L4.5,5.4z M4.5,14.2v-4H3.2v4H4.5z M7.6,8.5V16h2.2V8.5C9.8,8.5,7.6,8.5,7.6,8.5z M7.6,5.4 v2.2h2.2V5.4C9.8,5.4,7.6,5.4,7.6,5.4z M10.7,8.5h5.7v10.1h-5.7v-1.8h3.5V16h-3.5C10.7,16,10.7,8.5,10.7,8.5z M14.2,14.2v-4h-1.3v4 H14.2z M17.3,8.5H23v10.1h-5.7v-1.8h3.5V16h-3.5C17.3,16,17.3,8.5,17.3,8.5z M20.8,14.2v-4h-1.3v4H20.8z"/>
</symbol>
<symbol id="icon-dribbble" viewBox="0 0 24 24">
<path d="M12,22C6.486,22,2,17.514,2,12S6.486,2,12,2c5.514,0,10,4.486,10,10S17.514,22,12,22z M20.434,13.369 c-0.292-0.092-2.644-0.794-5.32-0.365c1.117,3.07,1.572,5.57,1.659,6.09C18.689,17.798,20.053,15.745,20.434,13.369z M15.336,19.876c-0.127-0.749-0.623-3.361-1.822-6.477c-0.019,0.006-0.038,0.013-0.056,0.019c-4.818,1.679-6.547,5.02-6.701,5.334 c1.448,1.129,3.268,1.803,5.243,1.803C13.183,20.555,14.311,20.313,15.336,19.876z M5.654,17.724 c0.193-0.331,2.538-4.213,6.943-5.637c0.111-0.036,0.224-0.07,0.337-0.102c-0.214-0.485-0.448-0.971-0.692-1.45 c-4.266,1.277-8.405,1.223-8.778,1.216c-0.003,0.087-0.004,0.174-0.004,0.261C3.458,14.207,4.29,16.21,5.654,17.724z M3.639,10.264 c0.382,0.005,3.901,0.02,7.897-1.041c-1.415-2.516-2.942-4.631-3.167-4.94C5.979,5.41,4.193,7.613,3.639,10.264z M9.998,3.709 c0.236,0.316,1.787,2.429,3.187,5c3.037-1.138,4.323-2.867,4.477-3.085C16.154,4.286,14.17,3.471,12,3.471 C11.311,3.471,10.641,3.554,9.998,3.709z M18.612,6.612C18.432,6.855,17,8.69,13.842,9.979c0.199,0.407,0.389,0.821,0.567,1.237 c0.063,0.148,0.124,0.295,0.184,0.441c2.842-0.357,5.666,0.215,5.948,0.275C20.522,9.916,19.801,8.065,18.612,6.612z"/>
</symbol>
<symbol id="icon-dropbox" viewBox="0 0 24 24">
<path d="M12,6.134L6.069,9.797L2,6.54l5.883-3.843L12,6.134z M2,13.054l5.883,3.843L12,13.459L6.069,9.797L2,13.054z M12,13.459 l4.116,3.439L22,13.054l-4.069-3.257L12,13.459z M22,6.54l-5.884-3.843L12,6.134l5.931,3.663L22,6.54z M12.011,14.2l-4.129,3.426 l-1.767-1.153v1.291l5.896,3.539l5.897-3.539v-1.291l-1.769,1.153L12.011,14.2z"/>
</symbol>
<symbol id="icon-etsy" viewBox="0 0 24 24">
<path d="M9.16033,4.038c0-.27174.02717-.43478.48913-.43478h6.22283c1.087,0,1.68478.92391,2.11957,2.663l.35326,1.38587h1.05978C19.59511,3.712,19.75815,2,19.75815,2s-2.663.29891-4.23913.29891h-7.962L3.29076,2.163v1.1413L4.731,3.57609c1.00543.19022,1.25.40761,1.33152,1.33152,0,0,.08152,2.71739.08152,7.20109s-.08152,7.17391-.08152,7.17391c0,.81522-.32609,1.11413-1.33152,1.30435l-1.44022.27174V22l4.2663-.13587h7.11957c1.60326,0,5.32609.13587,5.32609.13587.08152-.97826.625-5.40761.70652-5.89674H19.7038L18.644,18.52174c-.84239,1.90217-2.06522,2.038-3.42391,2.038H11.1712c-1.3587,0-2.01087-.54348-2.01087-1.712V12.65217s3.0163,0,3.99457.08152c.76087.05435,1.22283.27174,1.46739,1.33152l.32609,1.413h1.16848l-.08152-3.55978.163-3.587H15.02989l-.38043,1.57609c-.24457,1.03261-.40761,1.22283-1.46739,1.33152-1.38587.13587-4.02174.1087-4.02174.1087Z"/>
</symbol>
<symbol id="icon-facebook" viewBox="0 0 24 24">
<path d="M20.007,3H3.993C3.445,3,3,3.445,3,3.993v16.013C3,20.555,3.445,21,3.993,21h8.621v-6.971h-2.346v-2.717h2.346V9.31 c0-2.325,1.42-3.591,3.494-3.591c0.993,0,1.847,0.074,2.096,0.107v2.43l-1.438,0.001c-1.128,0-1.346,0.536-1.346,1.323v1.734h2.69 l-0.35,2.717h-2.34V21h4.587C20.555,21,21,20.555,21,20.007V3.993C21,3.445,20.555,3,20.007,3z"/>
</symbol>
<symbol id="icon-feed" viewBox="0 0 24 24">
<path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"/>
</symbol>
<symbol id="icon-flickr" viewBox="0 0 24 24">
<path d="M6.5,7c-2.75,0-5,2.25-5,5s2.25,5,5,5s5-2.25,5-5S9.25,7,6.5,7z M17.5,7c-2.75,0-5,2.25-5,5s2.25,5,5,5s5-2.25,5-5 S20.25,7,17.5,7z"/>
</symbol>
<symbol id="icon-foursquare" viewBox="0 0 24 24">
<path d="M17.573,2c0,0-9.197,0-10.668,0S5,3.107,5,3.805s0,16.948,0,16.948c0,0.785,0.422,1.077,0.66,1.172 c0.238,0.097,0.892,0.177,1.285-0.275c0,0,5.035-5.843,5.122-5.93c0.132-0.132,0.132-0.132,0.262-0.132h3.26 c1.368,0,1.588-0.977,1.732-1.552c0.078-0.318,0.692-3.428,1.225-6.122l0.675-3.368C19.56,2.893,19.14,2,17.573,2z M16.495,7.22 c-0.053,0.252-0.372,0.518-0.665,0.518c-0.293,0-4.157,0-4.157,0c-0.467,0-0.802,0.318-0.802,0.787v0.508 c0,0.467,0.337,0.798,0.805,0.798c0,0,3.197,0,3.528,0s0.655,0.362,0.583,0.715c-0.072,0.353-0.407,2.102-0.448,2.295 c-0.04,0.193-0.262,0.523-0.655,0.523c-0.33,0-2.88,0-2.88,0c-0.523,0-0.683,0.068-1.033,0.503 c-0.35,0.437-3.505,4.223-3.505,4.223c-0.032,0.035-0.063,0.027-0.063-0.015V4.852c0-0.298,0.26-0.648,0.648-0.648 c0,0,8.228,0,8.562,0c0.315,0,0.61,0.297,0.528,0.683L16.495,7.22z"/>
</symbol>
<symbol id="icon-goodreads" viewBox="0 0 24 24">
<path d="M17.3,17.5c-0.2,0.8-0.5,1.4-1,1.9c-0.4,0.5-1,0.9-1.7,1.2C13.9,20.9,13.1,21,12,21c-0.6,0-1.3-0.1-1.9-0.2 c-0.6-0.1-1.1-0.4-1.6-0.7c-0.5-0.3-0.9-0.7-1.2-1.2c-0.3-0.5-0.5-1.1-0.5-1.7h1.5c0.1,0.5,0.2,0.9,0.5,1.2 c0.2,0.3,0.5,0.6,0.9,0.8c0.3,0.2,0.7,0.3,1.1,0.4c0.4,0.1,0.8,0.1,1.2,0.1c1.4,0,2.5-0.4,3.1-1.2c0.6-0.8,1-2,1-3.5v-1.7h0 c-0.4,0.8-0.9,1.4-1.6,1.9c-0.7,0.5-1.5,0.7-2.4,0.7c-1,0-1.9-0.2-2.6-0.5C8.7,15,8.1,14.5,7.7,14c-0.5-0.6-0.8-1.3-1-2.1 c-0.2-0.8-0.3-1.6-0.3-2.5c0-0.9,0.1-1.7,0.4-2.5c0.3-0.8,0.6-1.5,1.1-2c0.5-0.6,1.1-1,1.8-1.4C10.3,3.2,11.1,3,12,3 c0.5,0,0.9,0.1,1.3,0.2c0.4,0.1,0.8,0.3,1.1,0.5c0.3,0.2,0.6,0.5,0.9,0.8c0.3,0.3,0.5,0.6,0.6,1h0V3.4h1.5V15 C17.6,15.9,17.5,16.7,17.3,17.5z M13.8,14.1c0.5-0.3,0.9-0.7,1.3-1.1c0.3-0.5,0.6-1,0.8-1.6c0.2-0.6,0.3-1.2,0.3-1.9 c0-0.6-0.1-1.2-0.2-1.9c-0.1-0.6-0.4-1.2-0.7-1.7c-0.3-0.5-0.7-0.9-1.3-1.2c-0.5-0.3-1.1-0.5-1.9-0.5s-1.4,0.2-1.9,0.5 c-0.5,0.3-1,0.7-1.3,1.2C8.5,6.4,8.3,7,8.1,7.6C8,8.2,7.9,8.9,7.9,9.5c0,0.6,0.1,1.3,0.2,1.9C8.3,12,8.6,12.5,8.9,13 c0.3,0.5,0.8,0.8,1.3,1.1c0.5,0.3,1.1,0.4,1.9,0.4C12.7,14.5,13.3,14.4,13.8,14.1z"/>
</symbol>
<symbol id="icon-google-plus" viewBox="0 0 24 24">
<path d="M8,11h6.61c0.06,0.35,0.11,0.7,0.11,1.16c0,4-2.68,6.84-6.72,6.84c-3.87,0-7-3.13-7-7s3.13-7,7-7 c1.89,0,3.47,0.69,4.69,1.83l-1.9,1.83C10.27,8.16,9.36,7.58,8,7.58c-2.39,0-4.34,1.98-4.34,4.42S5.61,16.42,8,16.42 c2.77,0,3.81-1.99,3.97-3.02H8V11L8,11z M23,11h-2V9h-2v2h-2v2h2v2h2v-2h2"/>
</symbol>
<symbol id="icon-google" viewBox="0 0 24 24">
<path d="M12.02,10.18v3.72v0.01h5.51c-0.26,1.57-1.67,4.22-5.5,4.22c-3.31,0-6.01-2.75-6.01-6.12s2.7-6.12,6.01-6.12 c1.87,0,3.13,0.8,3.85,1.48l2.84-2.76C16.99,2.99,14.73,2,12.03,2c-5.52,0-10,4.48-10,10s4.48,10,10,10c5.77,0,9.6-4.06,9.6-9.77 c0-0.83-0.11-1.42-0.25-2.05H12.02z"/>
</symbol>
<symbol id="icon-github" viewBox="0 0 24 24">
<path d="M12,2C6.477,2,2,6.477,2,12c0,4.419,2.865,8.166,6.839,9.489c0.5,0.09,0.682-0.218,0.682-0.484 c0-0.236-0.009-0.866-0.014-1.699c-2.782,0.602-3.369-1.34-3.369-1.34c-0.455-1.157-1.11-1.465-1.11-1.465 c-0.909-0.62,0.069-0.608,0.069-0.608c1.004,0.071,1.532,1.03,1.532,1.03c0.891,1.529,2.341,1.089,2.91,0.833
c0.091-0.647,0.349-1.086,0.635-1.337c-2.22-0.251-4.555-1.111-4.555-4.943c0-1.091,0.39-1.984,1.03-2.682 C6.546,8.54,6.202,7.524,6.746,6.148c0,0,0.84-0.269,2.75,1.025C10.295,6.95,11.15,6.84,12,6.836 c0.85,0.004,1.705,0.114,2.504,0.336c1.909-1.294,2.748-1.025,2.748-1.025c0.546,1.376,0.202,2.394,0.1,2.646 c0.64,0.699,1.026,1.591,1.026,2.682c0,3.841-2.337,4.687-4.565,4.935c0.359,0.307,0.679,0.917,0.679,1.852 c0,1.335-0.012,2.415-0.012,2.741c0,0.269,0.18,0.579,0.688,0.481C19.138,20.161,22,16.416,22,12C22,6.477,17.523,2,12,2z"/>
</symbol>
<symbol id="icon-instagram" viewBox="0 0 24 24">
<path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"/>
</symbol>
<symbol id="icon-linkedin" viewBox="0 0 24 24">
<path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"/>
</symbol>
<symbol id="icon-mail" viewBox="0 0 24 24">
<path d="M20,4H4C2.895,4,2,4.895,2,6v12c0,1.105,0.895,2,2,2h16c1.105,0,2-0.895,2-2V6C22,4.895,21.105,4,20,4z M20,8.236l-8,4.882 L4,8.236V6h16V8.236z"/>
</symbol>
<symbol id="icon-meetup" viewBox="0 0 24 24">
<path d="M19.24775,14.722a3.57032,3.57032,0,0,1-2.94457,3.52073,3.61886,3.61886,0,0,1-.64652.05634c-.07314-.0008-.10187.02846-.12507.09547A2.38881,2.38881,0,0,1,13.49453,20.094a2.33092,2.33092,0,0,1-1.827-.50716.13635.13635,0,0,0-.19878-.00408,3.191,3.191,0,0,1-2.104.60248,3.26309,3.26309,0,0,1-3.00324-2.71993,2.19076,2.19076,0,0,1-.03512-.30865c-.00156-.08579-.03413-.1189-.11608-.13493a2.86421,2.86421,0,0,1-1.23189-.56111,2.945,2.945,0,0,1-1.166-2.05749,2.97484,2.97484,0,0,1,.87524-2.50774.112.112,0,0,0,.02091-.16107,2.7213,2.7213,0,0,1-.36648-1.48A2.81256,2.81256,0,0,1,6.57673,7.58838a.35764.35764,0,0,0,.28869-.22819,4.2208,4.2208,0,0,1,6.02892-1.90111.25161.25161,0,0,0,.22023.0243,3.65608,3.65608,0,0,1,3.76031.90678A3.57244,3.57244,0,0,1,17.95918,8.626a2.97339,2.97339,0,0,1,.01829.57356.10637.10637,0,0,0,.0853.12792,1.97669,1.97669,0,0,1,1.27939,1.33733,2.00266,2.00266,0,0,1-.57112,2.12652c-.05284.05166-.04168.08328-.01173.13489A3.51189,3.51189,0,0,1,19.24775,14.722Zm-6.35959-.27836a1.6984,1.6984,0,0,0,1.14556,1.61113,3.82039,3.82039,0,0,0,1.036.17935,1.46888,1.46888,0,0,0,.73509-.12255.44082.44082,0,0,0,.26057-.44274.45312.45312,0,0,0-.29211-.43375.97191.97191,0,0,0-.20678-.063c-.21326-.03806-.42754-.0701-.63973-.11215a.54787.54787,0,0,1-.50172-.60926,2.75864,2.75864,0,0,1,.1773-.901c.1763-.535.414-1.045.64183-1.55913A12.686,12.686,0,0,0,15.85,10.47863a1.58461,1.58461,0,0,0,.04861-.87208,1.04531,1.04531,0,0,0-.85432-.83981,1.60658,1.60658,0,0,0-1.23654.16594.27593.27593,0,0,1-.36286-.03413c-.085-.0747-.16594-.15379-.24918-.23055a.98682.98682,0,0,0-1.33577-.04933,6.1468,6.1468,0,0,1-.4989.41615.47762.47762,0,0,1-.51535.03566c-.17448-.09307-.35512-.175-.53531-.25665a1.74949,1.74949,0,0,0-.56476-.2016,1.69943,1.69943,0,0,0-1.61654.91787,8.05815,8.05815,0,0,0-.32952.80126c-.45471,1.2557-.82507,2.53825-1.20838,3.81639a1.24151,1.24151,0,0,0,.51532,1.44389,1.42659,1.42659,0,0,0,1.22008.17166,1.09728,1.09728,0,0,0,.66994-.69764c.44145-1.04111.839-2.09989,1.25981-3.14926.11581-.28876.22792-.57874.35078-.86438a.44548.44548,0,0,1,.69189-.19539.50521.50521,0,0,1,.15044.43836,1.75625,1.75625,0,0,1-.14731.50453c-.27379.69219-.55265,1.38236-.82766,2.074a2.0836,2.0836,0,0,0-.14038.42876.50719.50719,0,0,0,.27082.57722.87236.87236,0,0,0,.66145.02739.99137.99137,0,0,0,.53406-.532q.61571-1.20914,1.228-2.42031.28423-.55863.57585-1.1133a.87189.87189,0,0,1,.29055-.35253.34987.34987,0,0,1,.37634-.01265.30291.30291,0,0,1,.12434.31459.56716.56716,0,0,1-.04655.1915c-.05318.12739-.10286.25669-.16183.38156-.34118.71775-.68754,1.43273-1.02568,2.152A2.00213,2.00213,0,0,0,12.88816,14.44366Zm4.78568,5.28972a.88573.88573,0,0,0-1.77139.00465.8857.8857,0,0,0,1.77139-.00465Zm-14.83838-7.296a.84329.84329,0,1,0,.00827-1.68655.8433.8433,0,0,0-.00827,1.68655Zm10.366-9.43673a.83506.83506,0,1,0-.0091,1.67.83505.83505,0,0,0,.0091-1.67Zm6.85014,5.22a.71651.71651,0,0,0-1.433.0093.71656.71656,0,0,0,1.433-.0093ZM5.37528,6.17908A.63823.63823,0,1,0,6.015,5.54483.62292.62292,0,0,0,5.37528,6.17908Zm6.68214,14.80843a.54949.54949,0,1,0-.55052.541A.54556.54556,0,0,0,12.05742,20.98752Zm8.53235-8.49689a.54777.54777,0,0,0-.54027.54023.53327.53327,0,0,0,.532.52293.51548.51548,0,0,0,.53272-.5237A.53187.53187,0,0,0,20.58977,12.49063ZM7.82846,2.4715a.44927.44927,0,1,0,.44484.44766A.43821.43821,0,0,0,7.82846,2.4715Zm13.775,7.60492a.41186.41186,0,0,0-.40065.39623.40178.40178,0,0,0,.40168.40168A.38994.38994,0,0,0,22,10.48172.39946.39946,0,0,0,21.60349,10.07642ZM5.79193,17.96207a.40469.40469,0,0,0-.397-.39646.399.399,0,0,0-.396.405.39234.39234,0,0,0,.39939.389A.39857.39857,0,0,0,5.79193,17.96207Z"/>
</symbol>
<symbol id="icon-medium" viewBox="0 0 24 24">
<path d="M20.962,7.257l-5.457,8.867l-3.923-6.375l3.126-5.08c0.112-0.182,0.319-0.286,0.527-0.286c0.05,0,0.1,0.008,0.149,0.02 c0.039,0.01,0.078,0.023,0.114,0.041l5.43,2.715l0.006,0.003c0.004,0.002,0.007,0.006,0.011,0.008 C20.971,7.191,20.98,7.227,20.962,7.257z M9.86,8.592v5.783l5.14,2.57L9.86,8.592z M15.772,17.331l4.231,2.115 C20.554,19.721,21,19.529,21,19.016V8.835L15.772,17.331z M8.968,7.178L3.665,4.527C3.569,4.479,3.478,4.456,3.395,4.456 C3.163,4.456,3,4.636,3,4.938v11.45c0,0.306,0.224,0.669,0.498,0.806l4.671,2.335c0.12,0.06,0.234,0.088,0.337,0.088 c0.29,0,0.494-0.225,0.494-0.602V7.231C9,7.208,8.988,7.188,8.968,7.178z"/>
</symbol>
<symbol id="icon-pinterest" viewBox="0 0 24 24">
<path d="M12.289,2C6.617,2,3.606,5.648,3.606,9.622c0,1.846,1.025,4.146,2.666,4.878c0.25,0.111,0.381,0.063,0.439-0.169 c0.044-0.175,0.267-1.029,0.365-1.428c0.032-0.128,0.017-0.237-0.091-0.362C6.445,11.911,6.01,10.75,6.01,9.668 c0-2.777,2.194-5.464,5.933-5.464c3.23,0,5.49,2.108,5.49,5.122c0,3.407-1.794,5.768-4.13,5.768c-1.291,0-2.257-1.021-1.948-2.277 c0.372-1.495,1.089-3.112,1.089-4.191c0-0.967-0.542-1.775-1.663-1.775c-1.319,0-2.379,1.309-2.379,3.059 c0,1.115,0.394,1.869,0.394,1.869s-1.302,5.279-1.54,6.261c-0.405,1.666,0.053,4.368,0.094,4.604 c0.021,0.126,0.167,0.169,0.25,0.063c0.129-0.165,1.699-2.419,2.142-4.051c0.158-0.59,0.817-2.995,0.817-2.995 c0.43,0.784,1.681,1.446,3.013,1.446c3.963,0,6.822-3.494,6.822-7.833C20.394,5.112,16.849,2,12.289,2"/>
</symbol>
<symbol id="icon-pocket" viewBox="0 0 24 24">
<path d="M21.927,4.194C21.667,3.48,20.982,3,20.222,3h-0.01h-1.721H3.839C3.092,3,2.411,3.47,2.145,4.17 C2.066,4.378,2.026,4.594,2.026,4.814v6.035l0.069,1.2c0.29,2.73,1.707,5.115,3.899,6.778c0.039,0.03,0.079,0.059,0.119,0.089 l0.025,0.018c1.175,0.859,2.491,1.441,3.91,1.727c0.655,0.132,1.325,0.2,1.991,0.2c0.615,0,1.232-0.057,1.839-0.17 c0.073-0.014,0.145-0.028,0.219-0.044c0.02-0.004,0.042-0.012,0.064-0.023c1.359-0.297,2.621-0.864,3.753-1.691l0.025-0.018 c0.04-0.029,0.08-0.058,0.119-0.089c2.192-1.664,3.609-4.049,3.898-6.778l0.069-1.2V4.814C22.026,4.605,22,4.398,21.927,4.194z M17.692,10.481l-4.704,4.512c-0.266,0.254-0.608,0.382-0.949,0.382c-0.342,0-0.684-0.128-0.949-0.382l-4.705-4.512 C5.838,9.957,5.82,9.089,6.344,8.542c0.524-0.547,1.392-0.565,1.939-0.04l3.756,3.601l3.755-3.601 c0.547-0.524,1.415-0.506,1.939,0.04C18.256,9.089,18.238,9.956,17.692,10.481z"/>
</symbol>
<symbol id="icon-reddit" viewBox="0 0 24 24">
<path d="M22,11.816c0-1.256-1.021-2.277-2.277-2.277c-0.593,0-1.122,0.24-1.526,0.614c-1.481-0.965-3.455-1.594-5.647-1.69 l1.171-3.702l3.18,0.748c0.008,1.028,0.846,1.862,1.876,1.862c1.035,0,1.877-0.842,1.877-1.878c0-1.035-0.842-1.877-1.877-1.877 c-0.769,0-1.431,0.466-1.72,1.13l-3.508-0.826c-0.203-0.047-0.399,0.067-0.46,0.261l-1.35,4.268 c-2.316,0.038-4.411,0.67-5.97,1.671C5.368,9.765,4.853,9.539,4.277,9.539C3.021,9.539,2,10.56,2,11.816 c0,0.814,0.433,1.523,1.078,1.925c-0.037,0.221-0.061,0.444-0.061,0.672c0,3.292,4.011,5.97,8.941,5.97s8.941-2.678,8.941-5.97 c0-0.214-0.02-0.424-0.053-0.632C21.533,13.39,22,12.661,22,11.816z M18.776,4.394c0.606,0,1.1,0.493,1.1,1.1s-0.493,1.1-1.1,1.1 s-1.1-0.494-1.1-1.1S18.169,4.394,18.776,4.394z M2.777,11.816c0-0.827,0.672-1.5,1.499-1.5c0.313,0,0.598,0.103,0.838,0.269 c-0.851,0.676-1.477,1.479-1.812,2.36C2.983,12.672,2.777,12.27,2.777,11.816z M11.959,19.606c-4.501,0-8.164-2.329-8.164-5.193 S7.457,9.22,11.959,9.22s8.164,2.329,8.164,5.193S16.46,19.606,11.959,19.606z M20.636,13.001c-0.326-0.89-0.948-1.701-1.797-2.384 c0.248-0.186,0.55-0.301,0.883-0.301c0.827,0,1.5,0.673,1.5,1.5C21.223,12.299,20.992,12.727,20.636,13.001z M8.996,14.704 c-0.76,0-1.397-0.616-1.397-1.376c0-0.76,0.637-1.397,1.397-1.397c0.76,0,1.376,0.637,1.376,1.397 C10.372,14.088,9.756,14.704,8.996,14.704z M16.401,13.328c0,0.76-0.616,1.376-1.376,1.376c-0.76,0-1.399-0.616-1.399-1.376 c0-0.76,0.639-1.397,1.399-1.397C15.785,11.931,16.401,12.568,16.401,13.328z M15.229,16.708c0.152,0.152,0.152,0.398,0,0.55 c-0.674,0.674-1.727,1.002-3.219,1.002c-0.004,0-0.007-0.002-0.011-0.002c-0.004,0-0.007,0.002-0.011,0.002 c-1.492,0-2.544-0.328-3.218-1.002c-0.152-0.152-0.152-0.398,0-0.55c0.152-0.152,0.399-0.151,0.55,0 c0.521,0.521,1.394,0.775,2.669,0.775c0.004,0,0.007,0.002,0.011,0.002c0.004,0,0.007-0.002,0.011-0.002 c1.275,0,2.148-0.253,2.669-0.775C14.831,16.556,15.078,16.556,15.229,16.708z"/>
</symbol>
<symbol id="icon-skype" viewBox="0 0 24 24">
<path d="M10.113,2.699c0.033-0.006,0.067-0.013,0.1-0.02c0.033,0.017,0.066,0.033,0.098,0.051L10.113,2.699z M2.72,10.223 c-0.006,0.034-0.011,0.069-0.017,0.103c0.018,0.032,0.033,0.064,0.051,0.095L2.72,10.223z M21.275,13.771 c0.007-0.035,0.011-0.071,0.018-0.106c-0.018-0.031-0.033-0.064-0.052-0.095L21.275,13.771z M13.563,21.199 c0.032,0.019,0.065,0.035,0.096,0.053c0.036-0.006,0.071-0.011,0.105-0.017L13.563,21.199z M22,16.386 c0,1.494-0.581,2.898-1.637,3.953c-1.056,1.057-2.459,1.637-3.953,1.637c-0.967,0-1.914-0.251-2.75-0.725 c0.036-0.006,0.071-0.011,0.105-0.017l-0.202-0.035c0.032,0.019,0.065,0.035,0.096,0.053c-0.543,0.096-1.099,0.147-1.654,0.147 c-1.275,0-2.512-0.25-3.676-0.743c-1.125-0.474-2.135-1.156-3.002-2.023c-0.867-0.867-1.548-1.877-2.023-3.002 c-0.493-1.164-0.743-2.401-0.743-3.676c0-0.546,0.049-1.093,0.142-1.628c0.018,0.032,0.033,0.064,0.051,0.095L2.72,10.223 c-0.006,0.034-0.011,0.069-0.017,0.103C2.244,9.5,2,8.566,2,7.615c0-1.493,0.582-2.898,1.637-3.953 c1.056-1.056,2.46-1.638,3.953-1.638c0.915,0,1.818,0.228,2.622,0.655c-0.033,0.007-0.067,0.013-0.1,0.02l0.199,0.031 c-0.032-0.018-0.066-0.034-0.098-0.051c0.002,0,0.003-0.001,0.004-0.001c0.586-0.112,1.187-0.169,1.788-0.169 c1.275,0,2.512,0.249,3.676,0.742c1.124,0.476,2.135,1.156,3.002,2.024c0.868,0.867,1.548,1.877,2.024,3.002 c0.493,1.164,0.743,2.401,0.743,3.676c0,0.575-0.054,1.15-0.157,1.712c-0.018-0.031-0.033-0.064-0.052-0.095l0.034,0.201 c0.007-0.035,0.011-0.071,0.018-0.106C21.754,14.494,22,15.432,22,16.386z M16.817,14.138c0-1.331-0.613-2.743-3.033-3.282 l-2.209-0.49c-0.84-0.192-1.807-0.444-1.807-1.237c0-0.794,0.679-1.348,1.903-1.348c2.468,0,2.243,1.696,3.468,1.696 c0.645,0,1.209-0.379,1.209-1.031c0-1.521-2.435-2.663-4.5-2.663c-2.242,0-4.63,0.952-4.63,3.488c0,1.221,0.436,2.521,2.839,3.123 l2.984,0.745c0.903,0.223,1.129,0.731,1.129,1.189c0,0.762-0.758,1.507-2.129,1.507c-2.679,0-2.307-2.062-3.743-2.062 c-0.645,0-1.113,0.444-1.113,1.078c0,1.236,1.501,2.886,4.856,2.886C15.236,17.737,16.817,16.199,16.817,14.138z"/>
</symbol>
<symbol id="icon-slideshare" viewBox="0 0 24 24">
<path d="M11.738,10.232a2.142,2.142,0,0,1-.721,1.619,2.556,2.556,0,0,1-3.464,0,2.183,2.183,0,0,1,0-3.243,2.572,2.572,0,0,1,3.464,0A2.136,2.136,0,0,1,11.738,10.232Zm5.7,0a2.15,2.15,0,0,1-.715,1.619,2.563,2.563,0,0,1-3.469,0,2.183,2.183,0,0,1,0-3.243,2.58,2.58,0,0,1,3.469,0A2.144,2.144,0,0,1,17.439,10.232Zm2.555,2.045V4.7a2.128,2.128,0,0,0-.363-1.4,1.614,1.614,0,0,0-1.261-.415H5.742a1.656,1.656,0,0,0-1.278.386A2.246,2.246,0,0,0,4.129,4.7v7.643a8.212,8.212,0,0,0,1,.454q.516.193.92.318a6.847,6.847,0,0,0,.92.21q.516.085.806.125a6.615,6.615,0,0,0,.795.045l.665.006q.16,0,.642-.023t.506-.023a1.438,1.438,0,0,1,1.079.307,1.134,1.134,0,0,0,.114.1,7.215,7.215,0,0,0,.693.579q.079-1.033,1.34-.988.057,0,.415.017l.488.023q.13.006.517.011t.6-.011l.619-.051a5.419,5.419,0,0,0,.693-.1l.7-.153a5.353,5.353,0,0,0,.761-.221q.345-.131.766-.307a8.727,8.727,0,0,0,.818-.392Zm1.851-.057a10.4,10.4,0,0,1-4.225,2.862,6.5,6.5,0,0,1-.261,5.281,3.524,3.524,0,0,1-2.078,1.681,2.452,2.452,0,0,1-2.067-.17,1.915,1.915,0,0,1-.931-1.863l-.011-3.7V16.3l-.279-.068q-.188-.045-.267-.057l-.011,3.839a1.9,1.9,0,0,1-.943,1.863,2.481,2.481,0,0,1-2.078.17,3.519,3.519,0,0,1-2.067-1.7,6.546,6.546,0,0,1-.25-5.258A10.4,10.4,0,0,1,2.152,12.22a.56.56,0,0,1-.045-.715q.238-.3.681.011l.125.079a.767.767,0,0,1,.125.091V3.8a1.987,1.987,0,0,1,.534-1.4,1.7,1.7,0,0,1,1.295-.579H19.141a1.7,1.7,0,0,1,1.295.579,1.985,1.985,0,0,1,.534,1.4v7.882l.238-.17q.443-.307.681-.011a.56.56,0,0,1-.045.715Z"/>
</symbol>
<symbol id="icon-snapchat" viewBox="0 0 24 24">
<path d="M12.065,2a5.526,5.526,0,0,1,3.132.892A5.854,5.854,0,0,1,17.326,5.4a5.821,5.821,0,0,1,.351,2.33q0,.612-.117,2.487a.809.809,0,0,0,.365.091,1.93,1.93,0,0,0,.664-.176,1.93,1.93,0,0,1,.664-.176,1.3,1.3,0,0,1,.729.234.7.7,0,0,1,.351.6.839.839,0,0,1-.41.7,2.732,2.732,0,0,1-.9.41,3.192,3.192,0,0,0-.9.378.728.728,0,0,0-.41.618,1.575,1.575,0,0,0,.156.56,6.9,6.9,0,0,0,1.334,1.953,5.6,5.6,0,0,0,1.881,1.315,5.875,5.875,0,0,0,1.042.3.42.42,0,0,1,.365.456q0,.911-2.852,1.341a1.379,1.379,0,0,0-.143.507,1.8,1.8,0,0,1-.182.605.451.451,0,0,1-.429.241,5.878,5.878,0,0,1-.807-.085,5.917,5.917,0,0,0-.833-.085,4.217,4.217,0,0,0-.807.065,2.42,2.42,0,0,0-.82.293,6.682,6.682,0,0,0-.755.5q-.351.267-.755.527a3.886,3.886,0,0,1-.989.436A4.471,4.471,0,0,1,11.831,22a4.307,4.307,0,0,1-1.256-.176,3.784,3.784,0,0,1-.976-.436q-.4-.26-.749-.527a6.682,6.682,0,0,0-.755-.5,2.422,2.422,0,0,0-.807-.293,4.432,4.432,0,0,0-.82-.065,5.089,5.089,0,0,0-.853.1,5,5,0,0,1-.762.1.474.474,0,0,1-.456-.241,1.819,1.819,0,0,1-.182-.618,1.411,1.411,0,0,0-.143-.521q-2.852-.429-2.852-1.341a.42.42,0,0,1,.365-.456,5.793,5.793,0,0,0,1.042-.3,5.524,5.524,0,0,0,1.881-1.315,6.789,6.789,0,0,0,1.334-1.953A1.575,1.575,0,0,0,6,12.9a.728.728,0,0,0-.41-.618,3.323,3.323,0,0,0-.9-.384,2.912,2.912,0,0,1-.9-.41.814.814,0,0,1-.41-.684.71.71,0,0,1,.338-.593,1.208,1.208,0,0,1,.716-.241,1.976,1.976,0,0,1,.625.169,2.008,2.008,0,0,0,.69.169.919.919,0,0,0,.416-.091q-.117-1.849-.117-2.474A5.861,5.861,0,0,1,6.385,5.4,5.516,5.516,0,0,1,8.625,2.819,7.075,7.075,0,0,1,12.062,2Z"/>
</symbol>
<symbol id="icon-soundcloud" viewBox="0 0 24 24">
<path d="M8.9,16.1L9,14L8.9,9.5c0-0.1,0-0.1-0.1-0.1c0,0-0.1-0.1-0.1-0.1c-0.1,0-0.1,0-0.1,0.1c0,0-0.1,0.1-0.1,0.1L8.3,14l0.1,2.1 c0,0.1,0,0.1,0.1,0.1c0,0,0.1,0.1,0.1,0.1C8.8,16.3,8.9,16.3,8.9,16.1z M11.4,15.9l0.1-1.8L11.4,9c0-0.1,0-0.2-0.1-0.2 c0,0-0.1,0-0.1,0s-0.1,0-0.1,0c-0.1,0-0.1,0.1-0.1,0.2l0,0.1l-0.1,5c0,0,0,0.7,0.1,2v0c0,0.1,0,0.1,0.1,0.1c0.1,0.1,0.1,0.1,0.2,0.1 c0.1,0,0.1,0,0.2-0.1c0.1,0,0.1-0.1,0.1-0.2L11.4,15.9z M2.4,12.9L2.5,14l-0.2,1.1c0,0.1,0,0.1-0.1,0.1c0,0-0.1,0-0.1-0.1L2.1,14 l0.1-1.1C2.2,12.9,2.3,12.9,2.4,12.9C2.3,12.9,2.4,12.9,2.4,12.9z M3.1,12.2L3.3,14l-0.2,1.8c0,0.1,0,0.1-0.1,0.1 c-0.1,0-0.1,0-0.1-0.1L2.8,14L3,12.2C3,12.2,3,12.2,3.1,12.2C3.1,12.2,3.1,12.2,3.1,12.2z M3.9,11.9L4.1,14l-0.2,2.1 c0,0.1,0,0.1-0.1,0.1c-0.1,0-0.1,0-0.1-0.1L3.5,14l0.2-2.1c0-0.1,0-0.1,0.1-0.1C3.9,11.8,3.9,11.8,3.9,11.9z M4.7,11.9L4.9,14 l-0.2,2.1c0,0.1-0.1,0.1-0.1,0.1c-0.1,0-0.1,0-0.1-0.1L4.3,14l0.2-2.2c0-0.1,0-0.1,0.1-0.1C4.7,11.7,4.7,11.8,4.7,11.9z M5.6,12 l0.2,2l-0.2,2.1c0,0.1-0.1,0.1-0.1,0.1c0,0-0.1,0-0.1,0c0,0,0-0.1,0-0.1L5.1,14l0.2-2c0,0,0-0.1,0-0.1s0.1,0,0.1,0 C5.5,11.9,5.5,11.9,5.6,12L5.6,12z M6.4,10.7L6.6,14l-0.2,2.1c0,0,0,0.1,0,0.1c0,0-0.1,0-0.1,0c-0.1,0-0.1-0.1-0.2-0.2L5.9,14 l0.2-3.3c0-0.1,0.1-0.2,0.2-0.2c0,0,0.1,0,0.1,0C6.4,10.7,6.4,10.7,6.4,10.7z M7.2,10l0.2,4.1l-0.2,2.1c0,0,0,0.1,0,0.1 c0,0-0.1,0-0.1,0c-0.1,0-0.2-0.1-0.2-0.2l-0.1-2.1L6.8,10c0-0.1,0.1-0.2,0.2-0.2c0,0,0.1,0,0.1,0S7.2,9.9,7.2,10z M8,9.6L8.2,14 L8,16.1c0,0.1-0.1,0.2-0.2,0.2c-0.1,0-0.2-0.1-0.2-0.2L7.5,14l0.1-4.4c0-0.1,0-0.1,0.1-0.1c0,0,0.1-0.1,0.1-0.1c0.1,0,0.1,0,0.1,0.1 C8,9.6,8,9.6,8,9.6z M11.4,16.1L11.4,16.1L11.4,16.1z M9.7,9.6L9.8,14l-0.1,2.1c0,0.1,0,0.1-0.1,0.2s-0.1,0.1-0.2,0.1 c-0.1,0-0.1,0-0.1-0.1s-0.1-0.1-0.1-0.2L9.2,14l0.1-4.4c0-0.1,0-0.1,0.1-0.2s0.1-0.1,0.2-0.1c0.1,0,0.1,0,0.2,0.1S9.7,9.5,9.7,9.6 L9.7,9.6z M10.6,9.8l0.1,4.3l-0.1,2c0,0.1,0,0.1-0.1,0.2c0,0-0.1,0.1-0.2,0.1c-0.1,0-0.1,0-0.2-0.1c0,0-0.1-0.1-0.1-0.2L10,14 l0.1-4.3c0-0.1,0-0.1,0.1-0.2c0,0,0.1-0.1,0.2-0.1c0.1,0,0.1,0,0.2,0.1S10.6,9.7,10.6,9.8z M12.4,14l-0.1,2c0,0.1,0,0.1-0.1,0.2 c-0.1,0.1-0.1,0.1-0.2,0.1c-0.1,0-0.1,0-0.2-0.1c-0.1-0.1-0.1-0.1-0.1-0.2l-0.1-1l-0.1-1l0.1-5.5v0c0-0.1,0-0.2,0.1-0.2 c0.1,0,0.1-0.1,0.2-0.1c0,0,0.1,0,0.1,0c0.1,0,0.1,0.1,0.1,0.2L12.4,14z M22.1,13.9c0,0.7-0.2,1.3-0.7,1.7c-0.5,0.5-1.1,0.7-1.7,0.7 h-6.8c-0.1,0-0.1,0-0.2-0.1c-0.1-0.1-0.1-0.1-0.1-0.2V8.2c0-0.1,0.1-0.2,0.2-0.3c0.5-0.2,1-0.3,1.6-0.3c1.1,0,2.1,0.4,2.9,1.1 c0.8,0.8,1.3,1.7,1.4,2.8c0.3-0.1,0.6-0.2,1-0.2c0.7,0,1.3,0.2,1.7,0.7C21.8,12.6,22.1,13.2,22.1,13.9L22.1,13.9z"/>
</symbol>
<symbol id="icon-spotify" viewBox="0 0 24 24">
<path d="M12,2C6.477,2,2,6.477,2,12c0,5.523,4.477,10,10,10c5.523,0,10-4.477,10-10C22,6.477,17.523,2,12,2 M16.586,16.424 c-0.18,0.295-0.563,0.387-0.857,0.207c-2.348-1.435-5.304-1.76-8.785-0.964c-0.335,0.077-0.67-0.133-0.746-0.469 c-0.077-0.335,0.132-0.67,0.469-0.746c3.809-0.871,7.077-0.496,9.713,1.115C16.673,15.746,16.766,16.13,16.586,16.424 M17.81,13.7 c-0.226,0.367-0.706,0.482-1.072,0.257c-2.687-1.652-6.785-2.131-9.965-1.166C6.36,12.917,5.925,12.684,5.8,12.273 C5.675,11.86,5.908,11.425,6.32,11.3c3.632-1.102,8.147-0.568,11.234,1.328C17.92,12.854,18.035,13.335,17.81,13.7 M17.915,10.865 c-3.223-1.914-8.54-2.09-11.618-1.156C5.804,9.859,5.281,9.58,5.131,9.086C4.982,8.591,5.26,8.069,5.755,7.919 c3.532-1.072,9.404-0.865,13.115,1.338c0.445,0.264,0.59,0.838,0.327,1.282C18.933,10.983,18.359,11.129,17.915,10.865"/>
</symbol>
<symbol id="icon-stumbleupon" viewBox="0 0 24 24">
<path d="M12,4.294c-2.469,0-4.471,2.002-4.471,4.471v6.353c0,0.585-0.474,1.059-1.059,1.059c-0.585,0-1.059-0.474-1.059-1.059 v-2.824H2v2.941c0,2.469,2.002,4.471,4.471,4.471c2.469,0,4.471-2.002,4.471-4.471V8.765c0-0.585,0.474-1.059,1.059-1.059 s1.059,0.474,1.059,1.059v1.294l1.412,0.647l2-0.647V8.765C16.471,6.296,14.469,4.294,12,4.294z M13.059,12.353v2.882 c0,2.469,2.002,4.471,4.471,4.471S22,17.704,22,15.235v-2.824h-3.412v2.824c0,0.585-0.474,1.059-1.059,1.059 c-0.585,0-1.059-0.474-1.059-1.059v-2.882l-2,0.647L13.059,12.353z"/>
</symbol>
<symbol id="icon-tumblr" viewBox="0 0 24 24">
<path d="M16.749,17.396c-0.357,0.17-1.041,0.319-1.551,0.332c-1.539,0.041-1.837-1.081-1.85-1.896V9.847h3.861V6.937h-3.847V2.039 c0,0-2.77,0-2.817,0c-0.046,0-0.127,0.041-0.138,0.144c-0.165,1.499-0.867,4.13-3.783,5.181v2.484h1.945v6.282 c0,2.151,1.587,5.206,5.775,5.135c1.413-0.024,2.982-0.616,3.329-1.126L16.749,17.396z"/>
</symbol>
<symbol id="icon-twitch" viewBox="0 0 24 24">
<path d="M16.499,8.089h-1.636v4.91h1.636V8.089z M12,8.089h-1.637v4.91H12V8.089z M4.228,3.178L3,6.451v13.092h4.499V22h2.456 l2.454-2.456h3.681L21,14.636V3.178H4.228z M19.364,13.816l-2.864,2.865H12l-2.453,2.453V16.68H5.863V4.814h13.501V13.816z"/>
</symbol>
<symbol id="icon-twitter" viewBox="0 0 24 24">
<path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"/>
</symbol>
<symbol id="icon-vimeo" viewBox="0 0 24 24">
<path d="M22.396,7.164c-0.093,2.026-1.507,4.799-4.245,8.32C15.322,19.161,12.928,21,10.97,21c-1.214,0-2.24-1.119-3.079-3.359 c-0.56-2.053-1.119-4.106-1.68-6.159C5.588,9.243,4.921,8.122,4.206,8.122c-0.156,0-0.701,0.328-1.634,0.98L1.594,7.841 c1.027-0.902,2.04-1.805,3.037-2.708C6.001,3.95,7.03,3.327,7.715,3.264c1.619-0.156,2.616,0.951,2.99,3.321 c0.404,2.557,0.685,4.147,0.841,4.769c0.467,2.121,0.981,3.181,1.542,3.181c0.435,0,1.09-0.688,1.963-2.065 c0.871-1.376,1.338-2.422,1.401-3.142c0.125-1.187-0.343-1.782-1.401-1.782c-0.498,0-1.012,0.115-1.541,0.341 c1.023-3.35,2.977-4.977,5.862-4.884C21.511,3.066,22.52,4.453,22.396,7.164z"/>
</symbol>
<symbol id="icon-vk" viewBox="0 0 24 24">
<path d="M22,7.1c0.2,0.4-0.4,1.5-1.6,3.1c-0.2,0.2-0.4,0.5-0.7,0.9c-0.5,0.7-0.9,1.1-0.9,1.4c-0.1,0.3-0.1,0.6,0.1,0.8 c0.1,0.1,0.4,0.4,0.8,0.9h0l0,0c1,0.9,1.6,1.7,2,2.3c0,0,0,0.1,0.1,0.1c0,0.1,0,0.1,0.1,0.3c0,0.1,0,0.2,0,0.4 c0,0.1-0.1,0.2-0.3,0.3c-0.1,0.1-0.4,0.1-0.6,0.1l-2.7,0c-0.2,0-0.4,0-0.6-0.1c-0.2-0.1-0.4-0.1-0.5-0.2l-0.2-0.1 c-0.2-0.1-0.5-0.4-0.7-0.7s-0.5-0.6-0.7-0.8c-0.2-0.2-0.4-0.4-0.6-0.6C14.8,15,14.6,15,14.4,15c0,0,0,0-0.1,0c0,0-0.1,0.1-0.2,0.2 c-0.1,0.1-0.2,0.2-0.2,0.3c-0.1,0.1-0.1,0.3-0.2,0.5c-0.1,0.2-0.1,0.5-0.1,0.8c0,0.1,0,0.2,0,0.3c0,0.1-0.1,0.2-0.1,0.2l0,0.1 c-0.1,0.1-0.3,0.2-0.6,0.2h-1.2c-0.5,0-1,0-1.5-0.2c-0.5-0.1-1-0.3-1.4-0.6s-0.7-0.5-1.1-0.7s-0.6-0.4-0.7-0.6l-0.3-0.3 c-0.1-0.1-0.2-0.2-0.3-0.3s-0.4-0.5-0.7-0.9s-0.7-1-1.1-1.6c-0.4-0.6-0.8-1.3-1.3-2.2C2.9,9.4,2.5,8.5,2.1,7.5C2,7.4,2,7.3,2,7.2 c0-0.1,0-0.1,0-0.2l0-0.1c0.1-0.1,0.3-0.2,0.6-0.2l2.9,0c0.1,0,0.2,0,0.2,0.1S5.9,6.9,5.9,7L6,7c0.1,0.1,0.2,0.2,0.3,0.3 C6.4,7.7,6.5,8,6.7,8.4C6.9,8.8,7,9,7.1,9.2l0.2,0.3c0.2,0.4,0.4,0.8,0.6,1.1c0.2,0.3,0.4,0.5,0.5,0.7s0.3,0.3,0.4,0.4 c0.1,0.1,0.3,0.1,0.4,0.1c0.1,0,0.2,0,0.3-0.1c0,0,0,0,0.1-0.1c0,0,0.1-0.1,0.1-0.2c0.1-0.1,0.1-0.3,0.1-0.5c0-0.2,0.1-0.5,0.1-0.8 c0-0.4,0-0.8,0-1.3c0-0.3,0-0.5-0.1-0.8c0-0.2-0.1-0.4-0.1-0.5L9.6,7.6C9.4,7.3,9.1,7.2,8.7,7.1C8.6,7.1,8.6,7,8.7,6.9 C8.9,6.7,9,6.6,9.1,6.5c0.4-0.2,1.2-0.3,2.5-0.3c0.6,0,1,0.1,1.4,0.1c0.1,0,0.3,0.1,0.3,0.1c0.1,0.1,0.2,0.1,0.2,0.3 c0,0.1,0.1,0.2,0.1,0.3s0,0.3,0,0.5c0,0.2,0,0.4,0,0.6c0,0.2,0,0.4,0,0.7c0,0.3,0,0.6,0,0.9c0,0.1,0,0.2,0,0.4c0,0.2,0,0.4,0,0.5 c0,0.1,0,0.3,0,0.4s0.1,0.3,0.1,0.4c0.1,0.1,0.1,0.2,0.2,0.3c0.1,0,0.1,0,0.2,0c0.1,0,0.2,0,0.3-0.1c0.1-0.1,0.2-0.2,0.4-0.4 s0.3-0.4,0.5-0.7c0.2-0.3,0.5-0.7,0.7-1.1c0.4-0.7,0.8-1.5,1.1-2.3c0-0.1,0.1-0.1,0.1-0.2c0-0.1,0.1-0.1,0.1-0.1l0,0l0.1,0 c0,0,0,0,0.1,0s0.2,0,0.2,0l3,0c0.3,0,0.5,0,0.7,0S21.9,7,21.9,7L22,7.1z"/>
</symbol>
<symbol id="icon-wordpress" viewBox="0 0 24 24">
<path d="M12.158,12.786L9.46,20.625c0.806,0.237,1.657,0.366,2.54,0.366c1.047,0,2.051-0.181,2.986-0.51 c-0.024-0.038-0.046-0.079-0.065-0.124L12.158,12.786z M3.009,12c0,3.559,2.068,6.634,5.067,8.092L3.788,8.341 C3.289,9.459,3.009,10.696,3.009,12z M18.069,11.546c0-1.112-0.399-1.881-0.741-2.48c-0.456-0.741-0.883-1.368-0.883-2.109 c0-0.826,0.627-1.596,1.51-1.596c0.04,0,0.078,0.005,0.116,0.007C16.472,3.904,14.34,3.009,12,3.009 c-3.141,0-5.904,1.612-7.512,4.052c0.211,0.007,0.41,0.011,0.579,0.011c0.94,0,2.396-0.114,2.396-0.114 C7.947,6.93,8.004,7.642,7.52,7.699c0,0-0.487,0.057-1.029,0.085l3.274,9.739l1.968-5.901l-1.401-3.838 C9.848,7.756,9.389,7.699,9.389,7.699C8.904,7.67,8.961,6.93,9.446,6.958c0,0,1.484,0.114,2.368,0.114 c0.94,0,2.397-0.114,2.397-0.114c0.485-0.028,0.542,0.684,0.057,0.741c0,0-0.488,0.057-1.029,0.085l3.249,9.665l0.897-2.996 C17.841,13.284,18.069,12.316,18.069,11.546z M19.889,7.686c0.039,0.286,0.06,0.593,0.06,0.924c0,0.912-0.171,1.938-0.684,3.22 l-2.746,7.94c2.673-1.558,4.47-4.454,4.47-7.771C20.991,10.436,20.591,8.967,19.889,7.686z M12,22C6.486,22,2,17.514,2,12 C2,6.486,6.486,2,12,2c5.514,0,10,4.486,10,10C22,17.514,17.514,22,12,22z"/>
</symbol>
<symbol id="icon-yelp" viewBox="0 0 24 24">
<path d="M12.271,16.718v1.417q-.011,3.257-.067,3.4a.707.707,0,0,1-.569.446,4.637,4.637,0,0,1-2.024-.424A4.609,4.609,0,0,1,7.8,20.565a.844.844,0,0,1-.19-.4.692.692,0,0,1,.044-.29,3.181,3.181,0,0,1,.379-.524q.335-.412,2.019-2.409.011,0,.669-.781a.757.757,0,0,1,.44-.274.965.965,0,0,1,.552.039.945.945,0,0,1,.418.324.732.732,0,0,1,.139.468Zm-1.662-2.8a.783.783,0,0,1-.58.781l-1.339.435q-3.067.981-3.257.981a.711.711,0,0,1-.6-.4,2.636,2.636,0,0,1-.19-.836,9.134,9.134,0,0,1,.011-1.857,3.559,3.559,0,0,1,.335-1.389.659.659,0,0,1,.625-.357,22.629,22.629,0,0,1,2.253.859q.781.324,1.283.524l.937.379a.771.771,0,0,1,.4.34A.982.982,0,0,1,10.609,13.917Zm9.213,3.313a4.467,4.467,0,0,1-1.021,1.8,4.559,4.559,0,0,1-1.512,1.417.671.671,0,0,1-.7-.078q-.156-.112-2.052-3.2l-.524-.859a.761.761,0,0,1-.128-.513.957.957,0,0,1,.217-.513.774.774,0,0,1,.926-.29q.011.011,1.327.446,2.264.736,2.7.887a2.082,2.082,0,0,1,.524.229.673.673,0,0,1,.245.68Zm-7.5-7.049q.056,1.137-.6,1.361-.647.19-1.272-.792L6.237,4.08a.7.7,0,0,1,.212-.691,5.788,5.788,0,0,1,2.314-1,5.928,5.928,0,0,1,2.5-.352.681.681,0,0,1,.547.5q.034.2.245,3.407T12.327,10.181Zm7.384,1.2a.679.679,0,0,1-.29.658q-.167.112-3.67.959-.747.167-1.015.257l.011-.022a.769.769,0,0,1-.513-.044.914.914,0,0,1-.413-.357.786.786,0,0,1,0-.971q.011-.011.836-1.137,1.394-1.908,1.673-2.275a2.423,2.423,0,0,1,.379-.435A.7.7,0,0,1,17.435,8a4.482,4.482,0,0,1,1.372,1.489,4.81,4.81,0,0,1,.9,1.868v.034Z"/>
</symbol>
<symbol id="icon-youtube" viewBox="0 0 24 24">
<path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"/>
</symbol>
</defs>
</svg>
</body>
</html>
<!--
	generated 51 seconds ago
	generated in 0.170 seconds
	served from batcache in 0.003 seconds
	expires in 249 seconds
-->
